<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/JKyZYA4gYkvP8pfZXXHMmJfmvMs.js"></script><link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.padovanews.it/xmlrpc.php" />
<title>39° Festival Nazionale del Teatro per i Ragazzi 2020 &quot;G. Calendoli&quot; &#8211; Padovanews</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Padovanews &raquo; Feed" href="http://www.padovanews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Padovanews &raquo; Feed dei commenti" href="http://www.padovanews.it/comments/feed/" />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.padovanews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=184a73e8e53e311f2e1ae7c44c57f986"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='wp-block-library-css' href='http://www.padovanews.it/wp-includes/css/dist/block-library/A.style.min.css,qver=184a73e8e53e311f2e1ae7c44c57f986.pagespeed.cf.sbGIYr7uk6.css' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-css' media='all'>.crp_related{clear:both;margin:10px 0}.crp_related h3{margin:0!important}.crp_related ul{list-style:none;float:left;margin:0!important;padding:0!important}.crp_related li,.crp_related a{float:left;overflow:hidden;position:relative;text-align:center}.crp_related li{margin:5px!important;border:1px solid #ddd;padding:6px}.crp_related li:hover{background:#eee;border-color:#bbb}.crp_related a{-webkit-box-shadow:none!important;-moz-box-shadow:none!important;box-shadow:none!important;text-decoration:none!important}.crp_related a:hover{text-decoration:none}.crp_related .crp_title{color:#fff!important;position:absolute;display:block;bottom:0;padding:3px;font-size:.9em;text-shadow:.1em .1em .2em #000;background-color:rgba(0,0,0,.5);-webkit-border-radius:7px;-moz-border-radius:7px;border-radius:7px}.crp_related li:hover .crp_title{background-color:rgba(0,0,0,.8)}.crp_related li{vertical-align:bottom;-webkit-box-shadow:0 1px 2px rgba(0,0,0,.4);-moz-box-shadow:0 1px 2px rgba(0,0,0,.4);box-shadow:0 1px 2px rgba(0,0,0,.4);-webkit-border-radius:7px;-moz-border-radius:7px;border-radius:7px;list-style-type:none}.crp_clear{clear:both}.crp_title:visited{color:#fff!important}</style>
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>.crp_related a{width:150px;height:150px;text-decoration:none}.crp_related img{max-width:150px;margin:auto}.crp_related .crp_title{width:100%}</style>
<link rel='stylesheet' id='cookie-notice-front-css' href='http://www.padovanews.it/wp-content/plugins/cookie-notice/css/front.min.css,qver=184a73e8e53e311f2e1ae7c44c57f986.pagespeed.ce._QgbxVAPyv.css' type='text/css' media='all' />
<link rel='stylesheet' id='SFSIPLUSmainCss-css' href='http://www.padovanews.it/wp-content/plugins/ultimate-social-media-plus/css/sfsi-style.css?ver=184a73e8e53e311f2e1ae7c44c57f986' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css' href='http://www.padovanews.it/wp-content/themes/mh_newsdesk/A.style.css,qver=1.2.2.pagespeed.cf.iq6hkvURhL.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css' href='http://www.padovanews.it/wp-content/themes/mh_newsdesk/includes/A.font-awesome.min.css.pagespeed.cf.iIGKnvKx_M.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mh-google-fonts-css' href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<script type="text/javascript">var obHost="http://www.padovanews.it/";</script><script type='text/javascript' id='cookie-notice-front-js-extra'>//<![CDATA[
var cnArgs={"ajaxUrl":"http:\/\/www.padovanews.it\/wp-admin\/admin-ajax.php","nonce":"f5dc6d38c1","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"0","coronabarActive":"0"};
//]]></script>
<script type='text/javascript' src='http://www.padovanews.it/wp-content/plugins/cookie-notice/js/front.min.js,qver=1.3.2.pagespeed.ce.aiKfySffY-.js' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='http://www.padovanews.it/wp-includes/js/jquery/jquery.js,qver=1.12.4-wp.pagespeed.jm.gp20iU5FlU.js' id='jquery-core-js'></script>
<script src="http://www.padovanews.it/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==1.4.1+wp-content,_plugins,_wp-pipes,_assets,_js,_call_pipe.js,qver==184a73e8e53e311f2e1ae7c44c57f986+wp-content,_themes,_mh_newsdesk,_js,_scripts.js,qver==184a73e8e53e311f2e1ae7c44c57f986.pagespeed.jc.pXLk9uBGuo.js"></script><script>eval(mod_pagespeed_mUhmJEi5Tr);</script>
<script>eval(mod_pagespeed_TmmcvIXWiO);</script>
<script>eval(mod_pagespeed_z3PjxYvcEs);</script>
<link rel="https://api.w.org/" href="http://www.padovanews.it/wp-json/" /><link rel="alternate" type="application/json" href="http://www.padovanews.it/wp-json/wp/v2/posts/734745" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.padovanews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.padovanews.it/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Covid, in Lombardia 251 nuovi positivi e 2 morti' href='http://www.padovanews.it/2020/10/05/covid-in-lombardia-251-nuovi-positivi-e-2-morti/' />
<link rel='next' title='Caso Becciu, legale Pell chiede indagine internazionale' href='http://www.padovanews.it/2020/10/05/caso-becciu-legale-pell-chiede-indagine-internazionale/' />
<link rel="canonical" href="http://www.padovanews.it/2020/10/05/39-festival-nazionale-del-teatro-per-i-ragazzi-2020-g-calendoli/" />
<link rel='shortlink' href='http://www.padovanews.it/?p=734745' />
<link rel="alternate" type="application/json+oembed" href="http://www.padovanews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.padovanews.it%2F2020%2F10%2F05%2F39-festival-nazionale-del-teatro-per-i-ragazzi-2020-g-calendoli%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.padovanews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.padovanews.it%2F2020%2F10%2F05%2F39-festival-nazionale-del-teatro-per-i-ragazzi-2020-g-calendoli%2F&#038;format=xml" />


<style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-2{margin:1px 0 0 0}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-2877352894038279",enable_page_level_ads:true});</script>
<script>window.addEventListener("sfsi_plus_functions_loaded",function(){var body=document.getElementsByTagName('body')[0];body.classList.add("sfsi_plus_3.44");})
jQuery(document).ready(function(e){jQuery("body").addClass("sfsi_plus_3.44")});function sfsi_plus_processfurther(ref){var feed_id='TXZ4Z3Y3eU1ObmNnd09xOHNHcWNhVkZZNWtqREp0d3BTK0JkbU8vb0RRbTNuR0NFVG1uUVRZT1ZWNWFYdncwbTRzR25RVGdRSDlqdzgzL1VmeXo5YW1BMk95T3hnZ29TR1FISmRKN2dmK2RhK2FTRnpaV251QzlvbGNxeVRLOFJ8VkluWlQ3dE1NdU1rVjBHRWx3aGFIeERxeW5mdHlaSUo1enRPMEd4amxvZz0=';var feedtype=8;var email=jQuery(ref).find('input[name="email"]').val();var filter=/^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;if((email!="Enter your email")&&(filter.test(email))){if(feedtype=="8"){var url="https://api.follow.it/subscription-form/"+feed_id+"/"+feedtype;window.open(url,"popupwindow","scrollbars=yes,width=1080,height=760");return true;}}else{alert("Please enter email address");jQuery(ref).find('input[name="email"]').focus();return false;}}</script>
<style>.sfsi_plus_subscribe_Popinner{width:100%!important;height:auto!important;border:1px solid #b5b5b5!important;padding:18px 0!important;background-color:#fff!important}.sfsi_plus_subscribe_Popinner form{margin:0 20px!important}.sfsi_plus_subscribe_Popinner h5{font-family:Helvetica,Arial,sans-serif!important;font-weight:bold!important;color:#000!important;font-size:16px!important;text-align:center!important;margin:0 0 10px!important;padding:0!important}.sfsi_plus_subscription_form_field{margin:5px 0!important;width:100%!important;display:inline-flex;display:-webkit-inline-flex}.sfsi_plus_subscription_form_field input{width:100%!important;padding:10px 0!important}.sfsi_plus_subscribe_Popinner input[type="email"]{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_plus_subscribe_Popinner input[type="email"]::-webkit-input-placeholder{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_plus_subscribe_Popinner input[type="email"]:-moz-placeholder{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_plus_subscribe_Popinner input[type="email"]::-moz-placeholder{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_plus_subscribe_Popinner input[type="email"]:-ms-input-placeholder{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_plus_subscribe_Popinner input[type="submit"]{font-family:Helvetica,Arial,sans-serif!important;font-weight:bold!important;color:#000!important;font-size:16px!important;text-align:center!important;background-color:#dedede!important}</style>
<meta name="follow.it-verification-code-TXZ4Z3Y3eU1ObmNnd09xOHNHcWNhVkZZNWtqREp0d3BTK0JkbU8vb0RRbTNuR0NFVG1uUVRZT1ZWNWFYdncwbTRzR25RVGdRSDlqdzgzL1VmeXo5YW1BMk95T3hnZ29TR1FISmRKN2dmK2RhK2FTRnpaV251QzlvbGNxeVRLOFJ8VkluWlQ3dE1NdU1rVjBHRWx3aGFIeERxeW5mdHlaSUo1enRPMEd4amxvZz0=" content="sx1v6CKB4ZWed5bLGS3h" /> <meta name="viewport" content="width=device-width, initial-scale=1"><meta property="og:image" content="http://www.padovanews.it/wp-content/uploads/2020/06/padovacultura-2.jpg" data-id="sfsi-plus" /><meta property="og:image:type" content="" data-id="sfsi-plus" /><meta property="og:image:width" content="280" data-id="sfsi-plus" /><meta property="og:image:height" content="280" data-id="sfsi-plus" /><meta property="og:description" content="

Il Festival Nazionale del Teatro per i Ragazzi promosso da Teatro Ragazzi G. Calendoli Onlus, quest’anno alla sua 39ma edizione, prima rassegna del settore ad essere organizzata in Italia, è un progetto realizzato con il contributo dell’Assessorato alla Cultura del Comune di Padova e della Fondazione Cassa di Risparmio di Padova e Rovigo.


Compagnie professioniste provenienti da tutta Italia arriveranno a Padova ogni weekend, dal 10 ottobre al 29 novembre, per portare spettacoli di qualità e tanto, tanto divertimento!

Ogni weekend la compagnia replicherà lo spettacolo ben tre volte: ogni sabato alle ore 16 e ogni domenica alle ore 10:30 e alle ore 16.
Gli spettacoli sono adatti ad un pubblico di famiglie: bambini e genitori potranno finalmente tornare insieme a Teatro vivendo l'esperienza unica del FESTIVAL!



Il Festival promuove diversi Premi: Premio Padova - Amici di Emanuele Luzzati, spettacolo vincitore del Festival; premio Rosa d’Oro, in ricordo di Rosetta Calendoli, spettacolo più votato dai ragazzi; Premio Tesserine d’Oro, riservato ai piccoli spettatori.

Com'è consuetudine, al termine del Festival, sarà  assegnato il Premio Padova allo spettacolo vincitore. Lo spettacolo vincitore del Festival Nazionale del Teatro per i Ragazzi viene premiato con un'opera di Emanuele Luzzati. Essere vincitori del Festival è un fatto di grande prestigio, essendo uno tra i più importanti premi a livello nazionale.
Sarà  assegnato anche il Premio Rosa d'oro, istituito da Giovanni Calendoli per onorare la memoria della moglie Rosetta e per inviare un messaggio positivo ai genitori che portano i figli a teatro.

Collegato al Festival c'è anche il concorso Tesserine d'oro - disegnare il Teatro e scrivere il teatro. Per vincere la Tesserina d'Oro è necessario presentare uno o più disegni, o poesie, o pensieri, o storie ispirati ad uno o più spettacoli visti al Festival in corso.
Nei mesi successivi, alla chiusura della manifestazione, una giuria stabilisce quali siano i dieci migliori tra disegni e scritti e ai loro autori si assegna la Tesserina d'Oro. Uno dei disegni viene scelto per divenire il simbolo grafico del Festival successivo e verrà riprodotto sui manifesti.




La location scelta per questa edizione, alle soglie del quarto decennio, è il collaudato Piccolo Teatro Don Bosco di via Asolo 2 a Padova (zona Paltana), ora accessibile con posti dimezzati in modo da assicurare un adeguato distanziamento. Per facilitare le operazioni di entrata si richiede la prenotazione al sito www.eventbrite.it e verrà data inoltre la possibilità di acquistare dei carnet di biglietti in anticipo.

Direzione artistica Renata Rebeschini e Micaela Grasso.




PROGRAMMA

Orario spettacoli: sabato, ore 16 e domenica ore 10.30 e 16

10 ottobre ore 16
11 ottobre ore 10:30 e 16
Super! Sirenetta cercasi
Matàz Teatro, Dedalofurioso Soc. Coop. e CHD Animation di Dueville (VI)

Un clown, Piccola, vive in un mondo popolato da patinati supereroi, sempre pronti a trovare il crimine anche dove non c’è. Un giorno arriva la sua grande occasione: partecipare al provino per diventare una di loro, la Sirenetta, la sua preferita. Dopo una serie di fallimentari tentativi per assomigliare a qualcosa che non è, arriva il momento in cui verrà valutata per i suoi sforzi e dovrà decidere se rinunciare ad essere se stessa. Fra Batman, un affascinante supereroe, Ursula, una stravagante astrologa e personal trainer, in una scenografia che si gioca tra il concreto e il video, il nostro clown si muove come un pesce fuor d’acqua. Ma in bilico tra l’essere e il non essere, nascerà una nuova Piccola davvero Super!

17 ottobre ore 16
18 ottobre ore 10:30 e 16
Federico condottiero e la città ideale
ATG Teatro Pirata di Jesi (AN)

Un attore e un'attrice in scena giocano, si divertono a montare e smontare, ricreare immagini di famose opere d'arte rinascimentali il tutto mantenendo una narrazione a due dal ritmo serrato, fatta di giochi continui e scambi di parti che assicurano un divertimento costante per tutta la durata dello spettacolo. Federico Condottiero è un racconto di formazione, nel quale si ripercorrono le tappe della vita di Federico di Montefeltro, dalla figura del figlio non riconosciuto a quella del grande condottiero, attraversando gli incontri più importanti, fino al progetto di Urbino città ideale.

24 ottobre ore 16
25 ottobre ore 10:30 e 16
Coccole
Tib Teatro di Belluno

Coccole, è una favola sul tema dell’accettazione e della solitudine infantile. Tobia era un lumachino appiccicoso e per crescere aveva bisogno di coccole, proprio come ogni bambino, ma la sua mamma non l’abbracciava mai. Perché? “Forse sono brutto? Forse puzzo? Forse non sono abbastanza... Non piaccio nemmeno alla mamma...”, pensava. E allora che fare per farsi coccolare, per farsi abbracciare dalla mamma? A chi chiedere aiuto? “Forse se somigliassi a un gatto, o a un uccello, o a una volpe... lei mi abbraccerebbe e io, io sarei meno solo, sarei al sicuro stretto tra le sue braccia...”

31 ottobre ore 16
1 novembre ore 10:30 e 16
La terra di Mamot
Atelier Mamot di San Miniato (PI)

Una storia dove vengono messe a confronto due generazioni, quella di Alvise, cresciuto quando per giocare bisognava essere uno vicino all'altro, e quello della figlia Viola che invece condivide avventure in mondi virtuali con compagni che hanno un nome e un corpo fittizio e che si potrebbero trovare indifferentemente dall'altra parte del mondo o nella stanza accanto. Alvise, cercando un contatto autentico con la figlia, si trova ad avere a che fare con un mondo fino ad ora a lui sconosciuto. Un intreccio di situazioni assurde e grottesce vanno a formare una trama esilarante, tra social media, youtubers, haters, avatars e le battaglie epiche del popolarissimo videogioco on-line La Terra di Mamot.

7 novembre ore 16
8 novembre ore 10:30 e 16
Il respiro del vento
Cada Die di Cagliari

C’era una volta il popolo degli uomini blu. Vivevano felici vicino a un grande, limpido, azzurro lago. Un anno però smise di piovere e il lago si prosciugò e arrivò la siccità. Ad Alizar viene dato il compito di cercare la pioggia e riportare il lago sulla terra. Alizar parte, dopo aver promesso alla sua amata Mounia che l’amerà anche se dovesse rimanere di lui solo “un respiro”. Il viaggio sarà pieno di prove difficili, domande cui lui non sa rispondere, alcune anche dolorose, finché, dopo anni, di Alizar non resterà che “l’ultimo sospiro” che, però, volerà sulle ali dell’uccellino azzurro che lo porterà all’amata. Sarà Mounia a rifare il viaggio iniziato dal Alizar e a rispondere alla domanda “da dove viene il vento?” con la risposta rivelatrice: “Il vento è il respiro di Alizar”…

14 novembre ore 16
15 novembre ore 10:30 e 16
L’accento sulla A
Matuta Teatro di Sezze (LT)

Favole, novelle e filastrocche di Gianni Rodari raccontate, musicate, illustrate e cantate. Sulla scena un'orchestrina che suona Rodari: un vero e proprio set musicale (chitarra, ukulele, percussioni, diamonica, flauti, ecc.) da cui prendono vita le storie di Giovannino Perdigiorno, quelle di Cipollino, le Filastrocche in cielo e in terra, le Novelle scritte a macchina e le Favole al telefono. Uno spettacolo musicale per viaggiare con la fantasia di uno dei più grandi pedagogisti del Novecento, arricchito dalle illustrazioni realizzate dal vivo da Matteo Spirito.

21 novembre ore 16
22 novembre ore 10:30 e 16
Nel castello di Barbablù
Kuziba di Ruvo di Puglia (BA)

Dentro questa storia c'è un castello, dentro al castello c'è un uomo dalla lunga barba blu, e poi ci sono una giovane sposa, una sorella, una madre, due fratelli e un labirinto di corridoi, porte e scale tutto da scoprire. Dentro questa storia ci sono i giochi che si fanno al buio, i segreti sotto i tavoli, i divieti che i genitori impongono ai figli e c'è una piccola chiave che apre la porta di una stanza proibita. Proibita fino a quando lei, la giovane sposa di Barbablù, non decide di ascoltare il suo istinto e aprirla. E dietro questa porta troverà....

28 novembre ore 16
29 novembre ore 10:30 e 16
Il paese delle mucche volanti
Filodirame di Palazzolo sull’Oglio (BS)

C’era una volta un dì, tanto tempo fa, un piccolo paese arroccato in montagna. Era un paese piccolo, le case erano piccole e tutti gli abitanti erano talmente poveri che a Natale nessuno riceveva nemmeno un regalo. Ecco però arrivare dal cielo… le Mucche Volanti che goffe e divertenti portano allegria a tutti gli abitanti. Tutti aspettavano con ansia il proprio turno di poter volare con loro nel cielo. Tutti tranne GIEC, il burbero, vecchio, brontolone della città che non era mai salito sulle Mucche a causa del suo atteggiamento sempre arrabbiato e scontento. Quell’anno però arrivò nel villaggio anche Giocondo, il menestrello vagabondo, che con la sua chitarra, a suon di canzoni...


INFORMAZIONI COVID-19:

1) Indossare sempre la mascherina, sia nel foyer che in sala;
2) Mantenere la distanza di sicurezza di un metro quando ci si sposta; 
3) PRENOTARSI su EVENTBRITE prima di ogni spettacolo.


All'ingresso in sala verrà richiesto un contributo di 6 euro a copertura delle spese per le attività istituzionali. La vendita dei biglietti avviene unicamente in sala e inizia un'ora prima l'inizio di ogni spettacolo. È vivamente raccomandata la prenotazione su EventBrite!

Teatro Ragazzi G. Calendoli
(Padovanet - rete civica del Comune di Padova)" data-id="sfsi-plus" /><meta property="og:url" content="http://www.padovanews.it/2020/10/05/39-festival-nazionale-del-teatro-per-i-ragazzi-2020-g-calendoli/" data-id="sfsi-plus" /><meta property="og:title" content="39° Festival Nazionale del Teatro per i Ragazzi 2020 &quot;G. Calendoli&quot;" data-id="sfsi-plus" /><link rel="apple-touch-icon" sizes="60x60" href="/wp-content/uploads/fbrfg/xapple-touch-icon.png.pagespeed.ic.eAu13VgB7x.jpg">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/xfavicon-32x32.png.pagespeed.ic.PwBvQIXhV0.jpg">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/xfavicon-16x16.png.pagespeed.ic.WFAbxA1iqH.jpg">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"> <style type="text/css">.social-nav a:hover,.logo-title,.entry-content a,a:hover,.entry-meta .entry-meta-author,.entry-meta a,.comment-info,blockquote,.pagination a:hover .pagelink{color:#dd1616}.main-nav li:hover,.slicknav_menu,.ticker-title,.breadcrumb a,.breadcrumb .bc-text,.button span,.widget-title span,input[type="submit"],table th,.comment-section-title .comment-count,#cancel-comment-reply-link:hover,.pagination .current,.pagination .pagelink{background:#dd1616}blockquote,input[type="text"]:hover,input[type="email"]:hover,input[type="tel"]:hover,input[type="url"]:hover,textarea:hover{border-color:#dd1616}</style>
<!--[if lt IE 9]>
<script src="http://www.padovanews.it/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><link rel="amphtml" href="http://www.padovanews.it/2020/10/05/39-festival-nazionale-del-teatro-per-i-ragazzi-2020-g-calendoli/amp/">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-7967149465971097",enable_page_level_ads:true});</script>
</head>
<body class="post-template-default single single-post postid-734745 single-format-standard cookies-not-set mh-right-sb">
<div class="header-top">
<div class="wrapper-inner clearfix">
<nav class="header-nav clearfix">
<div class="menu-header_nav-container"><ul id="menu-header_nav" class="menu"><li id="menu-item-403164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403164"><a href="http://www.padovanews.it/about/">About</a></li>
<li id="menu-item-403165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403165"><a href="http://www.padovanews.it/about/contatti/">Contatti</a></li>
<li id="menu-item-403166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403166"><a href="http://www.padovanews.it/about/legals/">Legals</a></li>
<li id="menu-item-456125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456125"><a href="http://www.padovanews.it/about/cookie-policy/">Cookies</a></li>
<li id="menu-item-579028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-579028"><a href="http://www.padovanews.it/privacy/">Privacy</a></li>
<li id="menu-item-579029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-579029"><a href="http://www.padovanews.it/gdpr-richiedi-dati-personali/">Dati personali</a></li>
<li id="menu-item-453354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453354"><a href="http://www.padovanews.it/scrivici/">Scrivici</a></li>
</ul></div> </nav>
<nav class="social-nav clearfix">
<div class="menu-social_top-container"><ul id="menu-social_top" class="menu"><li id="menu-item-407728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407728"><a href="https://www.facebook.com/padovanews.it"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-407729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407729"><a href="https://twitter.com/Padovanews_it/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-407730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407730"><a href="http://www.padovanews.it/wordpress/feed/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">RSS</span></a></li>
</ul></div> </nav>
</div>
</div>
<div id="mh-wrapper">
<header class="mh-header">
<div class="header-wrap clearfix">
<div class="mh-col mh-1-3 header-logo">
<a href="http://www.padovanews.it/" title="Padovanews" rel="home">
<div class="logo-wrap" role="banner">
<div class="logo">
<h1 class="logo-title">Padovanews</h1>
<h2 class="logo-tagline">il primo quotidiano online di Padova</h2>
</div>
</div>
</a>
</div>
<aside id="adrotate_widgets-2" class="mh-col mh-2-3 adrotate_widgets"><div class="header-ad"><div class="g g-1"><div class="g-single a-1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2877352894038279" data-ad-slot="7402748282"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div></aside> </div>
<div class="header-menu clearfix">
<nav class="main-nav clearfix">
<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-403206" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-403206"><a href="http://www.padovanews.it/category/news-locali/">News locali</a>
<ul class="sub-menu">
<li id="menu-item-621223" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-621223"><a href="http://www.padovanews.it/category/news-locali/arte-cultura/">Arte e cultura</a></li>
<li id="menu-item-621224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621224"><a href="http://www.padovanews.it/category/news-locali/attualita/">Attualita</a></li>
<li id="menu-item-621222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621222"><a href="http://www.padovanews.it/category/news-locali/ambiente-salute/">Ambiente e salute</a></li>
<li id="menu-item-621225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621225"><a href="http://www.padovanews.it/category/news-locali/cronaca-locale/">Cronaca</a></li>
<li id="menu-item-621226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621226"><a href="http://www.padovanews.it/category/news-locali/economia-lavoro/">Economia e lavoro</a></li>
<li id="menu-item-621227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621227"><a href="http://www.padovanews.it/category/news-locali/eventi/">Eventi e spettacoli</a></li>
<li id="menu-item-621228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621228"><a href="http://www.padovanews.it/category/news-locali/politica-locale/">Politica</a></li>
<li id="menu-item-621229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621229"><a href="http://www.padovanews.it/category/news-locali/provincia/">Provincia</a></li>
<li id="menu-item-621230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621230"><a href="http://www.padovanews.it/category/news-locali/c112-sport/">sport</a></li>
</ul>
</li>
<li id="menu-item-403260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-403260"><a href="http://www.padovanews.it/category/news-veneto/">News Veneto</a>
<ul class="sub-menu">
<li id="menu-item-403261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403261"><a href="http://www.padovanews.it/category/news-veneto/cronaca-veneto/">Cronaca</a></li>
<li id="menu-item-403262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403262"><a href="http://www.padovanews.it/category/news-veneto/cultura-veneto/">Cultura</a></li>
<li id="menu-item-403263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403263"><a href="http://www.padovanews.it/category/news-veneto/economia-veneto/">Economia</a></li>
<li id="menu-item-403264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403264"><a href="http://www.padovanews.it/category/news-veneto/politica-veneto/">Politica</a></li>
<li id="menu-item-403265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403265"><a href="http://www.padovanews.it/category/news-veneto/tax-and-legal/">Tax and Legal</a></li>
</ul>
</li>
<li id="menu-item-403227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-403227"><a href="http://www.padovanews.it/category/news-nazionali/">News nazionali</a>
<ul class="sub-menu">
<li id="menu-item-701478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-701478"><a href="http://www.padovanews.it/category/news-nazionali/top-news/">Top News</a></li>
<li id="menu-item-621231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621231"><a href="http://www.padovanews.it/category/news-nazionali/cronaca-nazionale/">cronaca nazionale</a></li>
<li id="menu-item-621232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621232"><a href="http://www.padovanews.it/category/news-nazionali/cultura-e-societa/">Cultura e societa&#8217;</a></li>
<li id="menu-item-621233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621233"><a href="http://www.padovanews.it/category/news-nazionali/dalle-regioni/">dalle regioni</a></li>
<li id="menu-item-621234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621234"><a href="http://www.padovanews.it/category/news-nazionali/economia-finanza/">economia e finanza</a></li>
<li id="menu-item-621235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621235"><a href="http://www.padovanews.it/category/news-nazionali/c104-esteri/">esteri</a></li>
<li id="menu-item-621236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621236"><a href="http://www.padovanews.it/category/news-nazionali/politica-nazionale/">politica nazionale</a></li>
<li id="menu-item-621237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621237"><a href="http://www.padovanews.it/category/news-nazionali/sport-nazionale/">sport nazionale</a></li>
</ul>
</li>
<li id="menu-item-390971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-390971"><a href="http://www.padovanews.it/category/speciali/">Speciali</a>
<ul class="sub-menu">
<li id="menu-item-390972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390972"><a href="http://www.padovanews.it/category/speciali/sostenibilita/">Green Life</a></li>
<li id="menu-item-390974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390974"><a href="http://www.padovanews.it/category/speciali/lavoro/">Lavoro</a></li>
<li id="menu-item-390975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-390975"><a href="http://www.padovanews.it/category/speciali/salute/">Salute</a>
<ul class="sub-menu">
<li id="menu-item-691617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691617"><a href="http://www.padovanews.it/category/speciali/salute/covid-19/">Covid-19</a></li>
</ul>
</li>
<li id="menu-item-561145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561145"><a href="http://www.padovanews.it/category/speciali/fintech-blockchain/">Blockchain</a></li>
<li id="menu-item-600272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600272"><a href="http://www.padovanews.it/category/speciali/immediapress/">Immediapress</a></li>
</ul>
</li>
<li id="menu-item-391017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-391017"><a href="http://www.padovanews.it/category/video/">Video</a>
<ul class="sub-menu">
<li id="menu-item-621244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621244"><a href="http://www.padovanews.it/category/video/padova-e-provincia/">Padova e provincia</a></li>
<li id="menu-item-702091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-702091"><a href="http://www.padovanews.it/category/video/cronaca/">Attualita</a></li>
</ul>
</li>
<li id="menu-item-403274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-403274"><a href="http://www.padovanews.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
<li id="menu-item-621238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621238"><a href="http://www.padovanews.it/category/rubriche/che-borsa-che-fa/">Che borsa che fa</a></li>
<li id="menu-item-621239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621239"><a href="http://www.padovanews.it/category/rubriche/foto-notizie/">Foto notizie</a></li>
<li id="menu-item-621240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621240"><a href="http://www.padovanews.it/category/rubriche/sociale/">Sociale</a></li>
<li id="menu-item-621241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621241"><a href="http://www.padovanews.it/category/rubriche/tutela-dei-cittadini/">Tutela dei cittadini</a></li>
<li id="menu-item-621242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621242"><a href="http://www.padovanews.it/category/rubriche/video-notizie-documenti/">Video notizie e documenti</a></li>
<li id="menu-item-621243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621243"><a href="http://www.padovanews.it/category/rubriche/visto-e-provato/">Visto e provato</a></li>
<li id="menu-item-621245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621245"><a href="http://www.padovanews.it/category/news-locali/monumenti/">Conosci la città</a></li>
</ul>
</li>
</ul></div> </nav>
<div class="header-sub clearfix">
<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
<span class="ticker-title">
Ultimora </span>
<ul class="ticker-content"> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2020/10/05/chiesa-alla-juve-e-ufficiale-tifosi-fiorentini-traditore/" title="Chiesa alla Juve, è ufficiale. Tifosi fiorentini: &#8220;Traditore&#8221;">
<span class="ticker-item-date">5 Ottobre 2020</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Chiesa alla Juve, è ufficiale. Tifosi fiorentini: &#8220;Traditore&#8221;</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2020/10/05/memorizzazione-e-trasmissione-telematica-dei-corrispettivi-necessario-adeguamento-registratori-telematici/" title="Memorizzazione e trasmissione telematica dei corrispettivi. Necessario adeguamento registratori telematici.">
<span class="ticker-item-date">5 Ottobre 2020</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Memorizzazione e trasmissione telematica dei corrispettivi. Necessario adeguamento registratori telematici.</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2020/10/05/covid-in-campania-ancora-record-nuovi-casi-sono-431/" title="Covid, in Campania ancora record nuovi casi: sono 431">
<span class="ticker-item-date">5 Ottobre 2020</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Covid, in Campania ancora record nuovi casi: sono 431</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2020/10/05/vendita-allasta-di-biciclette-e-oggetti-vari-16-19-e-20-ottobre-2020/" title="Vendita all&#8217;asta di biciclette e oggetti vari &#8211; 16, 19 e 20 ottobre 2020">
<span class="ticker-item-date">5 Ottobre 2020</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Vendita all&#8217;asta di biciclette e oggetti vari &#8211; 16, 19 e 20 ottobre 2020</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2020/10/05/comunicato-stampa-39-festival-nazionale-del-teatro-per-i-ragazzi-si-riparte-dal-10-ottobre/" title="Comunicato stampa: 39° Festival nazionale del Teatro per i ragazzi, si riparte dal 10 ottobre">
<span class="ticker-item-date">5 Ottobre 2020</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Comunicato stampa: 39° Festival nazionale del Teatro per i ragazzi, si riparte dal 10 ottobre</span>
</a>
</li> </ul>
</div> <aside class="mh-col mh-1-3 header-search">
<form role="search" method="get" class="search-form" action="http://www.padovanews.it/">
<label>
<span class="screen-reader-text">Ricerca per:</span>
<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Cerca" />
</form> </aside>
</div>
</div>
</header><div class="mh-section mh-group">
<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.padovanews.it" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <a href="http://www.padovanews.it/category/news-locali/">News locali</a> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.padovanews.it/category/news-locali/arte-cultura/" itemprop="url"><span itemprop="title">Arte e cultura</span></a></span></nav>
<article id="post-734745" class="post-734745 post type-post status-publish format-standard has-post-thumbnail hentry category-arte-cultura">
<header class="entry-header clearfix">
<h1 class="entry-title">
39° Festival Nazionale del Teatro per i Ragazzi 2020 &quot;G. Calendoli&quot; </h1>
</header>
<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="http://www.padovanews.it/author/padovanews/">Redazione Web</a></span>
<span class="entry-meta-date updated">5 Ottobre 2020</span>
</p>
<div class="entry-content clearfix">
<div readability="200.42987708793">
<p>Il Festival Nazionale del Teatro per i Ragazzi promosso da Teatro Ragazzi G. Calendoli Onlus, quest’anno alla sua 39ma edizione, prima rassegna del settore ad essere organizzata in Italia, è un progetto realizzato con il contributo dell’Assessorato alla Cultura del Comune di Padova e della Fondazione Cassa di Risparmio di Padova e Rovigo.</p>
<div readability="17">
<p>Compagnie professioniste provenienti da tutta Italia arriveranno a Padova ogni weekend, <strong>dal 10 ottobre al 29 novembre</strong>, per portare spettacoli di qualità e tanto, tanto divertimento!</p>
<p>Ogni weekend la compagnia replicherà lo spettacolo ben tre volte: <strong>ogni sabato alle ore 16 e ogni domenica alle ore 10:30 e alle ore 16</strong>.</p>
<p>Gli spettacoli sono adatti ad un pubblico di famiglie: bambini e genitori potranno finalmente tornare insieme a Teatro vivendo l&#8217;esperienza unica del FESTIVAL!</p>
</div>
<div readability="39">
<p>Il Festival promuove diversi Premi: <em>Premio Padova &#8211; Amici di Emanuele Luzzati</em>, spettacolo vincitore del Festival; premio <em>Rosa d’Oro</em>, in ricordo di Rosetta Calendoli, spettacolo più votato dai ragazzi; Premio Tesserine d’Oro, riservato ai piccoli spettatori.</p>
<p>Com&#8217;è consuetudine, al termine del Festival, sarà  assegnato il <strong>&#8220;Premio Padova&#8221;</strong> allo spettacolo vincitore. Lo spettacolo vincitore del <strong>Festival Nazionale del Teatro per i Ragazzi</strong> viene premiato con un&#8217;opera di Emanuele Luzzati. Essere vincitori del Festival è un fatto di grande prestigio, essendo uno tra i più importanti premi a livello nazionale.</p>
<p>Sarà  assegnato anche il <em>&#8220;</em><strong>Premio Rosa d&#8217;oro</strong><em>&#8220;</em>, istituito da <em>Giovanni Calendoli</em> per onorare la memoria della moglie Rosetta e per inviare un messaggio positivo ai genitori che portano i figli a teatro.</p>
<p>Collegato al Festival c&#8217;è anche il concorso <em>&#8220;</em><strong>Tesserine d&#8217;oro &#8211; disegnare il Teatro e scrivere il teatro</strong><em>&#8220;</em>. Per vincere la Tesserina d&#8217;Oro è necessario presentare uno o più disegni, o poesie, o pensieri, o storie ispirati ad uno o più spettacoli visti al Festival in corso.</p>
<p>Nei mesi successivi, alla chiusura della manifestazione, una giuria stabilisce quali siano i dieci migliori tra disegni e scritti e ai loro autori si assegna la Tesserina d&#8217;Oro. Uno dei disegni viene scelto per divenire il simbolo grafico del Festival successivo e verrà riprodotto sui manifesti.</p>
</div>
<div readability="5.7914110429448">
<div readability="11.58024691358">
<div readability="14.397163120567">La location scelta per questa edizione, alle soglie del quarto decennio, è il collaudato <strong>Piccolo Teatro Don Bosco di via Asolo 2 a Padova (zona Paltana)</strong>, ora accessibile con posti dimezzati in modo da assicurare un adeguato distanziamento. Per facilitare le operazioni di entrata si richiede la prenotazione al sito <a href="https://www.eventbrite.it/" rel="nofollow">www.eventbrite.it</a> e verrà data inoltre la possibilità di acquistare dei carnet di biglietti in anticipo.</div>
<p>Direzione artistica <em>Renata Rebeschini e Micaela Grasso.</em></p>
</div>
</div>
<p><strong>PROGRAMMA</strong></p>
<p><strong>Orario spettacoli: sabato, ore 16 e domenica ore 10.30 e 16</strong></p>
<p><strong>10 ottobre ore 16</strong></p>
<p><strong>11 ottobre ore 10:30 e 16</strong></p>
<p><em>Super! Sirenetta cercasi</em></p>
<p>Matàz Teatro, Dedalofurioso Soc. Coop. e CHD Animation di Dueville (VI)</p>
<p>Un clown, Piccola, vive in un mondo popolato da patinati supereroi, sempre pronti a trovare il crimine anche dove non c’è. Un giorno arriva la sua grande occasione: partecipare al provino per diventare una di loro, la Sirenetta, la sua preferita. Dopo una serie di fallimentari tentativi per assomigliare a qualcosa che non è, arriva il momento in cui verrà valutata per i suoi sforzi e dovrà decidere se rinunciare ad essere se stessa. Fra Batman, un affascinante supereroe, Ursula, una stravagante astrologa e personal trainer, in una scenografia che si gioca tra il concreto e il video, il nostro clown si muove come un pesce fuor d’acqua. Ma in bilico tra l’essere e il non essere, nascerà una nuova Piccola davvero Super!</p>
<p><strong>17 ottobre ore 16</strong></p>
<p><strong>18 ottobre ore 10:30 e 16</strong></p>
<p><em>Federico condottiero e la città ideale</em></p>
<p>ATG Teatro Pirata di Jesi (AN)</p>
<p>Un attore e un&#8217;attrice in scena giocano, si divertono a montare e smontare, ricreare immagini di famose opere d&#8217;arte rinascimentali il tutto mantenendo una narrazione a due dal ritmo serrato, fatta di giochi continui e scambi di parti che assicurano un divertimento costante per tutta la durata dello spettacolo. Federico Condottiero è un racconto di formazione, nel quale si ripercorrono le tappe della vita di Federico di Montefeltro, dalla figura del figlio non riconosciuto a quella del grande condottiero, attraversando gli incontri più importanti, fino al progetto di Urbino città ideale.</p>
<p><strong>24 ottobre ore 16</strong></p>
<p><strong>25 ottobre ore 10:30 e 16</strong></p>
<p><em>Coccole</em></p>
<p>Tib Teatro di Belluno</p>
<p>Coccole, è una favola sul tema dell’accettazione e della solitudine infantile. Tobia era un lumachino appiccicoso e per crescere aveva bisogno di coccole, proprio come ogni bambino, ma la sua mamma non l’abbracciava mai. Perché? “Forse sono brutto? Forse puzzo? Forse non sono abbastanza&#8230; Non piaccio nemmeno alla mamma&#8230;”, pensava. E allora che fare per farsi coccolare, per farsi abbracciare dalla mamma? A chi chiedere aiuto? “Forse se somigliassi a un gatto, o a un uccello, o a una volpe&#8230; lei mi abbraccerebbe e io, io sarei meno solo, sarei al sicuro stretto tra le sue braccia&#8230;”</p>
<p><strong>31 ottobre ore 16</strong></p>
<p><strong>1 novembre ore 10:30 e 16</strong></p>
<p><em>La terra di Mamot</em></p>
<p>Atelier Mamot di San Miniato (PI)</p>
<p>Una storia dove vengono messe a confronto due generazioni, quella di Alvise, cresciuto quando per giocare bisognava essere uno vicino all&#8217;altro, e quello della figlia Viola che invece condivide avventure in mondi virtuali con compagni che hanno un nome e un corpo fittizio e che si potrebbero trovare indifferentemente dall&#8217;altra parte del mondo o nella stanza accanto. Alvise, cercando un contatto autentico con la figlia, si trova ad avere a che fare con un mondo fino ad ora a lui sconosciuto. Un intreccio di situazioni assurde e grottesce vanno a formare una trama esilarante, tra social media, youtubers, haters, avatars e le battaglie epiche del popolarissimo videogioco on-line &#8220;La Terra di Mamot&#8221;.</p>
<p><strong>7 novembre ore 16</strong></p>
<p><strong>8 novembre ore 10:30 e 16</strong></p>
<p><em>Il respiro del vento</em></p>
<p>Cada Die di Cagliari</p>
<p>C’era una volta il popolo degli uomini blu. Vivevano felici vicino a un grande, limpido, azzurro lago. Un anno però smise di piovere e il lago si prosciugò e arrivò la siccità. Ad Alizar viene dato il compito di cercare la pioggia e riportare il lago sulla terra. Alizar parte, dopo aver promesso alla sua amata Mounia che l’amerà anche se dovesse rimanere di lui solo “un respiro”. Il viaggio sarà pieno di prove difficili, domande cui lui non sa rispondere, alcune anche dolorose, finché, dopo anni, di Alizar non resterà che “l’ultimo sospiro” che, però, volerà sulle ali dell’uccellino azzurro che lo porterà all’amata. Sarà Mounia a rifare il viaggio iniziato dal Alizar e a rispondere alla domanda “da dove viene il vento?” con la risposta rivelatrice: “Il vento è il respiro di Alizar”…</p>
<p><strong>14 novembre ore 16</strong></p>
<p><strong>15 novembre ore 10:30 e 16</strong></p>
<p><em>L’accento sulla A</em></p>
<p>Matuta Teatro di Sezze (LT)</p>
<p>Favole, novelle e filastrocche di Gianni Rodari raccontate, musicate, illustrate e cantate. Sulla scena un&#8217;orchestrina che suona Rodari: un vero e proprio set musicale (chitarra, ukulele, percussioni, diamonica, flauti, ecc.) da cui prendono vita le storie di Giovannino Perdigiorno, quelle di Cipollino, le Filastrocche in cielo e in terra, le Novelle scritte a macchina e le Favole al telefono. Uno spettacolo musicale per viaggiare con la fantasia di uno dei più grandi pedagogisti del Novecento, arricchito dalle illustrazioni realizzate dal vivo da Matteo Spirito.</p>
<p><strong>21 novembre ore 16</strong></p>
<p><strong>22 novembre ore 10:30 e 16</strong></p>
<p><em>Nel castello di Barbablù</em></p>
<p>Kuziba di Ruvo di Puglia (BA)</p>
<p>Dentro questa storia c&#8217;è un castello, dentro al castello c&#8217;è un uomo dalla lunga barba blu, e poi ci sono una giovane sposa, una sorella, una madre, due fratelli e un labirinto di corridoi, porte e scale tutto da scoprire. Dentro questa storia ci sono i giochi che si fanno al buio, i segreti sotto i tavoli, i divieti che i genitori impongono ai figli e c&#8217;è una piccola chiave che apre la porta di una stanza proibita. Proibita fino a quando lei, la giovane sposa di Barbablù, non decide di ascoltare il suo istinto e aprirla. E dietro questa porta troverà&#8230;.</p>
<p><strong>28 novembre ore 16</strong></p>
<p><strong>29 novembre ore 10:30 e 16</strong></p>
<p><em>Il paese delle mucche volanti</em></p>
<p>Filodirame di Palazzolo sull’Oglio (BS)</p>
<p>C’era una volta un dì, tanto tempo fa, un piccolo paese arroccato in montagna. Era un paese piccolo, le case erano piccole e tutti gli abitanti erano talmente poveri che a Natale nessuno riceveva nemmeno un regalo. Ecco però arrivare dal cielo… le Mucche Volanti che goffe e divertenti portano allegria a tutti gli abitanti. Tutti aspettavano con ansia il proprio turno di poter volare con loro nel cielo. Tutti tranne GIEC, il burbero, vecchio, brontolone della città che non era mai salito sulle Mucche a causa del suo atteggiamento sempre arrabbiato e scontento. Quell’anno però arrivò nel villaggio anche Giocondo, il menestrello vagabondo, che con la sua chitarra, a suon di canzoni&#8230;</p>
<p><strong>INFORMAZIONI COVID-19:</strong></p>
<p>1) Indossare sempre la mascherina, sia nel foyer che in sala;</p>
<p>2) Mantenere la distanza di sicurezza di un metro quando ci si sposta; </p>
<p>3) PRENOTARSI su EVENTBRITE prima di ogni spettacolo.</p>
<div readability="8.6750902527076"><br class="Apple-interchange-newline" /><br />
All&#8217;ingresso in sala verrà richiesto un contributo di 6 euro a copertura delle spese per le attività istituzionali. La vendita dei biglietti avviene unicamente in sala e inizia un&#8217;ora prima l&#8217;inizio di ogni spettacolo. È vivamente raccomandata la prenotazione su <a href="https://www.eventbrite.it/" rel="nofollow">EventBrite</a>!</div>
</div>
<p>Teatro Ragazzi G. Calendoli</p>
<p><a href="http://padovacultura.padovanet.it/it/attivita-culturali/39%C2%B0-festival-nazionale-del-teatro-i-ragazzi-2020-g-calendoli" target="_blank" rel="nofollow noopener noreferrer">(Padovanet &#8211; rete civica del Comune di Padova)</a></p>
<div class="sfsiaftrpstwpr" style=""><div class='sfsi_plus_Sicons 5' style='float:5'><div style='display: inline-block;margin-bottom: 0; margin-left: 0; margin-right: 8px; margin-top: 0; vertical-align: middle;width: auto;'><span>Please follow and like us:</span></div><div class='sf_subscrbe' style='display: inline-block;vertical-align: middle;width: auto;'><a href="https://follow.it/padovanews?action=followPub" target="_blank"><img src="http://www.padovanews.it/wp-content/plugins/ultimate-social-media-plus/images/visit_icons/Follow/xicon_Follow_en_US.png.pagespeed.ic.aYe7qJMe0k.png" /></a></div><div class='sf_fb' style='display: inline-block;vertical-align: middle;width: auto;'><div class="fb-like" data-href="http://www.padovanews.it/2020/10/05/39-festival-nazionale-del-teatro-per-i-ragazzi-2020-g-calendoli/" data-action="like" data-size="small" data-show-faces="false" data-share="false" data-layout="button"></div></div><div class='sf_fb' style='display: inline-block;vertical-align: middle;width: auto;'><a href='https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.padovanews.it%2F2020%2F10%2F05%2F39-festival-nazionale-del-teatro-per-i-ragazzi-2020-g-calendoli%2F' style='display:inline-block;'> <img class='sfsi_wicon' data-pin-nopin='true' width='auto' height='auto' alt='fb-share-icon' title='Facebook Share' src='http://www.padovanews.it/wp-content/plugins/ultimate-social-media-plus/images/share_icons/fb_icons/en_US.svg' ' /></a></div><div class='sf_twiter' style='display: inline-block;vertical-align: middle;width: auto;'><div class='sf_twiter' style='display: inline-block;vertical-align: middle;width: auto;'>
<a href='https://twitter.com/intent/tweet?text=39%C2%B0+Festival+Nazionale+del+Teatro+per+i+Ragazzi+2020+%26quot%3BG.+Calendoli%26quot%3B http://www.padovanews.it/2020/10/05/39-festival-nazionale-del-teatro-per-i-ragazzi-2020-g-calendoli/' style='display:inline-block'>
<img nopin=nopin width='auto' class='sfsi_plus_wicon' src='http://www.padovanews.it/wp-content/plugins/ultimate-social-media-plus/images/share_icons/Twitter_Tweet/en_US_Tweet.svg' alt='Tweet' title='Tweet'>
</a>
</div></div><div class='sf_pinit' style='display: inline-block;text-align:left;vertical-align: middle;width: auto;'><a href='https://www.pinterest.com/pin/create/button/?url=&media=&description' style='display:inline-block;'> <img class='sfsi_wicon' data-pin-nopin='true' width='auto' height='auto' alt='fb-share-icon' title='Pin Share' src='http://www.padovanews.it/wp-content/plugins/ultimate-social-media-plus/images/share_icons/en_US_save.svg' /></a></div></div></div><div class="crp_related  "><h3>Vedi anche:</h3><ul><li><a href="http://www.padovanews.it/2020/10/05/38-festival-nazionale-del-teatro-per-i-ragazzi-2019-g-calendoli/" class="post-734741"><img width="150" height="150" src="http://www.padovanews.it/wp-content/uploads/2020/06/xpadovacultura-2-150x150.jpg.pagespeed.ic.nsh6zEeIwq.jpg" class="crp_thumb crp_featured" alt="38° Festival Nazionale del Teatro per i Ragazzi 2019 &quot;G. Calendoli&quot;" title="38° Festival Nazionale del Teatro per i Ragazzi 2019 &quot;G. Calendoli&quot;" srcset="http://www.padovanews.it/wp-content/uploads/2020/06/xpadovacultura-2-150x150.jpg.pagespeed.ic.nsh6zEeIwq.jpg 150w, http://www.padovanews.it/wp-content/uploads/2020/06/xpadovacultura-2.jpg.pagespeed.ic.OahWAYUA5e.jpg 280w" sizes="(max-width: 150px) 100vw, 150px" /><span class="crp_title">38° Festival Nazionale del Teatro per i Ragazzi 2019&hellip;</span></a></li><li><a href="http://www.padovanews.it/2019/10/18/torna-il-teatro-per-i-ragazzi/" class="post-671620"><img width="150" height="150" src="http://www.padovanews.it/wp-content/uploads/2019/10/torna-il-teatro-per-i-ragazzi-150x150.jpg.pagespeed.ce.EK2tDx0UO4.jpg" class="crp_thumb crp_featured" alt="Torna il teatro per i ragazzi" title="Torna il teatro per i ragazzi" /><span class="crp_title">Torna il teatro per i ragazzi</span></a></li><li><a href="http://www.padovanews.it/2020/10/05/comunicato-stampa-39-festival-nazionale-del-teatro-per-i-ragazzi-si-riparte-dal-10-ottobre/" class="post-734730"><img width="150" height="150" src="http://www.padovanews.it/wp-content/uploads/2020/06/xpadovanet-3-150x129.jpg.pagespeed.ic.tcF6WeArhF.jpg" class="crp_thumb crp_featured" alt="Comunicato stampa: 39° Festival nazionale del Teatro per i ragazzi, si riparte dal 10 ottobre" title="Comunicato stampa: 39° Festival nazionale del Teatro per i ragazzi, si riparte dal 10 ottobre" /><span class="crp_title">Comunicato stampa: 39° Festival nazionale del Teatro&hellip;</span></a></li><li><a href="http://www.padovanews.it/2020/09/09/spiccioli-festival-di-teatro-di-strada/" class="post-728295"><img width="150" height="150" src="http://www.padovanews.it/wp-content/uploads/2020/09/xlogorubanosmall-6-150x87.png.pagespeed.ic.tgVVXQnvbI.png" class="crp_thumb crp_featured" alt="Rubano: &quot;Spiccioli Festival di teatro di strada&quot;" title="Rubano: &quot;Spiccioli Festival di teatro di strada&quot;" /><span class="crp_title">Rubano: "Spiccioli Festival di teatro di strada"</span></a></li></ul><div class="crp_clear"></div></div> </div>
<div id="adrotate_widgets-6" class="sb-widget post-ad post-ad-2 adrotate_widgets"><div class="a-single a-22"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-2877352894038279" data-ad-slot="9144849480"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></article><div class="mh-share-buttons mh-group">
<a class="mh-col mh-1-4 mh-facebook" href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.padovanews.it/2020/10/05/39-festival-nazionale-del-teatro-per-i-ragazzi-2020-g-calendoli/&t=39° Festival Nazionale del Teatro per i Ragazzi 2020 &quot;G. Calendoli&quot;', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span>
</a>
<a class="mh-col mh-1-4 mh-twitter" href="#" onclick="window.open('http://twitter.com/share?text=39° Festival Nazionale del Teatro per i Ragazzi 2020 &quot;G. Calendoli&quot; -&url=http://www.padovanews.it/2020/10/05/39-festival-nazionale-del-teatro-per-i-ragazzi-2020-g-calendoli/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span>
</a>
<a class="mh-col mh-1-4 mh-pinterest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.padovanews.it/2020/10/05/39-festival-nazionale-del-teatro-per-i-ragazzi-2020-g-calendoli/&media=http://www.padovanews.it/wp-content/uploads/2020/06/padovacultura-2.jpg&description=39° Festival Nazionale del Teatro per i Ragazzi 2020 &quot;G. Calendoli&quot;', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span>
</a>
<a class="mh-col mh-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.padovanews.it/2020/10/05/39-festival-nazionale-del-teatro-per-i-ragazzi-2020-g-calendoli/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
<span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>SHARE</span>
</a>
</div><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="http://www.padovanews.it/2020/10/05/covid-in-lombardia-251-nuovi-positivi-e-2-morti/" rel="prev"><i class="fa fa-chevron-left"></i>Previous post</a></li>
<li class="post-nav-next">
<a href="http://www.padovanews.it/2020/10/05/caso-becciu-legale-pell-chiede-indagine-internazionale/" rel="next">Next post<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
</div>
<aside class="mh-sidebar">
<div id="adrotate_widgets-8" class="sb-widget clearfix adrotate_widgets"><div class="g g-2"><div class="g-single a-3"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-2877352894038279" data-ad-slot="6731168068"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div><div id="text-15" class="sb-widget clearfix widget_text"> <div class="textwidget"><div class="a-single a-31"><a class="gofollow" data-track="MzEsMCwxLDYw" href="http://www.italpress.com/" target="_blank" rel="noopener noreferrer"><img src="http://www.padovanews.it/wp-content/uploads/2020/05/italpress-300x250-din-ITA-1.gif.pagespeed.ce.952iVZwAB9.gif" /></a></div>
</div>
</div><div id="text-8" class="sb-widget clearfix widget_text"> <div class="textwidget"><div class="a-single a-9"><a class="gofollow" data-track="OSwwLDEsNjA=" href="http://www.venetonews.it" target="_blank" rel="noopener noreferrer"><img src="http://www.padovanews.it/wp-content/uploads/2016/07/xvenetonews.jpg.pagespeed.ic.Lsi34H1pXS.jpg" /></a></div>
</div>
</div><div id="mh_newsdesk_facebook_page-2" class="sb-widget clearfix mh_newsdesk_facebook_page"><div class="fb-page" data-href="https://www.facebook.com/padovanews.it" data-width="373" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div><div id="mh_newsdesk_custom_posts-10" class="sb-widget clearfix mh_newsdesk_custom_posts"> <div class="mh-cp-widget clearfix"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2020/10/05/memorizzazione-e-trasmissione-telematica-dei-corrispettivi-necessario-adeguamento-registratori-telematici/" title="Memorizzazione e trasmissione telematica dei corrispettivi. Necessario adeguamento registratori telematici."><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2020/10/xwapt_image_734751-120x67.jpg.pagespeed.ic.k57TVldlM_.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2020/10/xwapt_image_734751-120x67.jpg.pagespeed.ic.k57TVldlM_.jpg 120w, http://www.padovanews.it/wp-content/uploads/2020/10/xwapt_image_734751-777x437.jpg.pagespeed.ic.JnWpuTHsfz.jpg 777w, http://www.padovanews.it/wp-content/uploads/2020/10/xwapt_image_734751-180x101.jpg.pagespeed.ic.DiMEwdLWXv.jpg 180w, http://www.padovanews.it/wp-content/uploads/2020/10/xwapt_image_734751-260x146.jpg.pagespeed.ic.B_wFUqFEFv.jpg 260w, http://www.padovanews.it/wp-content/uploads/2020/10/xwapt_image_734751-373x210.jpg.pagespeed.ic.AEVNcznHIA.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">5 Ottobre 2020</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2020/10/05/memorizzazione-e-trasmissione-telematica-dei-corrispettivi-necessario-adeguamento-registratori-telematici/" title="Memorizzazione e trasmissione telematica dei corrispettivi. Necessario adeguamento registratori telematici." rel="bookmark">
Memorizzazione e trasmissione telematica dei corrispettivi. Necessario adeguamento registratori telematici. </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2020/10/05/vendita-allasta-di-biciclette-e-oggetti-vari-16-19-e-20-ottobre-2020/" title="Vendita all&#8217;asta di biciclette e oggetti vari &#8211; 16, 19 e 20 ottobre 2020"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2020/06/xpadovanet-3-120x67.jpg.pagespeed.ic.QzrC1JqjeR.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2020/06/xpadovanet-3-120x67.jpg.pagespeed.ic.QzrC1JqjeR.jpg 120w, http://www.padovanews.it/wp-content/uploads/2020/06/xpadovanet-3-180x101.jpg.pagespeed.ic.6CZNgWnk8J.jpg 180w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">5 Ottobre 2020</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2020/10/05/vendita-allasta-di-biciclette-e-oggetti-vari-16-19-e-20-ottobre-2020/" title="Vendita all&#8217;asta di biciclette e oggetti vari &#8211; 16, 19 e 20 ottobre 2020" rel="bookmark">
Vendita all&#8217;asta di biciclette e oggetti vari &#8211; 16, 19 e 20 ottobre 2020 </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2020/10/05/comunicato-stampa-39-festival-nazionale-del-teatro-per-i-ragazzi-si-riparte-dal-10-ottobre/" title="Comunicato stampa: 39° Festival nazionale del Teatro per i ragazzi, si riparte dal 10 ottobre"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2020/06/xpadovanet-3-120x67.jpg.pagespeed.ic.QzrC1JqjeR.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2020/06/xpadovanet-3-120x67.jpg.pagespeed.ic.QzrC1JqjeR.jpg 120w, http://www.padovanews.it/wp-content/uploads/2020/06/xpadovanet-3-180x101.jpg.pagespeed.ic.6CZNgWnk8J.jpg 180w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">5 Ottobre 2020</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2020/10/05/comunicato-stampa-39-festival-nazionale-del-teatro-per-i-ragazzi-si-riparte-dal-10-ottobre/" title="Comunicato stampa: 39° Festival nazionale del Teatro per i ragazzi, si riparte dal 10 ottobre" rel="bookmark">
Comunicato stampa: 39° Festival nazionale del Teatro per i ragazzi, si riparte dal 10 ottobre </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2020/10/05/comunicato-stampa-anime-verdi-2020-un-successo-di-giardini-aperti/" title="Comunicato stampa: &#8220;Anime verdi 2020&#8221;, un successo di giardini aperti"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2020/06/xpadovanet-3-120x67.jpg.pagespeed.ic.QzrC1JqjeR.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2020/06/xpadovanet-3-120x67.jpg.pagespeed.ic.QzrC1JqjeR.jpg 120w, http://www.padovanews.it/wp-content/uploads/2020/06/xpadovanet-3-180x101.jpg.pagespeed.ic.6CZNgWnk8J.jpg 180w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">5 Ottobre 2020</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2020/10/05/comunicato-stampa-anime-verdi-2020-un-successo-di-giardini-aperti/" title="Comunicato stampa: &#8220;Anime verdi 2020&#8221;, un successo di giardini aperti" rel="bookmark">
Comunicato stampa: &#8220;Anime verdi 2020&#8221;, un successo di giardini aperti </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2020/10/05/conferenza-stampa-saluto-e-ringraziamento-da-parte-dellamministrazione-ai-nonni-vigile-che-hanno-concluso-la-loro-attivita/" title="Conferenza stampa: saluto e ringraziamento da parte dell&#8217;Amministrazione ai &#8220;nonni vigile&#8221; che hanno concluso la loro attività"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2020/06/xpadovanet-3-120x67.jpg.pagespeed.ic.QzrC1JqjeR.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2020/06/xpadovanet-3-120x67.jpg.pagespeed.ic.QzrC1JqjeR.jpg 120w, http://www.padovanews.it/wp-content/uploads/2020/06/xpadovanet-3-180x101.jpg.pagespeed.ic.6CZNgWnk8J.jpg 180w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">5 Ottobre 2020</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2020/10/05/conferenza-stampa-saluto-e-ringraziamento-da-parte-dellamministrazione-ai-nonni-vigile-che-hanno-concluso-la-loro-attivita/" title="Conferenza stampa: saluto e ringraziamento da parte dell&#8217;Amministrazione ai &#8220;nonni vigile&#8221; che hanno concluso la loro attività" rel="bookmark">
Conferenza stampa: saluto e ringraziamento da parte dell&#8217;Amministrazione ai &#8220;nonni vigile&#8221; che hanno concluso la loro attività </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2020/10/05/contributi-per-la-conoscenza-e-tutela-del-patrimonio-micologico-domande-entro-il-30-ottobre/" title="Contributi per la conoscenza e tutela del patrimonio micologico: domande entro il 30 ottobre"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2020/10/xfunghi_0-120x67.jpg.pagespeed.ic.k4bohNe4T1.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2020/10/xfunghi_0-120x67.jpg.pagespeed.ic.k4bohNe4T1.jpg 120w, http://www.padovanews.it/wp-content/uploads/2020/10/xfunghi_0-180x101.jpg.pagespeed.ic.THNrtWqf0x.jpg 180w, http://www.padovanews.it/wp-content/uploads/2020/10/xfunghi_0-260x146.jpg.pagespeed.ic.uy2dYopz20.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">5 Ottobre 2020</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2020/10/05/contributi-per-la-conoscenza-e-tutela-del-patrimonio-micologico-domande-entro-il-30-ottobre/" title="Contributi per la conoscenza e tutela del patrimonio micologico: domande entro il 30 ottobre" rel="bookmark">
Contributi per la conoscenza e tutela del patrimonio micologico: domande entro il 30 ottobre </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2020/10/05/39-festival-nazionale-del-teatro-per-i-ragazzi-2020-g-calendoli/" title="39° Festival Nazionale del Teatro per i Ragazzi 2020 &quot;G. Calendoli&quot;"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2020/06/xpadovacultura-2-120x67.jpg.pagespeed.ic.GV80oh7H11.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2020/06/xpadovacultura-2-120x67.jpg.pagespeed.ic.GV80oh7H11.jpg 120w, http://www.padovanews.it/wp-content/uploads/2020/06/xpadovacultura-2-180x101.jpg.pagespeed.ic.yA9c3WSmJm.jpg 180w, http://www.padovanews.it/wp-content/uploads/2020/06/xpadovacultura-2-260x146.jpg.pagespeed.ic.bIL2FvjQYY.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">5 Ottobre 2020</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2020/10/05/39-festival-nazionale-del-teatro-per-i-ragazzi-2020-g-calendoli/" title="39° Festival Nazionale del Teatro per i Ragazzi 2020 &quot;G. Calendoli&quot;" rel="bookmark">
39° Festival Nazionale del Teatro per i Ragazzi 2020 &quot;G. Calendoli&quot; </a>
</h3>
</article>
<hr class="mh-separator"> </div></div><div id="text-13" class="sb-widget clearfix widget_text"> <div class="textwidget"></div>
</div><div id="adrotate_widgets-11" class="sb-widget clearfix adrotate_widgets"><div class="g g-3"><div class="g-single a-34"><a class="gofollow" data-track="MzQsMywxLDYw" href="http://www.padovanews.it/fluz-fluz-earn-passive-income-every-time-others-shop/" target="_blank"><img src="http://www.padovanews.it/wp-content/banners/xfluz3.jpg.pagespeed.ic.BZsF4Uz5oZ.jpg" /></a></div></div></div><div id="mh_newsdesk_custom_posts-11" class="sb-widget clearfix mh_newsdesk_custom_posts"> <div class="mh-cp-widget clearfix"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2020/10/05/chiesa-alla-juve-e-ufficiale-tifosi-fiorentini-traditore/" title="Chiesa alla Juve, è ufficiale. Tifosi fiorentini: &#8220;Traditore&#8221;"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2020/10/federico_chiesa_Fg-120x67.jpg.pagespeed.ce.Xu775c_XKh.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2020/10/federico_chiesa_Fg-120x67.jpg.pagespeed.ce.Xu775c_XKh.jpg 120w, http://www.padovanews.it/wp-content/uploads/2020/10/federico_chiesa_Fg-180x101.jpg.pagespeed.ce.TgHvy3C9zS.jpg 180w, http://www.padovanews.it/wp-content/uploads/2020/10/federico_chiesa_Fg-260x146.jpg.pagespeed.ce.7WDR7vBm-l.jpg 260w, http://www.padovanews.it/wp-content/uploads/2020/10/xfederico_chiesa_Fg-373x210.jpg.pagespeed.ic.-YwR09Hfin.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">5 Ottobre 2020</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2020/10/05/chiesa-alla-juve-e-ufficiale-tifosi-fiorentini-traditore/" title="Chiesa alla Juve, è ufficiale. Tifosi fiorentini: &#8220;Traditore&#8221;" rel="bookmark">
Chiesa alla Juve, è ufficiale. Tifosi fiorentini: &#8220;Traditore&#8221; </a>
 </h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2020/10/05/covid-in-campania-ancora-record-nuovi-casi-sono-431/" title="Covid, in Campania ancora record nuovi casi: sono 431"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2020/10/tampone_covid_fg-120x67.jpg.pagespeed.ce.axFJ6a6EKM.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2020/10/tampone_covid_fg-120x67.jpg.pagespeed.ce.axFJ6a6EKM.jpg 120w, http://www.padovanews.it/wp-content/uploads/2020/10/tampone_covid_fg-180x101.jpg.pagespeed.ce.xuU8sBhCr8.jpg 180w, http://www.padovanews.it/wp-content/uploads/2020/10/tampone_covid_fg-260x146.jpg.pagespeed.ce.XxUA0AgO_Y.jpg 260w, http://www.padovanews.it/wp-content/uploads/2020/10/tampone_covid_fg-373x210.jpg.pagespeed.ce.LQCoKia6po.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">5 Ottobre 2020</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2020/10/05/covid-in-campania-ancora-record-nuovi-casi-sono-431/" title="Covid, in Campania ancora record nuovi casi: sono 431" rel="bookmark">
Covid, in Campania ancora record nuovi casi: sono 431 </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2020/10/05/caso-becciu-legale-pell-chiede-indagine-internazionale/" title="Caso Becciu, legale Pell chiede indagine internazionale"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2020/10/becciu_scrivania_fg_ipa-120x67.jpg.pagespeed.ce.kfWWdRao4W.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2020/10/becciu_scrivania_fg_ipa-120x67.jpg.pagespeed.ce.kfWWdRao4W.jpg 120w, http://www.padovanews.it/wp-content/uploads/2020/10/becciu_scrivania_fg_ipa-180x101.jpg.pagespeed.ce.nZhCGWfxCr.jpg 180w, http://www.padovanews.it/wp-content/uploads/2020/10/becciu_scrivania_fg_ipa-260x146.jpg.pagespeed.ce.xUjhr7JP-C.jpg 260w, http://www.padovanews.it/wp-content/uploads/2020/10/becciu_scrivania_fg_ipa-373x210.jpg.pagespeed.ce.PR873gcVXp.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">5 Ottobre 2020</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2020/10/05/caso-becciu-legale-pell-chiede-indagine-internazionale/" title="Caso Becciu, legale Pell chiede indagine internazionale" rel="bookmark">
Caso Becciu, legale Pell chiede indagine internazionale </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2020/10/05/covid-in-lombardia-251-nuovi-positivi-e-2-morti/" title="Covid, in Lombardia 251 nuovi positivi e 2 morti"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2020/10/covid_ambulanza_milano_fg-120x67.jpg.pagespeed.ce.BWJkTLJGP6.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2020/10/covid_ambulanza_milano_fg-120x67.jpg.pagespeed.ce.BWJkTLJGP6.jpg 120w, http://www.padovanews.it/wp-content/uploads/2020/10/covid_ambulanza_milano_fg-180x101.jpg.pagespeed.ce.DA5X3UP60G.jpg 180w, http://www.padovanews.it/wp-content/uploads/2020/10/covid_ambulanza_milano_fg-260x146.jpg.pagespeed.ce.6U4UW_COez.jpg 260w, http://www.padovanews.it/wp-content/uploads/2020/10/xcovid_ambulanza_milano_fg-373x210.jpg.pagespeed.ic.z4Qb8X826V.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
 </div>
<p class="entry-meta"><span class="updated">5 Ottobre 2020</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2020/10/05/covid-in-lombardia-251-nuovi-positivi-e-2-morti/" title="Covid, in Lombardia 251 nuovi positivi e 2 morti" rel="bookmark">
Covid, in Lombardia 251 nuovi positivi e 2 morti </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2020/10/05/vaticano-scoppia-il-caso-della-dama-di-becciu/" title="Vaticano, scoppia il caso della &#8216;dama&#8217; di Becciu"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2020/10/becciu_sedia_fg_ipa-120x67.jpg.pagespeed.ce.If-Ixkypju.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2020/10/becciu_sedia_fg_ipa-120x67.jpg.pagespeed.ce.If-Ixkypju.jpg 120w, http://www.padovanews.it/wp-content/uploads/2020/10/becciu_sedia_fg_ipa-180x101.jpg.pagespeed.ce.82srDqQGFq.jpg 180w, http://www.padovanews.it/wp-content/uploads/2020/10/becciu_sedia_fg_ipa-260x146.jpg.pagespeed.ce.1FBUBsvs-f.jpg 260w, http://www.padovanews.it/wp-content/uploads/2020/10/xbecciu_sedia_fg_ipa-373x210.jpg.pagespeed.ic.o7vzzRVfpE.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">5 Ottobre 2020</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2020/10/05/vaticano-scoppia-il-caso-della-dama-di-becciu/" title="Vaticano, scoppia il caso della &#8216;dama&#8217; di Becciu" rel="bookmark">
Vaticano, scoppia il caso della &#8216;dama&#8217; di Becciu </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2020/10/05/il-nobel-per-la-medicina-a-tre-virologi-per-studi-sullepatite-c/" title="Il Nobel per la Medicina a tre virologi per studi sull’Epatite C"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2020/10/x20201005_0826-120x67.jpg.pagespeed.ic.QI7rAbgDgK.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2020/10/x20201005_0826-120x67.jpg.pagespeed.ic.QI7rAbgDgK.jpg 120w, http://www.padovanews.it/wp-content/uploads/2020/10/x20201005_0826-777x437.jpg.pagespeed.ic.UNk8HKZfWZ.jpg 777w, http://www.padovanews.it/wp-content/uploads/2020/10/x20201005_0826-180x101.jpg.pagespeed.ic.4SzlWPpiF-.jpg 180w, http://www.padovanews.it/wp-content/uploads/2020/10/x20201005_0826-260x146.jpg.pagespeed.ic.9g4WU8uAtG.jpg 260w, http://www.padovanews.it/wp-content/uploads/2020/10/x20201005_0826-373x210.jpg.pagespeed.ic.6XE1B8qD1I.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">5 Ottobre 2020</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2020/10/05/il-nobel-per-la-medicina-a-tre-virologi-per-studi-sullepatite-c/" title="Il Nobel per la Medicina a tre virologi per studi sull’Epatite C" rel="bookmark">
Il Nobel per la Medicina a tre virologi per studi sull’Epatite C </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2020/10/05/pil-bonomi-questanno-temiamo-un-calo-a-doppia-cifra/" title="Pil, Bonomi “Quest’anno temiamo un calo a doppia cifra”"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2020/10/x20201005_1745-120x67.jpg.pagespeed.ic.25vkGHPFf9.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2020/10/x20201005_1745-120x67.jpg.pagespeed.ic.25vkGHPFf9.jpg 120w, http://www.padovanews.it/wp-content/uploads/2020/10/x20201005_1745-777x437.jpg.pagespeed.ic.RWuJpB1EaD.jpg 777w, http://www.padovanews.it/wp-content/uploads/2020/10/x20201005_1745-180x101.jpg.pagespeed.ic.3-7cY_kYTN.jpg 180w, http://www.padovanews.it/wp-content/uploads/2020/10/x20201005_1745-260x146.jpg.pagespeed.ic.6MX8gP-73v.jpg 260w, http://www.padovanews.it/wp-content/uploads/2020/10/x20201005_1745-373x210.jpg.pagespeed.ic.M047uN-s1c.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">5 Ottobre 2020</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2020/10/05/pil-bonomi-questanno-temiamo-un-calo-a-doppia-cifra/" title="Pil, Bonomi “Quest’anno temiamo un calo a doppia cifra”" rel="bookmark">
Pil, Bonomi “Quest’anno temiamo un calo a doppia cifra” </a>
</h3>
</article>
<hr class="mh-separator"> </div></div><div id="adrotate_widgets-15" class="sb-widget clearfix adrotate_widgets"><div class="a-single a-16"><a class="gofollow" data-track="MTYsMCwxLDYw" href="http://contents.anahera.info/money-video-corso-gratuito/?user=mescool"><img src="http://www.padovanews.it/wp-content/uploads/2016/12/xbanner-statico_denaro_350x600.gif.pagespeed.ic.e8Z2EPSzJq.png" /></a></div></div></aside></div>
</div>
<footer class="mh-footer">
<div id="text-12" class="footer-ad-wrap widget_text"> <div class="textwidget">
<script type='text/javascript'>//<![CDATA[
OA_show(1842);
//]]></script>
</div>
</div> <div class="wrapper-inner clearfix">
<div class="mh-section mh-group footer-widgets">
<div class="mh-col mh-1-3 footer-1">
<div id="text-7" class="footer-widget widget_text"> <div class="textwidget">Padovanews è un periodico iscritto nel Registro della stampa del Tribunale di Padova (numero iscrizione 2072 del 07/03/2007)Editore: Associazone di promozione sociale "Mescool - network creativo indipendente", c.f. 92224760287 - p.iva 04481460287. Iscrizione al registro degli operatori di comunicazione nr. 19506.
Tutti i contenuti, quali, il testo, la grafica, le immagini e le informazioni presenti all'interno di questo sito sono con licenza Creative Commons Attribuzione - Non commerciale 2.5 Italia (CC BY-NC 2.5), eccetto dove diversamente specificato. Ogni prodotto, logo o società menzionati in questo sito sono marchi dei rispettivi proprietari o titolari e possono essere protetti da brevetti e/o copyright concessi o registrati dalle autorità preposte.
Navigando questo sito accetti l'uso di Cookies e altri sistemi funzionali all'analisi del traffico e al funzionamento del sito web, puoi negare il consenso tramite le impostazioni del tuo browser. </div>
</div> </div>
<div class="mh-col mh-1-3 footer-2">
<div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="menu-utilita-container"><ul id="menu-utilita" class="menu"><li id="menu-item-403167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403167"><a href="http://www.padovanews.it/utilita/">Utilità</a></li>
<li id="menu-item-403168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403168"><a href="http://www.padovanews.it/utilita/estrazioni-del-lotto/">Estrazioni del lotto</a></li>
<li id="menu-item-403169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403169"><a href="http://www.padovanews.it/utilita/oroscopo/">Oroscopo</a></li>
<li id="menu-item-403170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403170"><a href="http://www.padovanews.it/utilita/mostre-e-musei/">Mostre e musei</a></li>
<li id="menu-item-403171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403171"><a href="http://www.padovanews.it/utilita/al-cinema/">Al cinema</a></li>
<li id="menu-item-403172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403172"><a href="http://www.padovanews.it/utilita/cerco-lavoro/">Cerco lavoro</a></li>
</ul></div></div> </div>
<div class="mh-col mh-1-3 footer-3">
<div id="mh_newsdesk_recent_posts-2" class="footer-widget mh_newsdesk_recent_posts"> <ul class="mh-rp-widget widget-list"> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2020/10/05/chiesa-alla-juve-e-ufficiale-tifosi-fiorentini-traditore/" title="Chiesa alla Juve, è ufficiale. Tifosi fiorentini: &#8220;Traditore&#8221;" rel="bookmark">
Chiesa alla Juve, è ufficiale. Tifosi fiorentini: &#8220;Traditore&#8221; </a>
</li> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2020/10/05/memorizzazione-e-trasmissione-telematica-dei-corrispettivi-necessario-adeguamento-registratori-telematici/" title="Memorizzazione e trasmissione telematica dei corrispettivi. Necessario adeguamento registratori telematici." rel="bookmark">
Memorizzazione e trasmissione telematica dei corrispettivi. Necessario adeguamento registratori telematici. </a>
</li> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2020/10/05/covid-in-campania-ancora-record-nuovi-casi-sono-431/" title="Covid, in Campania ancora record nuovi casi: sono 431" rel="bookmark">
Covid, in Campania ancora record nuovi casi: sono 431 </a>
</li> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2020/10/05/vendita-allasta-di-biciclette-e-oggetti-vari-16-19-e-20-ottobre-2020/" title="Vendita all&#8217;asta di biciclette e oggetti vari &#8211; 16, 19 e 20 ottobre 2020" rel="bookmark">
Vendita all&#8217;asta di biciclette e oggetti vari &#8211; 16, 19 e 20 ottobre 2020 </a>
</li> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2020/10/05/comunicato-stampa-39-festival-nazionale-del-teatro-per-i-ragazzi-si-riparte-dal-10-ottobre/" title="Comunicato stampa: 39° Festival nazionale del Teatro per i ragazzi, si riparte dal 10 ottobre" rel="bookmark">
Comunicato stampa: 39° Festival nazionale del Teatro per i ragazzi, si riparte dal 10 ottobre </a>
</li> </ul></div> </div>
</div>
</div>
<div class="footer-bottom">
<div class="wrapper-inner clearfix">
<div class="copyright-wrap">
<p class="copyright">
I contenuti del portale sono disponibili secondo la licenza Creative Commons (alcuni diritti riservati). </p>
</div>
</div>
</div>
</footer>

<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<script>window.addEventListener('sfsi_plus_functions_loaded',function(){if(typeof sfsi_plus_responsive_toggle=='function'){sfsi_plus_responsive_toggle(0);}})</script>
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script type='text/javascript' id='clicktrack-adrotate-js-extra'>//<![CDATA[
var click_object={"ajax_url":"http:\/\/www.padovanews.it\/wp-admin\/admin-ajax.php"};
//]]></script>
<script src="http://www.padovanews.it/wp-content,_plugins,_adrotate,_library,_jquery.adrotate.clicktracker.js+wp-includes,_js,_jquery,_ui,_core.min.js,qver==1.11.4+wp-content,_plugins,_ultimate-social-media-plus,_js,_shuffle,_modernizr.custom.min.js,qver==184a73e8e53e311f2e1ae7c44c57f986.pagespeed.jc.bgUpIwjFPj.js"></script><script>eval(mod_pagespeed_u$CZhQsq_R);</script>
<script>eval(mod_pagespeed_Dk2M868_qS);</script>
<script>eval(mod_pagespeed_aRo_rWv9XE);</script>
<script type='text/javascript' id='SFSIPLUSCustomJs-js-extra'>//<![CDATA[
var sfsi_plus_ajax_object={"ajax_url":"http:\/\/www.padovanews.it\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.padovanews.it\/wp-content\/plugins\/ultimate-social-media-plus\/","rest_url":"http:\/\/www.padovanews.it\/wp-json\/"};var sfsi_plus_links={"admin_url":"http:\/\/www.padovanews.it\/wp-admin\/","plugin_dir_url":"http:\/\/www.padovanews.it\/wp-content\/plugins\/ultimate-social-media-plus\/","rest_url":"http:\/\/www.padovanews.it\/wp-json\/","pretty_perma":"yes"};
//]]></script>
<script src="http://www.padovanews.it/wp-content,_plugins,_ultimate-social-media-plus,_js,_custom.js,qver==184a73e8e53e311f2e1ae7c44c57f986+wp-includes,_js,_wp-embed.min.js,qver==184a73e8e53e311f2e1ae7c44c57f986.pagespeed.jc.gh9DsOGVhe.js"></script><script>eval(mod_pagespeed_IRCH_KbwN6);</script>
<script>eval(mod_pagespeed_H1$jGxtn50);</script>

<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a><a href="http://www.padovanews.it/2020/10/05/39-festival-nazionale-del-teatro-per-i-ragazzi-2020-g-calendoli/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Leggi di più">Leggi di più</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
</div>

</body>
</html>


