<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.padovanews.it/xmlrpc.php" />
<title>Concerto di Capodanno 2023 &#8211; Padovanews</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Padovanews &raquo; Feed" href="https://www.padovanews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Padovanews &raquo; Feed dei commenti" href="https://www.padovanews.it/comments/feed/" />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.padovanews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=8e3cd9637b4db169e541033a0591e4b6"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.padovanews.it/wp-includes/css/dist/block-library/style.min.css?ver=8e3cd9637b4db169e541033a0591e4b6' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.padovanews.it/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='crp-style-rounded-thumbs-css' href='https://www.padovanews.it/wp-content/plugins/contextual-related-posts/css/rounded-thumbs.min.css?ver=3.3.0' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>.crp_related.crp-rounded-thumbs a{width:150px;height:150px;text-decoration:none}.crp_related.crp-rounded-thumbs img{max-width:150px;margin:auto}.crp_related.crp-rounded-thumbs .crp_title{width:100%}</style>
<link rel='stylesheet' id='mh-style-css' href='https://www.padovanews.it/wp-content/themes/mh_newsdesk/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css' href='https://www.padovanews.it/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css' href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<script type="text/javascript">var obHost="https://www.padovanews.it/";</script><script type='text/javascript' src='https://www.padovanews.it/wp-content/plugins/wp-pipes/assets/js/call_pipe.js?ver=8e3cd9637b4db169e541033a0591e4b6' id='my_custom_script-js'></script>
<script type='text/javascript' src='https://www.padovanews.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.padovanews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.padovanews.it/wp-content/themes/mh_newsdesk/js/scripts.js?ver=8e3cd9637b4db169e541033a0591e4b6' id='mh-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.padovanews.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.padovanews.it/wp-json/wp/v2/posts/935370" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.padovanews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.padovanews.it/wp-includes/wlwmanifest.xml" />
<link rel="canonical" href="https://www.padovanews.it/2022/12/19/concerto-di-capodanno-2023/" />
<link rel='shortlink' href='https://www.padovanews.it/?p=935370' />
<link rel="alternate" type="application/json+oembed" href="https://www.padovanews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.padovanews.it%2F2022%2F12%2F19%2Fconcerto-di-capodanno-2023%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.padovanews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.padovanews.it%2F2022%2F12%2F19%2Fconcerto-di-capodanno-2023%2F&#038;format=xml" />


<style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-2{margin:1px 0 0 0}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style>

<link rel="apple-touch-icon" sizes="60x60" href="/wp-content/uploads/fbrfg/xapple-touch-icon.png.pagespeed.ic.eAu13VgB7x.jpg">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/xfavicon-32x32.png.pagespeed.ic.PwBvQIXhV0.jpg">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/xfavicon-16x16.png.pagespeed.ic.WFAbxA1iqH.jpg">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"> <style type="text/css">.social-nav a:hover,.logo-title,.entry-content a,a:hover,.entry-meta .entry-meta-author,.entry-meta a,.comment-info,blockquote,.pagination a:hover .pagelink{color:#dd1616}.main-nav li:hover,.slicknav_menu,.ticker-title,.breadcrumb a,.breadcrumb .bc-text,.button span,.widget-title span,input[type="submit"],table th,.comment-section-title .comment-count,#cancel-comment-reply-link:hover,.pagination .current,.pagination .pagelink{background:#dd1616}blockquote,input[type="text"]:hover,input[type="email"]:hover,input[type="tel"]:hover,input[type="url"]:hover,textarea:hover{border-color:#dd1616}</style>
<!--[if lt IE 9]>
<script src="https://www.padovanews.it/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-935370 single-format-standard mh-right-sb">
<div class="header-top">
<div class="wrapper-inner clearfix">
<nav class="header-nav clearfix">
<div class="menu-header_nav-container"><ul id="menu-header_nav" class="menu"><li id="menu-item-403164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403164"><a href="https://www.padovanews.it/about/">About</a></li>
<li id="menu-item-403165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403165"><a href="https://www.padovanews.it/about/contatti/">Contatti</a></li>
<li id="menu-item-403166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403166"><a href="https://www.padovanews.it/about/legals/">Legals</a></li>
<li id="menu-item-456125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456125"><a href="https://www.padovanews.it/about/cookie-policy/">Cookies</a></li>
<li id="menu-item-579028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-579028"><a href="https://www.padovanews.it/privacy/">Privacy</a></li>
<li id="menu-item-579029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-579029"><a href="https://www.padovanews.it/gdpr-richiedi-dati-personali/">Dati personali</a></li>
<li id="menu-item-453354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453354"><a href="https://www.padovanews.it/scrivici/">Scrivici</a></li>
</ul></div> </nav>
<nav class="social-nav clearfix">
<div class="menu-social_top-container"><ul id="menu-social_top" class="menu"><li id="menu-item-407728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407728"><a href="https://www.facebook.com/padovanews.it"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-407729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407729"><a href="https://twitter.com/Padovanews_it/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-407730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407730"><a href="https://www.padovanews.it/wordpress/feed/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">RSS</span></a></li>
</ul></div> </nav>
</div>
</div>
<div id="mh-wrapper">
<header class="mh-header">
<div class="header-wrap clearfix">
<div class="mh-col mh-1-3 header-logo">
<a href="https://www.padovanews.it/" title="Padovanews" rel="home">
<div class="logo-wrap" role="banner">
<div class="logo">
<h1 class="logo-title">Padovanews</h1>
<h2 class="logo-tagline">il primo quotidiano online di Padova</h2>
</div>
</div>
</a>
</div>
<aside id="adrotate_widgets-2" class="mh-col mh-2-3 adrotate_widgets"><div class="header-ad"><div class="g g-1"><div class="g-single a-5"><a href="http://www.scuolabiodanzatriveneto.it/it/home/"><img src="https://www.padovanews.it/wp-content/banners/biodanza leaderboard.jpg" /></a></div></div></div></aside> </div>
<div class="header-menu clearfix">
<nav class="main-nav clearfix">
<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-403206" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-403206"><a href="https://www.padovanews.it/category/news-locali/">News locali</a>
<ul class="sub-menu">
<li id="menu-item-621223" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-621223"><a href="https://www.padovanews.it/category/news-locali/arte-cultura/">Arte e cultura</a></li>
<li id="menu-item-621224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621224"><a href="https://www.padovanews.it/category/news-locali/attualita/">Attualita</a></li>
<li id="menu-item-621222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621222"><a href="https://www.padovanews.it/category/news-locali/ambiente-salute/">Ambiente e salute</a></li>
<li id="menu-item-621225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621225"><a href="https://www.padovanews.it/category/news-locali/cronaca-locale/">Cronaca</a></li>
<li id="menu-item-621226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621226"><a href="https://www.padovanews.it/category/news-locali/economia-lavoro/">Economia e lavoro</a></li>
<li id="menu-item-621227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621227"><a href="https://www.padovanews.it/category/news-locali/eventi/">Eventi e spettacoli</a></li>
<li id="menu-item-621228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621228"><a href="https://www.padovanews.it/category/news-locali/politica-locale/">Politica</a></li>
<li id="menu-item-621229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621229"><a href="https://www.padovanews.it/category/news-locali/provincia/">Provincia</a></li>
<li id="menu-item-621230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621230"><a href="https://www.padovanews.it/category/news-locali/c112-sport/">sport</a></li>
</ul>
</li>
<li id="menu-item-403260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-403260"><a href="https://www.padovanews.it/category/news-veneto/">News Veneto</a>
<ul class="sub-menu">
<li id="menu-item-403261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403261"><a href="https://www.padovanews.it/category/news-veneto/cronaca-veneto/">Cronaca</a></li>
<li id="menu-item-403262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403262"><a href="https://www.padovanews.it/category/news-veneto/cultura-veneto/">Cultura</a></li>
<li id="menu-item-403263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403263"><a href="https://www.padovanews.it/category/news-veneto/economia-veneto/">Economia</a></li>
<li id="menu-item-403264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403264"><a href="https://www.padovanews.it/category/news-veneto/politica-veneto/">Politica</a></li>
</ul>
</li>
<li id="menu-item-403227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-403227"><a href="https://www.padovanews.it/category/news-nazionali/">News nazionali</a>
<ul class="sub-menu">
<li id="menu-item-701478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-701478"><a href="https://www.padovanews.it/category/news-nazionali/top-news/">Top News</a></li>
<li id="menu-item-621231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621231"><a href="https://www.padovanews.it/category/news-nazionali/cronaca-nazionale/">cronaca nazionale</a></li>
<li id="menu-item-621232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621232"><a href="https://www.padovanews.it/category/news-nazionali/cultura-e-societa/">Cultura e societa&#8217;</a></li>
<li id="menu-item-621233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621233"><a href="https://www.padovanews.it/category/news-nazionali/dalle-regioni/">dalle regioni</a></li>
<li id="menu-item-621234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621234"><a href="https://www.padovanews.it/category/news-nazionali/economia-finanza/">economia e finanza</a></li>
<li id="menu-item-621235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621235"><a href="https://www.padovanews.it/category/news-nazionali/c104-esteri/">esteri</a></li>
<li id="menu-item-621236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621236"><a href="https://www.padovanews.it/category/news-nazionali/politica-nazionale/">politica nazionale</a></li>
<li id="menu-item-621237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621237"><a href="https://www.padovanews.it/category/news-nazionali/sport-nazionale/">sport nazionale</a></li>
</ul>
</li>
<li id="menu-item-390971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-390971"><a href="https://www.padovanews.it/category/speciali/">Speciali</a>
<ul class="sub-menu">
<li id="menu-item-390972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390972"><a href="https://www.padovanews.it/category/speciali/sostenibilita/">Green Life</a></li>
<li id="menu-item-390974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390974"><a href="https://www.padovanews.it/category/speciali/lavoro/">Lavoro</a></li>
<li id="menu-item-390975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390975"><a href="https://www.padovanews.it/category/speciali/salute/">Salute</a></li>
<li id="menu-item-561145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561145"><a href="https://www.padovanews.it/category/speciali/fintech-blockchain-crypto/">Criptovalute</a></li>
<li id="menu-item-600272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600272"><a href="https://www.padovanews.it/category/speciali/immediapress/">Immediapress</a></li>
</ul>
</li>
<li id="menu-item-391017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-391017"><a href="https://www.padovanews.it/category/video/">Video</a>
<ul class="sub-menu">
<li id="menu-item-621244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621244"><a href="https://www.padovanews.it/category/video/padova-e-provincia/">Padova e provincia</a></li>
<li id="menu-item-702091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-702091"><a href="https://www.padovanews.it/category/video/cronaca/">Attualita</a></li>
</ul>
</li>
<li id="menu-item-403274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-403274"><a href="https://www.padovanews.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
<li id="menu-item-621238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621238"><a href="https://www.padovanews.it/category/rubriche/che-borsa-che-fa/">Che borsa che fa</a></li>
<li id="menu-item-621239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621239"><a href="https://www.padovanews.it/category/rubriche/foto-notizie/">Foto notizie</a></li>
<li id="menu-item-621240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621240"><a href="https://www.padovanews.it/category/rubriche/sociale/">Sociale</a></li>
<li id="menu-item-621242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621242"><a href="https://www.padovanews.it/category/rubriche/video-notizie-documenti/">Video notizie e documenti</a></li>
<li id="menu-item-621243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621243"><a href="https://www.padovanews.it/category/rubriche/visto-e-provato/">Visto e provato</a></li>
<li id="menu-item-621245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621245"><a href="https://www.padovanews.it/category/news-locali/monumenti/">Conosci la città</a></li>
</ul>
</li>
</ul></div> </nav>
<div class="header-sub clearfix">
<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
<span class="ticker-title">
Ultimora </span>
<ul class="ticker-content"> <li class="ticker-item">
<a class="ticker-item-link" href="https://www.padovanews.it/2022/12/22/msc-group-completes-acquisition-of-bollore-africa-logistics/" title="MSC Group completes acquisition of Bolloré Africa Logistics">
<span class="ticker-item-date">22 Dicembre 2022</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">MSC Group completes acquisition of Bolloré Africa Logistics</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="https://www.padovanews.it/2022/12/22/180-full-scholarships-for-the-next-generation-of-stem-leaders-and-changemakers/" title="180 Full Scholarships for the Next Generation of STEM Leaders and Changemakers">
<span class="ticker-item-date">22 Dicembre 2022</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">180 Full Scholarships for the Next Generation of STEM Leaders and Changemakers</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="https://www.padovanews.it/2022/12/22/sdaia-smartathon-challenge-continues-to-welcome-those-wishing-to-join-until-january-8-2023/" title="(SDAIA): Smartathon Challenge Continues to Welcome Those Wishing to Join Until January 8, 2023">
<span class="ticker-item-date">22 Dicembre 2022</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">(SDAIA): Smartathon Challenge Continues to Welcome Those Wishing to Join Until January 8, 2023</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="https://www.padovanews.it/2022/12/22/qingdaos-shibei-district-promotes-people-centered-urban-renewal/" title="Qingdao&#8217;s Shibei District Promotes People-Centered Urban Renewal">
<span class="ticker-item-date">22 Dicembre 2022</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Qingdao&#8217;s Shibei District Promotes People-Centered Urban Renewal</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="https://www.padovanews.it/2022/12/22/dcl-corporation-commences-u-s-and-canadian-restructuring-cases-to-facilitate-sale-of-business/" title="DCL Corporation Commences U.S. and Canadian Restructuring Cases to Facilitate Sale of Business">
<span class="ticker-item-date">22 Dicembre 2022</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">DCL Corporation Commences U.S. and Canadian Restructuring Cases to Facilitate Sale of Business</span>
</a>
</li> </ul>
</div> <aside class="mh-col mh-1-3 header-search">
</aside>
</div>
</div>
</header><div class="mh-section mh-group">
<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.padovanews.it" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <a href="https://www.padovanews.it/category/news-locali/">News locali</a> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.padovanews.it/category/news-locali/arte-cultura/" itemprop="url"><span itemprop="title">Arte e cultura</span></a></span></nav>
<article id="post-935370" class="post-935370 post type-post status-publish format-standard has-post-thumbnail hentry category-arte-cultura">
<header class="entry-header clearfix">
<h1 class="entry-title">
Concerto di Capodanno 2023 </h1>
</header>
<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="https://www.padovanews.it/author/padovanews/">Redazione Web</a></span>
<span class="entry-meta-date updated">19 Dicembre 2022</span>
</p>
<div class="entry-content clearfix">
<p class="c3">Tradizionale <strong>Concerto di Capodanno</strong> al Teatro Verdi.</p>
<p>Per il saluto in musica al nuovo anno saranno protagonisti l’<a href="https://www.opvorchestra.it/" rel="nofollow"><strong>Orchestra di Padova e del Veneto</strong></a> diretta da <a href="https://www.alvisecasellati.com/" rel="nofollow"><strong>Alvise Casellati</strong></a>, la bellissima voce del soprano <strong>Giuliana Gianfaldoni</strong> e del mezzosoprano <strong>Maria Barakova,</strong> affiancate dal tenore <strong>Dave Monaco</strong> e dal baritono <strong>Jorge Nelson Martìnez.</strong><br />In programma musiche di G.Donizetti, G. Rossini, C. Gounod, G. Bizet, G.Verdi, J.Offenbach, J. Strauss jr .</p>
<p class="c3">La stagione Lirica di Padova è organizzata e prodotta dal <strong>Comune di Padova – Assessorato alla Cultura</strong>, in collaborazione con il <strong>Teatro Stabile del Veneto</strong> e si avvale del contributo del <strong>MiC.</strong></p>
<p><strong>Informazioni</strong></p>
<p>Biglietti: Platea e Palchi di primo ordine € 40; Palco secondo ordine € 35; Galleria € 30<br />Acquista i biglietti: <a href="https://biglietteria.teatrostabileveneto.it/application.aspx?id=12592" rel="nofollow"><strong>QUI</strong></a></p>
<p>PREVENDITE<br />Presso la biglietteria del Teatro Verdi di Padova<strong> </strong>(via Livello, 32 &#8211; 35139 Padova (PD) &#8211; Telefono: 049 87770213 / 8777011), aperta dal martedì al sabato dalle 10.00 alle 13.00 e dalle 15.00 alle 19.30</p>
<p class="c3">Settore Cultura Turismo Musei e Biblioteche<br />Manifestazioni e Spettacolo<br />Tel. 049 8205623-8205611<br /><u><a href="/cdn-cgi/l/email-protection#ddb0bcb3b4bbb8aea9bca7b4b2b3b49dbeb2b0a8b3b8f3adbcb9b2abbcf3b4a9" rel="nofollow"><span class="__cf_email__" data-cfemail="cea3afa0a7a8abbdbaafb4a7a1a0a78eada1a3bba0abe0beafaaa1b8afe0a7ba">[email&#160;protected]</span></a></u></p>
<p class="c3">Ufficio Stampa:<br />Studio Pierrepi di Alessandra Canella<br />Cell: (+39) 348-3423647<br />E-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="ee8d8f808b82828fae9d9a9b8a87819e878b9c9c8b9e87c0879a">[email&#160;protected]</a><br />www.studiopierrepi.it</p>
<p><a href="https://padovacultura.padovanet.it/it/attivita-culturali/concerto-di-capodanno-2023" target="_blank" rel="nofollow noopener">(Padovanet &#8211; rete civica del Comune di Padova)</a></p>
<div class="crp_related     crp-rounded-thumbs"><h3>Vedi anche:</h3><ul><li><a href="https://www.padovanews.it/2021/12/23/concerto-di-capodanno-al-teatro-verdi/" class="crp_link post-840422"><figure><img loading="lazy" width="150" height="150" src="https://www.padovanews.it/wp-content/uploads/2021/12/concerto-di-capodanno-al-teatro-verdi-150x150.jpg" class="crp_thumb crp_featured" alt="Concerto di Capodanno al Teatro Verdi" title="Concerto di Capodanno al Teatro Verdi" srcset="https://www.padovanews.it/wp-content/uploads/2021/12/concerto-di-capodanno-al-teatro-verdi-150x150.jpg 150w, https://www.padovanews.it/wp-content/uploads/2021/12/concerto-di-capodanno-al-teatro-verdi-300x300.jpg 300w, https://www.padovanews.it/wp-content/uploads/2021/12/concerto-di-capodanno-al-teatro-verdi.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" srcset="https://www.padovanews.it/wp-content/uploads/2021/12/concerto-di-capodanno-al-teatro-verdi-150x150.jpg 150w, https://www.padovanews.it/wp-content/uploads/2021/12/concerto-di-capodanno-al-teatro-verdi-300x300.jpg 300w, https://www.padovanews.it/wp-content/uploads/2021/12/concerto-di-capodanno-al-teatro-verdi.jpg 500w" /></figure><span class="crp_title">Concerto di Capodanno al Teatro Verdi</span></a></li><li><a href="https://www.padovanews.it/2022/12/12/stagione-lirica-di-padova-la-vedova-allegra/" class="crp_link post-933741"><figure><img loading="lazy" width="150" height="150" src="https://www.padovanews.it/wp-content/uploads/2022/12/Vedova-Allegra-Immagine-di-copertina-1-150x150.png" class="crp_thumb crp_featured" alt="Stagione Lirica di Padova: La Vedova Allegra" title="Stagione Lirica di Padova: La Vedova Allegra" /></figure><span class="crp_title">Stagione Lirica di Padova: La Vedova Allegra</span></a></li><li><a href="https://www.padovanews.it/2022/10/07/i-capuleti-e-i-montecchi-di-bellini-al-verdi-di-padova/" class="crp_link post-915803"><figure><img loading="lazy" width="150" height="150" src="https://www.padovanews.it/wp-content/uploads/2022/10/Stagione-Lirica-Padova-Capuleti-e-Montecchi-immagine-copertina-1-150x150.png" class="crp_thumb crp_featured" alt="I Capuleti e i Montecchi di Bellini al Verdi di Padova" title="I Capuleti e i Montecchi di Bellini al Verdi di Padova" /></figure><span class="crp_title">I Capuleti e i Montecchi di Bellini al Verdi di Padova</span></a></li><li><a href="https://www.padovanews.it/2022/12/15/conferenza-stampa-gran-gala-di-capodanno-musica-senza-confini-concerto-a-sostegno-delle-missioni-don-bosco-nel-mondo/" class="crp_link post-934647"><figure><img loading="lazy" width="150" height="150" src="https://www.padovanews.it/wp-content/uploads/2022/12/conferenza-stampa-gran-gala-di-capodanno-musica-senza-confini-concerto-a-sostegno-delle-missioni-don-bosco-nel-mondo-150x150.jpg" class="crp_thumb crp_featured" alt="Conferenza stampa: Gran Galà di Capodanno &quot;Musica senza confini&quot;, concerto a sostegno delle Missioni Don Bosco nel mondo" title="Conferenza stampa: Gran Galà di Capodanno &quot;Musica senza confini&quot;, concerto a sostegno delle Missioni Don Bosco nel mondo" /></figure><span class="crp_title">Conferenza stampa: Gran Galà di Capodanno "Musica senza&hellip;</span></a></li></ul><div class="crp_clear"></div></div> </div>
<div id="adrotate_widgets-6" class="sb-widget post-ad post-ad-2 adrotate_widgets"></div></article><div class="mh-share-buttons mh-group">
<a class="mh-col mh-1-4 mh-facebook" href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.padovanews.it/2022/12/19/concerto-di-capodanno-2023/&t=Concerto di Capodanno 2023', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span>
</a>
<a class="mh-col mh-1-4 mh-twitter" href="#" onclick="window.open('http://twitter.com/share?text=Concerto di Capodanno 2023 -&url=https://www.padovanews.it/2022/12/19/concerto-di-capodanno-2023/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span>
</a>
<a class="mh-col mh-1-4 mh-pinterest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.padovanews.it/2022/12/19/concerto-di-capodanno-2023/&media=https://www.padovanews.it/wp-content/uploads/2022/12/concerto-di-capodanno-2023.jpg&description=Concerto di Capodanno 2023', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span>
</a>
<a class="mh-col mh-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.padovanews.it/2022/12/19/concerto-di-capodanno-2023/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
<span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>SHARE</span>
</a>
</div><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="https://www.padovanews.it/2022/12/19/agguato-a-milano-ucciso-il-titolare-di-un-bar/" rel="prev"><i class="fa fa-chevron-left"></i>Previous post</a></li>
<li class="post-nav-next">
<a href="https://www.padovanews.it/2022/12/19/da-ospedali-a-digitale-gruppo-san-donato-sigla-intesa-con-liraq/" rel="next">Next post<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
</div>
<aside class="mh-sidebar">
<div id="adrotate_widgets-8" class="sb-widget clearfix adrotate_widgets"><div class="g g-2"><div class="g-single a-2"><a href="https://www.padovanews.it/2016/12/26/creare-piccola-rendita-automatica-anahera/"><img src="https://www.padovanews.it/wp-content/uploads/2022/01/anahera-300x117-1.png" /><br>Crea la tua rendita passiva</a></div></div></div><div id="text-15" class="sb-widget clearfix widget_text"> <div class="textwidget">
</div>
</div><div id="text-8" class="sb-widget clearfix widget_text"> <div class="textwidget">
</div>
</div><div id="mh_newsdesk_facebook_page-2" class="sb-widget clearfix mh_newsdesk_facebook_page"><div class="fb-page" data-href="https://www.facebook.com/padovanews.it" data-width="373" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div><div id="mh_newsdesk_custom_posts-10" class="sb-widget clearfix mh_newsdesk_custom_posts"> <div class="mh-cp-widget clearfix"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="https://www.padovanews.it/2022/12/21/natale-lappello-di-confartigianato-per-lacquisto-a-chilometri-zero/" title="Natale, l’appello di Confartigianato per l’acquisto a chilometri zero"><img width="120" height="67" src="https://www.padovanews.it/wp-content/uploads/2022/12/iStock-886733144-1-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.padovanews.it/wp-content/uploads/2022/12/iStock-886733144-1-120x67.jpg 120w, https://www.padovanews.it/wp-content/uploads/2022/12/iStock-886733144-1-777x437.jpg 777w, https://www.padovanews.it/wp-content/uploads/2022/12/iStock-886733144-1-180x101.jpg 180w, https://www.padovanews.it/wp-content/uploads/2022/12/iStock-886733144-1-260x146.jpg 260w, https://www.padovanews.it/wp-content/uploads/2022/12/iStock-886733144-1-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">21 Dicembre 2022</span></p>
<h3 class="cp-title-small">
<a href="https://www.padovanews.it/2022/12/21/natale-lappello-di-confartigianato-per-lacquisto-a-chilometri-zero/" title="Natale, l’appello di Confartigianato per l’acquisto a chilometri zero" rel="bookmark">
Natale, l’appello di Confartigianato per l’acquisto a chilometri zero </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="https://www.padovanews.it/2022/12/21/scientific-inquiry-definition-and-which-means/" title="Scientific Inquiry Definition And Which Means"><img class="mh-image-placeholder" src="https://www.padovanews.it/wp-content/themes/mh_newsdesk/images/placeholder-thumb-small.jpg" alt="No Picture" /> </a>
</div>
<p class="entry-meta"><span class="updated">21 Dicembre 2022</span></p>
<h3 class="cp-title-small">
<a href="https://www.padovanews.it/2022/12/21/scientific-inquiry-definition-and-which-means/" title="Scientific Inquiry Definition And Which Means" rel="bookmark">
Scientific Inquiry Definition And Which Means </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="https://www.padovanews.it/2022/12/21/nel-vicentino-dolci-fatti-in-casa-in-quattro-famiglie-su-dieci/" title="Nel Vicentino dolci fatti in casa in quattro famiglie su dieci"><img width="120" height="67" src="https://www.padovanews.it/wp-content/uploads/2022/12/tenerina_al_cioccolato_sito-640x420-1-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.padovanews.it/wp-content/uploads/2022/12/tenerina_al_cioccolato_sito-640x420-1-120x67.jpg 120w, https://www.padovanews.it/wp-content/uploads/2022/12/tenerina_al_cioccolato_sito-640x420-1-180x101.jpg 180w, https://www.padovanews.it/wp-content/uploads/2022/12/tenerina_al_cioccolato_sito-640x420-1-260x146.jpg 260w, https://www.padovanews.it/wp-content/uploads/2022/12/tenerina_al_cioccolato_sito-640x420-1-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">21 Dicembre 2022</span></p>
<h3 class="cp-title-small">
<a href="https://www.padovanews.it/2022/12/21/nel-vicentino-dolci-fatti-in-casa-in-quattro-famiglie-su-dieci/" title="Nel Vicentino dolci fatti in casa in quattro famiglie su dieci" rel="bookmark">
Nel Vicentino dolci fatti in casa in quattro famiglie su dieci </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="https://www.padovanews.it/2022/12/21/comune-di-padova-riunione-congiunta-delle-commissioni-consiliari-ix-ii-e-v/" title="Comune di Padova: riunione congiunta delle Commissioni consiliari IX, II e V"><img width="120" height="67" src="https://www.padovanews.it/wp-content/uploads/2022/12/comune-di-padova-riunione-congiunta-delle-commissioni-consiliari-ix-ii-e-v-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.padovanews.it/wp-content/uploads/2022/12/comune-di-padova-riunione-congiunta-delle-commissioni-consiliari-ix-ii-e-v-120x67.jpg 120w, https://www.padovanews.it/wp-content/uploads/2022/12/comune-di-padova-riunione-congiunta-delle-commissioni-consiliari-ix-ii-e-v-180x101.jpg 180w, https://www.padovanews.it/wp-content/uploads/2022/12/comune-di-padova-riunione-congiunta-delle-commissioni-consiliari-ix-ii-e-v-260x146.jpg 260w, https://www.padovanews.it/wp-content/uploads/2022/12/comune-di-padova-riunione-congiunta-delle-commissioni-consiliari-ix-ii-e-v-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">21 Dicembre 2022</span></p>
<h3 class="cp-title-small">
<a href="https://www.padovanews.it/2022/12/21/comune-di-padova-riunione-congiunta-delle-commissioni-consiliari-ix-ii-e-v/" title="Comune di Padova: riunione congiunta delle Commissioni consiliari IX, II e V" rel="bookmark">
Comune di Padova: riunione congiunta delle Commissioni consiliari IX, II e V </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="https://www.padovanews.it/2022/12/21/tutorbin-review-write-my-essay-for-me/" title="TutorBin Review – Write My Essay For Me"><img class="mh-image-placeholder" src="https://www.padovanews.it/wp-content/themes/mh_newsdesk/images/placeholder-thumb-small.jpg" alt="No Picture" /> </a>
</div>
<p class="entry-meta"><span class="updated">21 Dicembre 2022</span></p>
<h3 class="cp-title-small">
<a href="https://www.padovanews.it/2022/12/21/tutorbin-review-write-my-essay-for-me/" title="TutorBin Review – Write My Essay For Me" rel="bookmark">
TutorBin Review – Write My Essay For Me </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="https://www.padovanews.it/2022/12/21/fondi-per-gli-strumenti-di-cattura-del-cinghiale/" title="Fondi per gli strumenti di cattura del cinghiale"><img width="120" height="67" src="https://www.padovanews.it/wp-content/uploads/2022/12/chiusini-cinghiali-120x67.jpeg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.padovanews.it/wp-content/uploads/2022/12/chiusini-cinghiali-120x67.jpeg 120w, https://www.padovanews.it/wp-content/uploads/2022/12/chiusini-cinghiali-300x169.jpeg 300w, https://www.padovanews.it/wp-content/uploads/2022/12/chiusini-cinghiali-768x432.jpeg 768w, https://www.padovanews.it/wp-content/uploads/2022/12/chiusini-cinghiali-777x437.jpeg 777w, https://www.padovanews.it/wp-content/uploads/2022/12/chiusini-cinghiali-180x101.jpeg 180w, https://www.padovanews.it/wp-content/uploads/2022/12/chiusini-cinghiali-260x146.jpeg 260w, https://www.padovanews.it/wp-content/uploads/2022/12/chiusini-cinghiali-373x210.jpeg 373w, https://www.padovanews.it/wp-content/uploads/2022/12/chiusini-cinghiali.jpeg 1000w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">21 Dicembre 2022</span></p>
<h3 class="cp-title-small">
<a href="https://www.padovanews.it/2022/12/21/fondi-per-gli-strumenti-di-cattura-del-cinghiale/" title="Fondi per gli strumenti di cattura del cinghiale" rel="bookmark">
Fondi per gli strumenti di cattura del cinghiale </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="https://www.padovanews.it/2022/12/21/riduzione-caro-energia-per-i-florovivaisti-pubblicato-il-decreto/" title="Riduzione caro energia per i florovivaisti, pubblicato il decreto"><img width="120" height="67" src="https://www.padovanews.it/wp-content/uploads/2022/12/serra-fiori-1-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.padovanews.it/wp-content/uploads/2022/12/serra-fiori-1-120x67.jpg 120w, https://www.padovanews.it/wp-content/uploads/2022/12/serra-fiori-1-180x101.jpg 180w, https://www.padovanews.it/wp-content/uploads/2022/12/serra-fiori-1-260x146.jpg 260w, https://www.padovanews.it/wp-content/uploads/2022/12/serra-fiori-1-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">21 Dicembre 2022</span></p>
<h3 class="cp-title-small">
<a href="https://www.padovanews.it/2022/12/21/riduzione-caro-energia-per-i-florovivaisti-pubblicato-il-decreto/" title="Riduzione caro energia per i florovivaisti, pubblicato il decreto" rel="bookmark">
Riduzione caro energia per i florovivaisti, pubblicato il decreto </a>
</h3>
</article>
<hr class="mh-separator"> </div></div><div id="adrotate_widgets-11" class="sb-widget clearfix adrotate_widgets"><div class="g g-3"><div class="g-single a-2"><a href="https://www.padovanews.it/2016/12/26/creare-piccola-rendita-automatica-anahera/"><img src="https://www.padovanews.it/wp-content/uploads/2022/01/anahera-300x117-1.png" /><br>Crea la tua rendita passiva</a></div></div></div><div id="mh_newsdesk_custom_posts-11" class="sb-widget clearfix mh_newsdesk_custom_posts"> <div class="mh-cp-widget clearfix"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="https://www.padovanews.it/2022/12/21/usa-ucraina-biden-a-zelensky-non-sarete-mai-soli-putin-fallira/" title="Usa-Ucraina, Biden a Zelensky: &#8220;Non sarete mai soli, Putin fallirà&#8221;"><img width="120" height="67" src="https://www.padovanews.it/wp-content/uploads/2022/12/zelensky_biden_casabianca_fianco_afp-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.padovanews.it/wp-content/uploads/2022/12/zelensky_biden_casabianca_fianco_afp-120x67.jpg 120w, https://www.padovanews.it/wp-content/uploads/2022/12/zelensky_biden_casabianca_fianco_afp-180x101.jpg 180w, https://www.padovanews.it/wp-content/uploads/2022/12/zelensky_biden_casabianca_fianco_afp-260x146.jpg 260w, https://www.padovanews.it/wp-content/uploads/2022/12/zelensky_biden_casabianca_fianco_afp-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">21 Dicembre 2022</span></p>
<h3 class="cp-title-small">
<a href="https://www.padovanews.it/2022/12/21/usa-ucraina-biden-a-zelensky-non-sarete-mai-soli-putin-fallira/" title="Usa-Ucraina, Biden a Zelensky: &#8220;Non sarete mai soli, Putin fallirà&#8221;" rel="bookmark">
Usa-Ucraina, Biden a Zelensky: &#8220;Non sarete mai soli, Putin fallirà&#8221; </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="https://www.padovanews.it/2022/12/21/zeman-presenta-il-suo-libro-a-palermo-sempre-cercato-la-bellezza/" title="Zeman presenta il suo libro a Palermo “Sempre cercato la bellezza”"><img width="120" height="67" src="https://www.padovanews.it/wp-content/uploads/2022/12/20221221_2176-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.padovanews.it/wp-content/uploads/2022/12/20221221_2176-120x67.jpg 120w, https://www.padovanews.it/wp-content/uploads/2022/12/20221221_2176-777x437.jpg 777w, https://www.padovanews.it/wp-content/uploads/2022/12/20221221_2176-180x101.jpg 180w, https://www.padovanews.it/wp-content/uploads/2022/12/20221221_2176-260x146.jpg 260w, https://www.padovanews.it/wp-content/uploads/2022/12/20221221_2176-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">21 Dicembre 2022</span></p>
<h3 class="cp-title-small">
<a href="https://www.padovanews.it/2022/12/21/zeman-presenta-il-suo-libro-a-palermo-sempre-cercato-la-bellezza/" title="Zeman presenta il suo libro a Palermo “Sempre cercato la bellezza”" rel="bookmark">
Zeman presenta il suo libro a Palermo “Sempre cercato la bellezza” </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="https://www.padovanews.it/2022/12/21/dal-senato-via-libera-al-decreto-aiuti-quater/" title="Dal Senato via libera al decreto Aiuti quater"><img width="120" height="67" src="https://www.padovanews.it/wp-content/uploads/2022/12/20221221_1927-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.padovanews.it/wp-content/uploads/2022/12/20221221_1927-120x67.jpg 120w, https://www.padovanews.it/wp-content/uploads/2022/12/20221221_1927-777x437.jpg 777w, https://www.padovanews.it/wp-content/uploads/2022/12/20221221_1927-180x101.jpg 180w, https://www.padovanews.it/wp-content/uploads/2022/12/20221221_1927-260x146.jpg 260w, https://www.padovanews.it/wp-content/uploads/2022/12/20221221_1927-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">21 Dicembre 2022</span></p>
<h3 class="cp-title-small">
<a href="https://www.padovanews.it/2022/12/21/dal-senato-via-libera-al-decreto-aiuti-quater/" title="Dal Senato via libera al decreto Aiuti quater" rel="bookmark">
Dal Senato via libera al decreto Aiuti quater </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="https://www.padovanews.it/2022/12/21/zelensky-negli-usa-nel-2023-restituiremo-la-bandiera-al-popolo-ucraino/" title="Zelensky negli Usa “Nel 2023 restituiremo la bandiera al popolo ucraino”"><img width="120" height="67" src="https://www.padovanews.it/wp-content/uploads/2022/12/20221221_2226-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.padovanews.it/wp-content/uploads/2022/12/20221221_2226-120x67.jpg 120w, https://www.padovanews.it/wp-content/uploads/2022/12/20221221_2226-777x437.jpg 777w, https://www.padovanews.it/wp-content/uploads/2022/12/20221221_2226-180x101.jpg 180w, https://www.padovanews.it/wp-content/uploads/2022/12/20221221_2226-260x146.jpg 260w, https://www.padovanews.it/wp-content/uploads/2022/12/20221221_2226-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">21 Dicembre 2022</span></p>
<h3 class="cp-title-small">
<a href="https://www.padovanews.it/2022/12/21/zelensky-negli-usa-nel-2023-restituiremo-la-bandiera-al-popolo-ucraino/" title="Zelensky negli Usa “Nel 2023 restituiremo la bandiera al popolo ucraino”" rel="bookmark">
Zelensky negli Usa “Nel 2023 restituiremo la bandiera al popolo ucraino” </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="https://www.padovanews.it/2022/12/21/partenza-tour-2024-da-firenze-poi-emilia-romagna-e-piemonte/" title="Partenza Tour 2024 da Firenze, poi Emilia-Romagna e Piemonte"><img width="120" height="67" src="https://www.padovanews.it/wp-content/uploads/2022/12/20221221_2209-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.padovanews.it/wp-content/uploads/2022/12/20221221_2209-120x67.jpg 120w, https://www.padovanews.it/wp-content/uploads/2022/12/20221221_2209-777x437.jpg 777w, https://www.padovanews.it/wp-content/uploads/2022/12/20221221_2209-180x101.jpg 180w, https://www.padovanews.it/wp-content/uploads/2022/12/20221221_2209-260x146.jpg 260w, https://www.padovanews.it/wp-content/uploads/2022/12/20221221_2209-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">21 Dicembre 2022</span></p>
<h3 class="cp-title-small">
<a href="https://www.padovanews.it/2022/12/21/partenza-tour-2024-da-firenze-poi-emilia-romagna-e-piemonte/" title="Partenza Tour 2024 da Firenze, poi Emilia-Romagna e Piemonte" rel="bookmark">
Partenza Tour 2024 da Firenze, poi Emilia-Romagna e Piemonte </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="https://www.padovanews.it/2022/12/21/nasce-intergruppo-parlamentare-trapianti-aperte-adesioni/" title="Nasce Intergruppo parlamentare trapianti, aperte adesioni"><img width="120" height="67" src="https://www.padovanews.it/wp-content/uploads/2022/12/sala_operatoria_tagliata_ftg-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.padovanews.it/wp-content/uploads/2022/12/sala_operatoria_tagliata_ftg-120x67.jpg 120w, https://www.padovanews.it/wp-content/uploads/2022/12/sala_operatoria_tagliata_ftg-180x101.jpg 180w, https://www.padovanews.it/wp-content/uploads/2022/12/sala_operatoria_tagliata_ftg-260x146.jpg 260w, https://www.padovanews.it/wp-content/uploads/2022/12/sala_operatoria_tagliata_ftg-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">21 Dicembre 2022</span></p>
<h3 class="cp-title-small">
<a href="https://www.padovanews.it/2022/12/21/nasce-intergruppo-parlamentare-trapianti-aperte-adesioni/" title="Nasce Intergruppo parlamentare trapianti, aperte adesioni" rel="bookmark">
Nasce Intergruppo parlamentare trapianti, aperte adesioni </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="https://www.padovanews.it/2022/12/21/riforme-la-russa-il-parlamento-si-interroghi-sul-bicameralismo/" title="Riforme, La Russa “Il Parlamento si interroghi sul bicameralismo”"><img width="120" height="67" src="https://www.padovanews.it/wp-content/uploads/2022/12/20221221_0782-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.padovanews.it/wp-content/uploads/2022/12/20221221_0782-120x67.jpg 120w, https://www.padovanews.it/wp-content/uploads/2022/12/20221221_0782-777x437.jpg 777w, https://www.padovanews.it/wp-content/uploads/2022/12/20221221_0782-180x101.jpg 180w, https://www.padovanews.it/wp-content/uploads/2022/12/20221221_0782-260x146.jpg 260w, https://www.padovanews.it/wp-content/uploads/2022/12/20221221_0782-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">21 Dicembre 2022</span></p>
<h3 class="cp-title-small">
<a href="https://www.padovanews.it/2022/12/21/riforme-la-russa-il-parlamento-si-interroghi-sul-bicameralismo/" title="Riforme, La Russa “Il Parlamento si interroghi sul bicameralismo”" rel="bookmark">
Riforme, La Russa “Il Parlamento si interroghi sul bicameralismo” </a>
</h3>
</article>
<hr class="mh-separator"> </div></div><div id="adrotate_widgets-15" class="sb-widget clearfix adrotate_widgets"></div></aside></div>
</div>
<footer class="mh-footer">
<div id="text-12" class="footer-ad-wrap widget_text"> <div class="textwidget">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>//<![CDATA[
OA_show(1842);
//]]></script>
</div>
</div> <div class="wrapper-inner clearfix">
<div class="mh-section mh-group footer-widgets">
<div class="mh-col mh-1-3 footer-1">
<div id="text-7" class="footer-widget widget_text"> <div class="textwidget">Padovanews è un periodico iscritto nel Registro della stampa del Tribunale di Padova (numero iscrizione 2072 del 07/03/2007) Editore: Associazone di promozione sociale "Mescool - network creativo indipendente". Iscrizione al registro degli operatori di comunicazione nr. 19506.
Tutti i contenuti, quali, il testo, la grafica, le immagini e le informazioni presenti all'interno di questo sito sono con licenza Creative Commons Attribuzione - Non commerciale 2.5 Italia (CC BY-NC 2.5), eccetto dove diversamente specificato. Ogni prodotto, logo o società menzionati in questo sito sono marchi dei rispettivi proprietari o titolari e possono essere protetti da brevetti e/o copyright concessi o registrati dalle autorità preposte. Le foto presenti su padovanews.it sono anche prese da Internet e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, lo possono segnalare alla redazione che provvederà prontamente alla rimozione delle immagini utilizzate.
Navigando questo sito accetti l'uso di Cookies e altri sistemi funzionali all'analisi del traffico e al funzionamento del sito web, puoi negare il consenso tramite le impostazioni del tuo browser. </div>
</div> </div>
<div class="mh-col mh-1-3 footer-2">
<div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="menu-utilita-container"><ul id="menu-utilita" class="menu"><li id="menu-item-403167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403167"><a href="https://www.padovanews.it/utilita/">Utilità</a></li>
<li id="menu-item-403168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403168"><a href="https://www.padovanews.it/utilita/estrazioni-del-lotto/">Estrazioni del lotto</a></li>
<li id="menu-item-403169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403169"><a href="https://www.padovanews.it/utilita/oroscopo/">Oroscopo</a></li>
<li id="menu-item-403170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403170"><a href="https://www.padovanews.it/utilita/mostre-e-musei/">Mostre e musei</a></li>
<li id="menu-item-403171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403171"><a href="https://www.padovanews.it/utilita/al-cinema/">Al cinema</a></li>
<li id="menu-item-403172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403172"><a href="https://www.padovanews.it/utilita/cerco-lavoro/">Cerco lavoro</a></li>
</ul></div></div> </div>
<div class="mh-col mh-1-3 footer-3">
<div id="mh_newsdesk_recent_posts-2" class="footer-widget mh_newsdesk_recent_posts"> <ul class="mh-rp-widget widget-list"> <li class="rp-widget-item">
<a href="https://www.padovanews.it/2022/12/22/msc-group-completes-acquisition-of-bollore-africa-logistics/" title="MSC Group completes acquisition of Bolloré Africa Logistics" rel="bookmark">
MSC Group completes acquisition of Bolloré Africa Logistics </a>
</li> <li class="rp-widget-item">
<a href="https://www.padovanews.it/2022/12/22/180-full-scholarships-for-the-next-generation-of-stem-leaders-and-changemakers/" title="180 Full Scholarships for the Next Generation of STEM Leaders and Changemakers" rel="bookmark">
180 Full Scholarships for the Next Generation of STEM Leaders and Changemakers </a>
</li> <li class="rp-widget-item">
<a href="https://www.padovanews.it/2022/12/22/sdaia-smartathon-challenge-continues-to-welcome-those-wishing-to-join-until-january-8-2023/" title="(SDAIA): Smartathon Challenge Continues to Welcome Those Wishing to Join Until January 8, 2023" rel="bookmark">
(SDAIA): Smartathon Challenge Continues to Welcome Those Wishing to Join Until January 8, 2023 </a>
</li> <li class="rp-widget-item">
<a href="https://www.padovanews.it/2022/12/22/qingdaos-shibei-district-promotes-people-centered-urban-renewal/" title="Qingdao&#8217;s Shibei District Promotes People-Centered Urban Renewal" rel="bookmark">
Qingdao&#8217;s Shibei District Promotes People-Centered Urban Renewal </a>
</li> <li class="rp-widget-item">
<a href="https://www.padovanews.it/2022/12/22/dcl-corporation-commences-u-s-and-canadian-restructuring-cases-to-facilitate-sale-of-business/" title="DCL Corporation Commences U.S. and Canadian Restructuring Cases to Facilitate Sale of Business" rel="bookmark">
DCL Corporation Commences U.S. and Canadian Restructuring Cases to Facilitate Sale of Business </a>
</li> </ul></div> </div>
</div>
</div>
<div class="footer-bottom">
<div class="wrapper-inner clearfix">
<div class="copyright-wrap">
<p class="copyright">
I contenuti del portale sono disponibili secondo la licenza Creative Commons (alcuni diritti riservati). </p>
</div>
</div>
</div>
</footer>
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<script>(function(){var js = "window['__CF$cv$params']={r:'77d529f59bc7cf14',m:'.hQtTtp9kTITCkNywxBDJQCGJPHe06zv9aY2gcXjOyo-1671673378-0-AV2yiqZbg/AR1yKzRKx7xhboZmqSC8iw6QjBX17tbElbr+Bp2gMf64Fk0hw8NCDyoUYMw7yOr/tCsg6xONiUIDFhIxswgz/1eyQIof0520oGn1bCyQQmk++tPbVxNfPEe/lT1930xv3vEpKFm95DuZ7ssaUBF2SX6IijXFEL19Tw',s:[0x9d45d1f628,0xf6e8d4fc01],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>