<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.padovanews.it/xmlrpc.php" />
<title>Salutequità, Relazione su stato sanitario dopo 8 anni, luci e ombre &#8211; Padovanews</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Padovanews &raquo; Feed" href="http://www.padovanews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Padovanews &raquo; Feed dei commenti" href="http://www.padovanews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Padovanews &raquo; Salutequità, Relazione su stato sanitario dopo 8 anni, luci e ombre Feed dei commenti" href="http://www.padovanews.it/2022/10/20/salutequita-relazione-su-stato-sanitario-dopo-8-anni-luci-e-ombre/feed/" />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.padovanews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=a2d5a6ba7e298c0a76659d52986291da"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='wp-block-library-css' href='http://www.padovanews.it/wp-includes/css/dist/block-library/A.style.min.css,qver=a2d5a6ba7e298c0a76659d52986291da.pagespeed.cf.Qbv5seeGl8.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='crp-style-rounded-thumbs-css' media='all'>.crp_related.crp-rounded-thumbs{clear:both;margin:10px 0}.crp_related.crp-rounded-thumbs figure,.crp_related.crp-rounded-thumbs h3{margin:0!important}.crp_related.crp-rounded-thumbs ul{list-style:none;float:left;margin:0!important;padding:0!important}.crp_related.crp-rounded-thumbs a,.crp_related.crp-rounded-thumbs li{float:left;overflow:hidden;position:relative;text-align:center}.crp_related.crp-rounded-thumbs li{margin:5px!important;border:1px solid #ddd;padding:6px}.crp_related.crp-rounded-thumbs li:hover{background:#eee;border-color:#bbb}.crp_related.crp-rounded-thumbs a{-webkit-box-shadow:none!important;-moz-box-shadow:none!important;box-shadow:none!important;text-decoration:none!important}.crp_related.crp-rounded-thumbs a:hover{text-decoration:none}.crp_related.crp-rounded-thumbs .crp_title{color:#fff!important;position:absolute;display:block;bottom:0;padding:3px;font-size:.9em;text-shadow:.1em .1em .2em #000;background-color:rgba(0,0,0,.5);-webkit-border-radius:7px;-moz-border-radius:7px;border-radius:7px;width:100%}.crp_related.crp-rounded-thumbs li:hover .crp_title{background-color:rgba(0,0,0,.8)}.crp_related.crp-rounded-thumbs li{vertical-align:bottom;-webkit-box-shadow:0 1px 2px rgba(0,0,0,.4);-moz-box-shadow:0 1px 2px rgba(0,0,0,.4);box-shadow:0 1px 2px rgba(0,0,0,.4);-webkit-border-radius:7px;-moz-border-radius:7px;border-radius:7px;list-style-type:none}.crp_clear{clear:both}.crp_title:visited{color:#fff!important}</style>
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>.crp_related.crp-rounded-thumbs a{width:150px;height:150px;text-decoration:none}.crp_related.crp-rounded-thumbs img{max-width:150px;margin:auto}.crp_related.crp-rounded-thumbs .crp_title{width:100%}</style>
<link rel='stylesheet' id='mh-style-css' href='http://www.padovanews.it/wp-content/themes/mh_newsdesk/A.style.css,qver=1.2.2.pagespeed.cf.iq6hkvURhL.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css' href='http://www.padovanews.it/wp-content/themes/mh_newsdesk/includes/A.font-awesome.min.css.pagespeed.cf.iIGKnvKx_M.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css' href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<script type="text/javascript">var obHost="http://www.padovanews.it/";</script><script src="http://www.padovanews.it/wp-content,_plugins,_wp-pipes,_assets,_js,_call_pipe.js,qver==a2d5a6ba7e298c0a76659d52986291da+wp-includes,_js,_jquery,_jquery.min.js,qver==3.6.0.pagespeed.jc.kago20O5dp.js"></script><script>eval(mod_pagespeed_nond03l9xp);</script>
<script>eval(mod_pagespeed_jC7s_vapZl);</script>
<script src="http://www.padovanews.it/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==3.3.2+wp-content,_themes,_mh_newsdesk,_js,_scripts.js,qver==a2d5a6ba7e298c0a76659d52986291da.pagespeed.jc.cqQprKv6yS.js"></script><script>eval(mod_pagespeed_leT7P7z8wz);</script>
<script>eval(mod_pagespeed_2Y4ddAzJei);</script>
<link rel="https://api.w.org/" href="http://www.padovanews.it/wp-json/" /><link rel="alternate" type="application/json" href="http://www.padovanews.it/wp-json/wp/v2/posts/919371" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.padovanews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.padovanews.it/wp-includes/wlwmanifest.xml" />
<link rel="canonical" href="http://www.padovanews.it/2022/10/20/salutequita-relazione-su-stato-sanitario-dopo-8-anni-luci-e-ombre/" />
<link rel='shortlink' href='http://www.padovanews.it/?p=919371' />
<link rel="alternate" type="application/json+oembed" href="http://www.padovanews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.padovanews.it%2F2022%2F10%2F20%2Fsalutequita-relazione-su-stato-sanitario-dopo-8-anni-luci-e-ombre%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.padovanews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.padovanews.it%2F2022%2F10%2F20%2Fsalutequita-relazione-su-stato-sanitario-dopo-8-anni-luci-e-ombre%2F&#038;format=xml" />


<style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-2{margin:1px 0 0 0}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style>

<link rel="apple-touch-icon" sizes="60x60" href="/wp-content/uploads/fbrfg/xapple-touch-icon.png.pagespeed.ic.eAu13VgB7x.jpg">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/xfavicon-32x32.png.pagespeed.ic.PwBvQIXhV0.jpg">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/xfavicon-16x16.png.pagespeed.ic.WFAbxA1iqH.jpg">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"> <style type="text/css">.social-nav a:hover,.logo-title,.entry-content a,a:hover,.entry-meta .entry-meta-author,.entry-meta a,.comment-info,blockquote,.pagination a:hover .pagelink{color:#dd1616}.main-nav li:hover,.slicknav_menu,.ticker-title,.breadcrumb a,.breadcrumb .bc-text,.button span,.widget-title span,input[type="submit"],table th,.comment-section-title .comment-count,#cancel-comment-reply-link:hover,.pagination .current,.pagination .pagelink{background:#dd1616}blockquote,input[type="text"]:hover,input[type="email"]:hover,input[type="tel"]:hover,input[type="url"]:hover,textarea:hover{border-color:#dd1616}</style>
<!--[if lt IE 9]>
<script src="http://www.padovanews.it/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style>
</head>
<body class="post-template-default single single-post postid-919371 single-format-standard mh-right-sb">
<div class="header-top">
<div class="wrapper-inner clearfix">
<nav class="header-nav clearfix">
<div class="menu-header_nav-container"><ul id="menu-header_nav" class="menu"><li id="menu-item-403164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403164"><a href="http://www.padovanews.it/about/">About</a></li>
<li id="menu-item-403165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403165"><a href="http://www.padovanews.it/about/contatti/">Contatti</a></li>
<li id="menu-item-403166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403166"><a href="http://www.padovanews.it/about/legals/">Legals</a></li>
<li id="menu-item-456125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456125"><a href="http://www.padovanews.it/about/cookie-policy/">Cookies</a></li>
<li id="menu-item-579028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-579028"><a href="http://www.padovanews.it/privacy/">Privacy</a></li>
<li id="menu-item-579029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-579029"><a href="http://www.padovanews.it/gdpr-richiedi-dati-personali/">Dati personali</a></li>
<li id="menu-item-453354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453354"><a href="http://www.padovanews.it/scrivici/">Scrivici</a></li>
</ul></div> </nav>
<nav class="social-nav clearfix">
<div class="menu-social_top-container"><ul id="menu-social_top" class="menu"><li id="menu-item-407728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407728"><a href="https://www.facebook.com/padovanews.it"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-407729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407729"><a href="https://twitter.com/Padovanews_it/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-407730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407730"><a href="http://www.padovanews.it/wordpress/feed/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">RSS</span></a></li>
</ul></div> </nav>
</div>
</div>
<div id="mh-wrapper">
<header class="mh-header">
<div class="header-wrap clearfix">
<div class="mh-col mh-1-3 header-logo">
<a href="http://www.padovanews.it/" title="Padovanews" rel="home">
<div class="logo-wrap" role="banner">
<div class="logo">
<h1 class="logo-title">Padovanews</h1>
<h2 class="logo-tagline">il primo quotidiano online di Padova</h2>
</div>
</div>
</a>
</div>
<aside id="adrotate_widgets-2" class="mh-col mh-2-3 adrotate_widgets"><div class="header-ad"><div class="g g-1"><div class="g-single a-5"><a href="http://www.scuolabiodanzatriveneto.it/it/home/"><img src="http://www.padovanews.it/wp-content/banners/xbiodanza,P20leaderboard.jpg.pagespeed.ic.86EvPm-uf8.jpg" /></a></div></div></div></aside> </div>
<div class="header-menu clearfix">
<nav class="main-nav clearfix">
<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-403206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-403206"><a href="http://www.padovanews.it/category/news-locali/">News locali</a>
<ul class="sub-menu">
<li id="menu-item-621223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621223"><a href="http://www.padovanews.it/category/news-locali/arte-cultura/">Arte e cultura</a></li>
<li id="menu-item-621224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621224"><a href="http://www.padovanews.it/category/news-locali/attualita/">Attualita</a></li>
<li id="menu-item-621222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621222"><a href="http://www.padovanews.it/category/news-locali/ambiente-salute/">Ambiente e salute</a></li>
<li id="menu-item-621225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621225"><a href="http://www.padovanews.it/category/news-locali/cronaca-locale/">Cronaca</a></li>
<li id="menu-item-621226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621226"><a href="http://www.padovanews.it/category/news-locali/economia-lavoro/">Economia e lavoro</a></li>
<li id="menu-item-621227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621227"><a href="http://www.padovanews.it/category/news-locali/eventi/">Eventi e spettacoli</a></li>
<li id="menu-item-621228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621228"><a href="http://www.padovanews.it/category/news-locali/politica-locale/">Politica</a></li>
<li id="menu-item-621229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621229"><a href="http://www.padovanews.it/category/news-locali/provincia/">Provincia</a></li>
<li id="menu-item-621230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621230"><a href="http://www.padovanews.it/category/news-locali/c112-sport/">sport</a></li>
</ul>
</li>
<li id="menu-item-403260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-403260"><a href="http://www.padovanews.it/category/news-veneto/">News Veneto</a>
<ul class="sub-menu">
<li id="menu-item-403261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403261"><a href="http://www.padovanews.it/category/news-veneto/cronaca-veneto/">Cronaca</a></li>
<li id="menu-item-403262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403262"><a href="http://www.padovanews.it/category/news-veneto/cultura-veneto/">Cultura</a></li>
<li id="menu-item-403263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403263"><a href="http://www.padovanews.it/category/news-veneto/economia-veneto/">Economia</a></li>
<li id="menu-item-403264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403264"><a href="http://www.padovanews.it/category/news-veneto/politica-veneto/">Politica</a></li>
</ul>
</li>
<li id="menu-item-403227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-403227"><a href="http://www.padovanews.it/category/news-nazionali/">News nazionali</a>
<ul class="sub-menu">
<li id="menu-item-701478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-701478"><a href="http://www.padovanews.it/category/news-nazionali/top-news/">Top News</a></li>
<li id="menu-item-621231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621231"><a href="http://www.padovanews.it/category/news-nazionali/cronaca-nazionale/">cronaca nazionale</a></li>
<li id="menu-item-621232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621232"><a href="http://www.padovanews.it/category/news-nazionali/cultura-e-societa/">Cultura e societa&#8217;</a></li>
<li id="menu-item-621233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621233"><a href="http://www.padovanews.it/category/news-nazionali/dalle-regioni/">dalle regioni</a></li>
<li id="menu-item-621234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621234"><a href="http://www.padovanews.it/category/news-nazionali/economia-finanza/">economia e finanza</a></li>
<li id="menu-item-621235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621235"><a href="http://www.padovanews.it/category/news-nazionali/c104-esteri/">esteri</a></li>
<li id="menu-item-621236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621236"><a href="http://www.padovanews.it/category/news-nazionali/politica-nazionale/">politica nazionale</a></li>
<li id="menu-item-621237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621237"><a href="http://www.padovanews.it/category/news-nazionali/sport-nazionale/">sport nazionale</a></li>
</ul>
</li>
<li id="menu-item-390971" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-390971"><a href="http://www.padovanews.it/category/speciali/">Speciali</a>
<ul class="sub-menu">
<li id="menu-item-390972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390972"><a href="http://www.padovanews.it/category/speciali/sostenibilita/">Green Life</a></li>
<li id="menu-item-390974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390974"><a href="http://www.padovanews.it/category/speciali/lavoro/">Lavoro</a></li>
<li id="menu-item-390975" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-390975"><a href="http://www.padovanews.it/category/speciali/salute/">Salute</a></li>
<li id="menu-item-561145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561145"><a href="http://www.padovanews.it/category/speciali/fintech-blockchain-crypto/">Criptovalute</a></li>
<li id="menu-item-600272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600272"><a href="http://www.padovanews.it/category/speciali/immediapress/">Immediapress</a></li>
</ul>
</li>
<li id="menu-item-391017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-391017"><a href="http://www.padovanews.it/category/video/">Video</a>
<ul class="sub-menu">
<li id="menu-item-621244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621244"><a href="http://www.padovanews.it/category/video/padova-e-provincia/">Padova e provincia</a></li>
<li id="menu-item-702091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-702091"><a href="http://www.padovanews.it/category/video/cronaca/">Attualita</a></li>
</ul>
</li>
<li id="menu-item-403274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-403274"><a href="http://www.padovanews.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
<li id="menu-item-621238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621238"><a href="http://www.padovanews.it/category/rubriche/che-borsa-che-fa/">Che borsa che fa</a></li>
<li id="menu-item-621239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621239"><a href="http://www.padovanews.it/category/rubriche/foto-notizie/">Foto notizie</a></li>
<li id="menu-item-621240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621240"><a href="http://www.padovanews.it/category/rubriche/sociale/">Sociale</a></li>
<li id="menu-item-621242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621242"><a href="http://www.padovanews.it/category/rubriche/video-notizie-documenti/">Video notizie e documenti</a></li>
<li id="menu-item-621243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621243"><a href="http://www.padovanews.it/category/rubriche/visto-e-provato/">Visto e provato</a></li>
<li id="menu-item-621245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621245"><a href="http://www.padovanews.it/category/news-locali/monumenti/">Conosci la città</a></li>
</ul>
</li>
</ul></div> </nav>
<div class="header-sub clearfix">
<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
<span class="ticker-title">
Ultimora </span>
<ul class="ticker-content"> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2022/10/20/pensioni-margiotta-confsal-sistema-sia-piu-equo-quota-41-non-e-soluzione/" title="Pensioni, Margiotta (Confsal): &#8220;Sistema sia più equo, quota 41 non è soluzione&#8221;">
<span class="ticker-item-date">20 Ottobre 2022</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Pensioni, Margiotta (Confsal): &#8220;Sistema sia più equo, quota 41 non è soluzione&#8221;</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2022/10/20/zoomarine-stagione-prolungata-fino-a-natale-con-oltre-400-posti-di-lavoro/" title="Zoomarine, stagione prolungata fino a Natale con oltre 400 posti di lavoro">
<span class="ticker-item-date">20 Ottobre 2022</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Zoomarine, stagione prolungata fino a Natale con oltre 400 posti di lavoro</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2022/10/20/turismo-seychelles-la-ripartenza-post-covid-e-nel-segno-della-sostenibilita/" title="Turismo, Seychelles: la ripartenza post-Covid è nel segno della sostenibilità">
<span class="ticker-item-date">20 Ottobre 2022</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Turismo, Seychelles: la ripartenza post-Covid è nel segno della sostenibilità</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2022/10/20/vemlive-il-ritorno-in-presenza-dellevento-simbolo-di-vem-sistemi/" title="VEMlive, il ritorno in presenza dell&#8217;evento simbolo di Vem Sistemi">
<span class="ticker-item-date">20 Ottobre 2022</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">VEMlive, il ritorno in presenza dell&#8217;evento simbolo di Vem Sistemi</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2022/10/20/cambio-al-vertice-in-allianz-trade-aylin-somersan-coqui-nominata-ceo/" title="Cambio al vertice in Allianz Trade, Aylin Somersan Coqui nominata ceo">
<span class="ticker-item-date">20 Ottobre 2022</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Cambio al vertice in Allianz Trade, Aylin Somersan Coqui nominata ceo</span>
</a>
</li> </ul>
</div> <aside class="mh-col mh-1-3 header-search">
</aside>
</div>
</div>
</header><div class="mh-section mh-group">
<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.padovanews.it" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <a href="http://www.padovanews.it/category/speciali/">Speciali</a> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.padovanews.it/category/speciali/salute/" itemprop="url"><span itemprop="title">Salute</span></a></span></nav>
<article id="post-919371" class="post-919371 post type-post status-publish format-standard has-post-thumbnail hentry category-salute">
<header class="entry-header clearfix">
<h1 class="entry-title">
Salutequità, Relazione su stato sanitario dopo 8 anni, luci e ombre </h1>
</header>
<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="http://www.padovanews.it/author/redazione-web/">redazione web</a></span>
<span class="entry-meta-date updated">20 Ottobre 2022</span>
</p>
<div class="entry-content clearfix">
<p><img class="wpe_imgrss" src="http://www.padovanews.it/wp-content/uploads/2022/10/xmilano_-_ospedale_niguarda_reparto_malattie_infettive_con_pazienti_covid..jpeg.pagespeed.ic.Ad0QGqifUA.jpg"></p>
<p> (Adnkronos) &#8211; &#8220;Dopo 8 anni di &#8216;assenza&#8217; torna in scena la Relazione sullo stato sanitario del Paese, appena pubblicata sul sito del ministero della Salute&#8221;, che presenta &#8220;luci e ombre&#8221; del nostro sistema rispetto alle diverse &#8220;questioni aperte&#8221; in sanità. Lo sottolinea in una nota di analisi del documento ministeriale Tonino Aceti, presidente di Salutequità. L&#8217;ultima relazione era &#8220;datata 2014 e si riferiva ai 2 anni precedenti. Questa è relativa a 5 anni (2017-2021) ed è stata pubblicata nel 2022, nonostante nelle premesse di tutte le edizioni sia scritto a chiare lettere che la relazione è, per Governo, Parlamento e non solo, &#8216;una componente essenziale per la pianificazione e programmazione del Servizio sanitario nazionale'&#8221;.  </p>
<p>&#8220;Risultato indubbiamente positivo la pubblicazione della relazione &#8211; rimarca Aceti &#8211; che consente di avere una panoramica indispensabile del Servizio sanitario nazionale per affrontare criticità come le disuguaglianze nell&#8217;assistenza. Ma lasciare indietro per così tanto tempo documenti ufficiali come questi &#8211; precisa &#8211; incide sulla corretta capacità di programmazione, dal finanziamento del Ssn al personale sanitario, ad altre questioni prioritarie. Soddisfazione per aver ritrovato nella relazione la prospettiva di aggiornamento degli indicatori del Nuovo sistema di garanzia dei Lea, una priorità che Salutequità ha affrontato e posto all&#8217;attenzione del ministero della Salute e delle Regioni con una specifica Gap Analysis&#8221;. Ora però &#8220;è necessario pubblicare anche i dati (con il dettaglio regionale) sulla garanzia dei Lea 2020-2021, quelli sullo stato di attuazione dei Piani regionali di recupero delle liste di attesa per i quali il Governo ha impegnato oltre mezzo miliardo di euro, e approvare il Decreto tariffe per l&#8217;attuazione dei Nuovi Lea del 2017&#8221;, esorta Aceti.  </p>
<p>La Relazione appena pubblicata &#8220;affronta soprattutto le questioni aperte negli ultimi anni, come ad esempio la rinuncia alle cure e il nuovo sistema di garanzia dei Lea, ampiamente affrontati nei report di Salutequità&#8221;, continua Aceti che evidenzia alcuni dei passaggi del testo come i dati sulla speranza di vita. &#8220;Nel 2020 l&#8217;eccesso di mortalità provocato dalla pandemia da Covid-19 ha comportato in un solo anno a livello nazionale la perdita di 1,3 anni di vita attesa alla nascita per gli uomini (da 81,1 nel 2019 a 79,8 nel 2020) e di 0,9 per le donne (da 85,4 a 84,5), con un impatto sensibilmente differenziato sul territorio&#8221;. </p>
<p>L&#8217;eccesso di mortalità registrato nel 2021, &#8220;è stato un po&#8217; meno severo confrontato con quello del 2020 &#8211; prosegue il presidente di Salutequità &#8211; Nel 2021 il Nord recupera rispetto all&#8217;anno precedente ben 1,1 anni per gli uomini e 0,8 anni per le donne. Nel Mezzogiorno, invece, i livelli di sopravvivenza continuano a peggiorare anche nel 2021, al punto che rispetto al 2019 si perdono complessivamente 1,3 anni per gli uomini e 0,9 anni per le donne. Nemmeno il Centro recupera il calo registrato nel 2020, sebbene la perdita sia stata minore&#8221;.  </p>
<p>Per quanto riguarda l&#8217;aggiornamento dei Lea &#8220;due richieste su tre sono state avanzate da associazioni di pazienti o da singoli cittadini. Poco più di un quinto delle richieste proviene da amministrazioni regionali, aziende erogatrici di prestazioni sanitarie, strutture di ricerca o società scientifiche. Il restante decimo delle richieste è stato proposto da produttori di farmaci o di dispositivi medici. Al 2 settembre 2021, sono state proposte le 61 richieste di aggiornamento Lea esaminate&#8221;. Tra gli altri temi della relazione esaminati da Aceti, uno riguarda i pronto soccorso: &#8220;Nel 2020, anno caratterizzato dall&#8217;emergenza pandemica, gli accessi al pronto soccorso, a fronte di un volume pari a 21.117.416 nell&#8217;anno 2019, hanno subito una riduzione di circa il 38%, caratterizzata da una diminuzione dell&#8217;86% dei codici triage bianchi e verdi&#8221;. Sul fronte screening oncologici, &#8220;dal confronto 2020-2021 con il periodo di riferimento standard 2019 si osserva una riduzione relativa di partecipazione pari a 10%, 20% e 13% nello screening mammografico, cervicale e colorettale, rispettivamente&#8221;. Ancora, &#8220;dal 2019 al 2020 cresce molto il tasso di rinuncia alle cure&#8221;.  </p>
<p>Capitolo copertura incremento costi Regioni 2019-2021: &#8220;L&#8217;incremento della quota di fondo indistinto 2021 rispetto al 2019, comprensiva delle quote premiali, sommato alle ulteriori risorse messe a disposizione dalle norme nazionali (risorse Covid-19 2021, accantonamenti Covid-19 2020 da poter utilizzare nel 2021, ulteriore contributo statale per la copertura dei costi Covid-19 derivante dal payback), è stato sostanzialmente sufficiente a coprire gli incrementi dei costi registrati nel medesimo periodo 2019-2021&#8221;. Disavanzo sanità Regioni in Piano di rientro: &#8220;Con riferimento all&#8217;anno 2021, dalle risultanze dei dati del quarto trimestre 2021 si evidenzia un generale peggioramento di quasi tutte le Regioni, in particolare della Regione Puglia, che registra un disavanzo prima delle coperture pari a 239 milioni di euro&#8221;. </p>
<p>(Adnkronos &#8211; Salute)</p>
<div class="crp_related     crp-rounded-thumbs"><h3>Vedi anche:</h3><ul><li><a href="http://www.padovanews.it/2022/10/07/aceti-salutequita-troppe-differenze-sulle-cure-agire-ora/" class="crp_link post-915777"><figure><img loading="lazy" width="150" height="150" src="http://www.padovanews.it/wp-content/uploads/2022/10/aceti_salutequita_us-150x150.jpeg.pagespeed.ce.fTTsB35nn_.jpg" class="crp_thumb crp_featured" alt="Aceti (Salutequità): &#039;Troppe differenze sulle cure, agire ora&#039;" title="Aceti (Salutequità): &#039;Troppe differenze sulle cure, agire ora&#039;" /></figure><span class="crp_title">Aceti (Salutequità): 'Troppe differenze sulle cure, agire&hellip;</span></a></li><li><a href="http://www.padovanews.it/2022/05/10/sanita-aceti-salutequita-nel-ssn-677-sono-donne-ma-poche-ai-vertici/" class="crp_link post-872700"><figure><img loading="lazy" width="150" height="150" src="http://www.padovanews.it/wp-content/plugins/contextual-related-posts/default.png.pagespeed.ce.lE47-0eiEq.png" class="crp_thumb crp_default_thumb" alt="Sanità: Aceti (Salutequità), nel Ssn 67,7% sono donne ma poche ai vertici”" title="Sanità: Aceti (Salutequità), nel Ssn 67,7% sono donne ma poche ai vertici”" /></figure><span class="crp_title">Sanità: Aceti (Salutequità), nel Ssn 67,7% sono donne ma&hellip;</span></a></li><li><a href="http://www.padovanews.it/2022/05/28/qualita-dellaria-pubblicata-la-relazione-regionale-2021-2/" class="crp_link post-881623"><figure><img loading="lazy" width="150" height="150" src="http://www.padovanews.it/wp-content/plugins/contextual-related-posts/default.png.pagespeed.ce.lE47-0eiEq.png" class="crp_thumb crp_default_thumb" alt="QUALITÀ DELL’ARIA. PUBBLICATA LA RELAZIONE REGIONALE 2021" title="QUALITÀ DELL’ARIA. PUBBLICATA LA RELAZIONE REGIONALE 2021" /></figure><span class="crp_title">QUALITÀ DELL’ARIA. PUBBLICATA LA RELAZIONE REGIONALE 2021</span></a></li><li><a href="http://www.padovanews.it/2022/06/15/aceti-salutequita-in-2-anni-di-pandemia-cresce-rinuncia-a-cure/" class="crp_link post-887525"><figure><img loading="lazy" width="150" height="150" src="http://www.padovanews.it/wp-content/uploads/2022/06/salutequita_aceti_parla_comm-150x150.jpg.pagespeed.ce.zJ9jduzCHd.jpg" class="crp_thumb crp_featured" alt="Aceti (Salutequità): &quot;In 2 anni di pandemia cresce rinuncia a cure&quot;" title="Aceti (Salutequità): &quot;In 2 anni di pandemia cresce rinuncia a cure&quot;" /></figure><span class="crp_title">Aceti (Salutequità): "In 2 anni di pandemia cresce rinuncia&hellip;</span></a></li></ul><div class="crp_clear"></div></div> </div>
<div id="adrotate_widgets-6" class="sb-widget post-ad post-ad-2 adrotate_widgets"></div></article><div class="mh-share-buttons mh-group">
<a class="mh-col mh-1-4 mh-facebook" href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.padovanews.it/2022/10/20/salutequita-relazione-su-stato-sanitario-dopo-8-anni-luci-e-ombre/&t=Salutequità, Relazione su stato sanitario dopo 8 anni, luci e ombre', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span>
</a>
<a class="mh-col mh-1-4 mh-twitter" href="#" onclick="window.open('http://twitter.com/share?text=Salutequità, Relazione su stato sanitario dopo 8 anni, luci e ombre -&url=http://www.padovanews.it/2022/10/20/salutequita-relazione-su-stato-sanitario-dopo-8-anni-luci-e-ombre/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span>
</a>
<a class="mh-col mh-1-4 mh-pinterest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.padovanews.it/2022/10/20/salutequita-relazione-su-stato-sanitario-dopo-8-anni-luci-e-ombre/&media=http://www.padovanews.it/wp-content/uploads/2022/10/milano_-_ospedale_niguarda_reparto_malattie_infettive_con_pazienti_covid..jpeg&description=Salutequità, Relazione su stato sanitario dopo 8 anni, luci e ombre', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span>
</a>
<a class="mh-col mh-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.padovanews.it/2022/10/20/salutequita-relazione-su-stato-sanitario-dopo-8-anni-luci-e-ombre/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
<span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>SHARE</span>
</a>
</div><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="http://www.padovanews.it/2022/10/20/busitalia-veneto-gino-colella-nuovo-amministratore-delegato-e-direttore-generale/" rel="prev"><i class="fa fa-chevron-left"></i>Previous post</a></li>
<li class="post-nav-next">
<a href="http://www.padovanews.it/2022/10/20/vaccini-covid-under-5-cavaleri-ema-luso-preferenziale-e-nei-bimbi-a-rischio/" rel="next">Next post<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
<div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Be the first to comment</span> <span class="comment-count-more">on "Salutequità, Relazione su stato sanitario dopo 8 anni, luci e ombre"</span></h4>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a comment</h3><p class="must-log-in">Devi essere <a href="http://www.padovanews.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.padovanews.it%2F2022%2F10%2F20%2Fsalutequita-relazione-su-stato-sanitario-dopo-8-anni-luci-e-ombre%2F">connesso</a> per inviare un commento.</p> </div>
</div>
<aside class="mh-sidebar">
<div id="adrotate_widgets-8" class="sb-widget clearfix adrotate_widgets"><div class="g g-2"><div class="g-single a-4"><a href="http://www.scuolabiodanzatriveneto.it/it/home/"><img src="http://www.padovanews.it/wp-content/uploads/2021/05/xbiodanza-box.jpg.pagespeed.ic.0f0Ztzu1qZ.jpg" /></a></div></div></div><div id="text-15" class="sb-widget clearfix widget_text"> <div class="textwidget">
</div>
</div><div id="text-8" class="sb-widget clearfix widget_text"> <div class="textwidget">
</div>
</div><div id="mh_newsdesk_facebook_page-2" class="sb-widget clearfix mh_newsdesk_facebook_page"><div class="fb-page" data-href="https://www.facebook.com/padovanews.it" data-width="373" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div><div id="mh_newsdesk_custom_posts-10" class="sb-widget clearfix mh_newsdesk_custom_posts"> <div class="mh-cp-widget clearfix"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/10/20/dritti-al-cuore/" title="Dritti al cuore"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/10/xdritti-al-cuore-120x67.png.pagespeed.ic.T7NeohAR-a.png" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/10/xdritti-al-cuore-120x67.png.pagespeed.ic.T7NeohAR-a.png 120w, http://www.padovanews.it/wp-content/uploads/2022/10/xdritti-al-cuore-180x101.png.pagespeed.ic.By_OR2qM-0.png 180w, http://www.padovanews.it/wp-content/uploads/2022/10/xdritti-al-cuore-260x146.png.pagespeed.ic.bKtBuXzWL8.png 260w, http://www.padovanews.it/wp-content/uploads/2022/10/xdritti-al-cuore-373x210.png.pagespeed.ic.RCS0mnRkF4.png 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">20 Ottobre 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/10/20/dritti-al-cuore/" title="Dritti al cuore" rel="bookmark">
Dritti al cuore </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/10/20/busitalia-veneto-gino-colella-nuovo-amministratore-delegato-e-direttore-generale/" title="Busitalia Veneto, Gino Colella nuovo Amministratore delegato e Direttore generale"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/10/xbusitalia_hm-120x67.jpg.pagespeed.ic.fC9HfH-n-a.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/10/xbusitalia_hm-120x67.jpg.pagespeed.ic.fC9HfH-n-a.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/10/xbusitalia_hm-777x437.jpg.pagespeed.ic.Cqw25I4rQN.jpg 777w, http://www.padovanews.it/wp-content/uploads/2022/10/xbusitalia_hm-180x101.jpg.pagespeed.ic.3xxvO4T_Sr.jpg 180w, http://www.padovanews.it/wp-content/uploads/2022/10/xbusitalia_hm-260x146.jpg.pagespeed.ic.yiu359H8vk.jpg 260w, http://www.padovanews.it/wp-content/uploads/2022/10/xbusitalia_hm-373x210.jpg.pagespeed.ic.sXQbTrnj2h.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">20 Ottobre 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/10/20/busitalia-veneto-gino-colella-nuovo-amministratore-delegato-e-direttore-generale/" title="Busitalia Veneto, Gino Colella nuovo Amministratore delegato e Direttore generale" rel="bookmark">
Busitalia Veneto, Gino Colella nuovo Amministratore delegato e Direttore generale </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/10/20/il-dono-che-genera-valore-la-nuova-piattaforma-di-raccolta-fondi-a-disposizione-degli-ets-di-padova-e-rovigo/" title="Il dono che genera valore – la nuova piattaforma di raccolta fondi a disposizione degli ETS di Padova e Rovigo"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/10/xil-dono-che-genera-valore-la-nuova-piattaforma-di-raccolta-fondi-a-disposizione-degli-ets-di-padova-e-rovigo_919303-120x67.jpg.pagespeed.ic.FdnNJdqeqn.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/10/xil-dono-che-genera-valore-la-nuova-piattaforma-di-raccolta-fondi-a-disposizione-degli-ets-di-padova-e-rovigo_919303-120x67.jpg.pagespeed.ic.FdnNJdqeqn.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/10/xil-dono-che-genera-valore-la-nuova-piattaforma-di-raccolta-fondi-a-disposizione-degli-ets-di-padova-e-rovigo_919303-777x437.jpg.pagespeed.ic.qVMDhFhj8r.jpg 777w, http://www.padovanews.it/wp-content/uploads/2022/10/xil-dono-che-genera-valore-la-nuova-piattaforma-di-raccolta-fondi-a-disposizione-degli-ets-di-padova-e-rovigo_919303-180x101.jpg.pagespeed.ic.LSV8A3Cf4_.jpg 180w, http://www.padovanews.it/wp-content/uploads/2022/10/xil-dono-che-genera-valore-la-nuova-piattaforma-di-raccolta-fondi-a-disposizione-degli-ets-di-padova-e-rovigo_919303-260x146.jpg.pagespeed.ic.AlMkG2axCc.jpg 260w, http://www.padovanews.it/wp-content/uploads/2022/10/xil-dono-che-genera-valore-la-nuova-piattaforma-di-raccolta-fondi-a-disposizione-degli-ets-di-padova-e-rovigo_919303-373x210.jpg.pagespeed.ic.m59VOEBnZi.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">20 Ottobre 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/10/20/il-dono-che-genera-valore-la-nuova-piattaforma-di-raccolta-fondi-a-disposizione-degli-ets-di-padova-e-rovigo/" title="Il dono che genera valore – la nuova piattaforma di raccolta fondi a disposizione degli ETS di Padova e Rovigo" rel="bookmark">
Il dono che genera valore – la nuova piattaforma di raccolta fondi a disposizione degli ETS di Padova e Rovigo </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/10/20/comune-di-padova-parco-ex-fistomba-necessario-labbattimento-di-alcuni-pioppi/" title="Comune di Padova: Parco ex Fistomba, necessario l&#8217;abbattimento di alcuni pioppi"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/10/xcomune-di-padova-parco-ex-fistomba-necessario-labbattimento-di-alcuni-pioppi-120x67.jpg.pagespeed.ic.8k198Gy8-b.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/10/xcomune-di-padova-parco-ex-fistomba-necessario-labbattimento-di-alcuni-pioppi-120x67.jpg.pagespeed.ic.8k198Gy8-b.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/10/xcomune-di-padova-parco-ex-fistomba-necessario-labbattimento-di-alcuni-pioppi-180x101.jpg.pagespeed.ic.zBG0UVQOxw.jpg 180w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">20 Ottobre 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/10/20/comune-di-padova-parco-ex-fistomba-necessario-labbattimento-di-alcuni-pioppi/" title="Comune di Padova: Parco ex Fistomba, necessario l&#8217;abbattimento di alcuni pioppi" rel="bookmark">
Comune di Padova: Parco ex Fistomba, necessario l&#8217;abbattimento di alcuni pioppi </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/10/20/nessuna-impresa-chiuda-ai-microfoni-di-telenuovo/" title="“Nessuna impresa chiuda” ai microfoni di Telenuovo"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/10/xtelenuovo-1-120x67.png.pagespeed.ic.bEplOxGkp4.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/10/xtelenuovo-1-120x67.png.pagespeed.ic.bEplOxGkp4.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/10/xtelenuovo-1-300x170.png.pagespeed.ic.gq3XWUPSTu.jpg 300w, http://www.padovanews.it/wp-content/uploads/2022/10/xtelenuovo-1-180x101.png.pagespeed.ic.GAPNpi06R2.jpg 180w, http://www.padovanews.it/wp-content/uploads/2022/10/xtelenuovo-1-260x146.png.pagespeed.ic.mgyzW6rzDA.jpg 260w, http://www.padovanews.it/wp-content/uploads/2022/10/xtelenuovo-1-373x210.png.pagespeed.ic.Yek3lmG8pK.jpg 373w, http://www.padovanews.it/wp-content/uploads/2022/10/xtelenuovo-1.png.pagespeed.ic.RD3qwibiD8.jpg 711w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">20 Ottobre 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/10/20/nessuna-impresa-chiuda-ai-microfoni-di-telenuovo/" title="“Nessuna impresa chiuda” ai microfoni di Telenuovo" rel="bookmark">
“Nessuna impresa chiuda” ai microfoni di Telenuovo </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/10/20/al-via-la-campagna-caro-energia/" title="Al via la campagna “Caro-Energia”"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/10/conferenzasatmpaEBAV-120x67.jpeg.pagespeed.ce.IU2p6Sqfki.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/10/conferenzasatmpaEBAV-120x67.jpeg.pagespeed.ce.IU2p6Sqfki.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/10/xconferenzasatmpaEBAV-777x437.jpeg.pagespeed.ic._GaA9_LpnY.jpg 777w, http://www.padovanews.it/wp-content/uploads/2022/10/conferenzasatmpaEBAV-180x101.jpeg.pagespeed.ce.6bEBA0ac4X.jpg 180w, http://www.padovanews.it/wp-content/uploads/2022/10/conferenzasatmpaEBAV-260x146.jpeg.pagespeed.ce.OtOE3XO_WW.jpg 260w, http://www.padovanews.it/wp-content/uploads/2022/10/xconferenzasatmpaEBAV-373x210.jpeg.pagespeed.ic.sWFclHGZxE.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">20 Ottobre 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/10/20/al-via-la-campagna-caro-energia/" title="Al via la campagna “Caro-Energia”" rel="bookmark">
Al via la campagna “Caro-Energia” </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/10/20/contributo-regionale-per-la-rottamazione-di-veicoli-inquinanti-anno-2022/" title="Contributo regionale per la rottamazione di veicoli inquinanti &#8211; anno 2022"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/10/xcontributo-regionale-per-la-rottamazione-di-veicoli-inquinanti-anno-2022-120x67.jpg.pagespeed.ic.8k198Gy8-b.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/10/xcontributo-regionale-per-la-rottamazione-di-veicoli-inquinanti-anno-2022-120x67.jpg.pagespeed.ic.8k198Gy8-b.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/10/xcontributo-regionale-per-la-rottamazione-di-veicoli-inquinanti-anno-2022-180x101.jpg.pagespeed.ic.zBG0UVQOxw.jpg 180w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">20 Ottobre 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/10/20/contributo-regionale-per-la-rottamazione-di-veicoli-inquinanti-anno-2022/" title="Contributo regionale per la rottamazione di veicoli inquinanti &#8211; anno 2022" rel="bookmark">
Contributo regionale per la rottamazione di veicoli inquinanti &#8211; anno 2022 </a>
</h3>
</article>
<hr class="mh-separator"> </div></div><div id="adrotate_widgets-11" class="sb-widget clearfix adrotate_widgets"><div class="g g-3"><div class="g-single a-2"><a href="http://www.padovanews.it/2016/12/26/creare-piccola-rendita-automatica-anahera/"><img src="http://www.padovanews.it/wp-content/uploads/2022/01/xanahera-300x117-1.png.pagespeed.ic.vJPcV-43hf.png" /><br>Crea la tua rendita passiva</a></div></div></div><div id="mh_newsdesk_custom_posts-11" class="sb-widget clearfix mh_newsdesk_custom_posts"> <div class="mh-cp-widget clearfix"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/10/20/consultazioni-fratoianni-preoccupati-per-la-crisi-sociale/" title="Consultazioni, Fratoianni “Preoccupati per la crisi sociale”"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/10/x20221020_2254-120x67.jpg.pagespeed.ic.GG0w-bhrQQ.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/10/x20221020_2254-120x67.jpg.pagespeed.ic.GG0w-bhrQQ.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/10/x20221020_2254-777x437.jpg.pagespeed.ic.yqxF0e2C-e.jpg 777w, http://www.padovanews.it/wp-content/uploads/2022/10/x20221020_2254-180x101.jpg.pagespeed.ic.UloDvF4VZv.jpg 180w, http://www.padovanews.it/wp-content/uploads/2022/10/x20221020_2254-260x146.jpg.pagespeed.ic.K0hqd7-UyF.jpg 260w, http://www.padovanews.it/wp-content/uploads/2022/10/x20221020_2254-373x210.jpg.pagespeed.ic.0QotACP80n.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">20 Ottobre 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/10/20/consultazioni-fratoianni-preoccupati-per-la-crisi-sociale/" title="Consultazioni, Fratoianni “Preoccupati per la crisi sociale”" rel="bookmark">
Consultazioni, Fratoianni “Preoccupati per la crisi sociale” </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/10/20/gas-draghi-stati-dellunione-devono-salvaguardare-il-mercato-interno/" title="Gas, Draghi “Stati dell’Unione devono salvaguardare il mercato interno”"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/10/x20221020_2713-120x67.jpg.pagespeed.ic.kt2jY2fSEA.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/10/x20221020_2713-120x67.jpg.pagespeed.ic.kt2jY2fSEA.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/10/x20221020_2713-777x437.jpg.pagespeed.ic.s0xmFzigTg.jpg 777w, http://www.padovanews.it/wp-content/uploads/2022/10/x20221020_2713-180x101.jpg.pagespeed.ic.3t8bFVAbGs.jpg 180w, http://www.padovanews.it/wp-content/uploads/2022/10/x20221020_2713-260x146.jpg.pagespeed.ic.z54HG0qI2F.jpg 260w, http://www.padovanews.it/wp-content/uploads/2022/10/x20221020_2713-373x210.jpg.pagespeed.ic.lp6s-dDZr3.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">20 Ottobre 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/10/20/gas-draghi-stati-dellunione-devono-salvaguardare-il-mercato-interno/" title="Gas, Draghi “Stati dell’Unione devono salvaguardare il mercato interno”" rel="bookmark">
Gas, Draghi “Stati dell’Unione devono salvaguardare il mercato interno” </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/10/20/letta-se-il-governo-non-sara-europeista-non-durera/" title="Letta “Se il Governo non sarà europeista non durerà”"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/10/x20221020_2697-120x67.jpg.pagespeed.ic.l_P0ylv5SD.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/10/x20221020_2697-120x67.jpg.pagespeed.ic.l_P0ylv5SD.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/10/x20221020_2697-777x437.jpg.pagespeed.ic.GuvSayPMGp.jpg 777w, http://www.padovanews.it/wp-content/uploads/2022/10/x20221020_2697-180x101.jpg.pagespeed.ic.3KYVs4UgUb.jpg 180w, http://www.padovanews.it/wp-content/uploads/2022/10/x20221020_2697-260x146.jpg.pagespeed.ic.ArWLRaiCY1.jpg 260w, http://www.padovanews.it/wp-content/uploads/2022/10/x20221020_2697-373x210.jpg.pagespeed.ic.FHj9sl6O7O.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">20 Ottobre 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/10/20/letta-se-il-governo-non-sara-europeista-non-durera/" title="Letta “Se il Governo non sarà europeista non durerà”" rel="bookmark">
Letta “Se il Governo non sarà europeista non durerà” </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/10/20/energia-leader-ue-a-confronto-su-tetto-prezzo-gas/" title="Energia, leader Ue a confronto su tetto prezzo gas"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/10/consiglio_ue_sede_afp-120x67.jpg.pagespeed.ce.SWoD6gvnkc.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/10/consiglio_ue_sede_afp-120x67.jpg.pagespeed.ce.SWoD6gvnkc.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/10/consiglio_ue_sede_afp-180x101.jpg.pagespeed.ce.moc1kmFH_1.jpg 180w, http://www.padovanews.it/wp-content/uploads/2022/10/consiglio_ue_sede_afp-260x146.jpg.pagespeed.ce.ftOlb72Nar.jpg 260w, http://www.padovanews.it/wp-content/uploads/2022/10/xconsiglio_ue_sede_afp-373x210.jpg.pagespeed.ic.PI-L_BVGjM.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">20 Ottobre 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/10/20/energia-leader-ue-a-confronto-su-tetto-prezzo-gas/" title="Energia, leader Ue a confronto su tetto prezzo gas" rel="bookmark">
Energia, leader Ue a confronto su tetto prezzo gas </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/10/20/droni-anfibi-collaborazione-unicusano-e-cnr-inm/" title="Droni anfibi, collaborazione Unicusano e Cnr-Inm"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/10/259303596_2676980242445889_815042044692487910_n2520-2520Copia-120x67.jpg.pagespeed.ce.KftE-WSsGe.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/10/259303596_2676980242445889_815042044692487910_n2520-2520Copia-120x67.jpg.pagespeed.ce.KftE-WSsGe.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/10/259303596_2676980242445889_815042044692487910_n2520-2520Copia-180x101.jpg.pagespeed.ce.F2TS_zBkoS.jpg 180w, http://www.padovanews.it/wp-content/uploads/2022/10/259303596_2676980242445889_815042044692487910_n2520-2520Copia-260x146.jpg.pagespeed.ce.vXl4gEz-66.jpg 260w, http://www.padovanews.it/wp-content/uploads/2022/10/x259303596_2676980242445889_815042044692487910_n2520-2520Copia-373x210.jpg.pagespeed.ic.sb6P1VlnzM.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">20 Ottobre 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/10/20/droni-anfibi-collaborazione-unicusano-e-cnr-inm/" title="Droni anfibi, collaborazione Unicusano e Cnr-Inm" rel="bookmark">
Droni anfibi, collaborazione Unicusano e Cnr-Inm </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/10/20/giunta-a-jesolo-la-staffetta-della-fee-per-la-lotta-ai-cambiamenti-climatici/" title="Giunta a Jesolo la staffetta della Fee per la lotta ai cambiamenti climatici"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/10/ambiente_mondo_1-0-460401136_3-5-3252350834-120x67.jpg.pagespeed.ce.NJwTm3Ey6Q.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/10/ambiente_mondo_1-0-460401136_3-5-3252350834-120x67.jpg.pagespeed.ce.NJwTm3Ey6Q.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/10/ambiente_mondo_1-0-460401136_3-5-3252350834-180x101.jpg.pagespeed.ce.D1PBfyL9uH.jpg 180w, http://www.padovanews.it/wp-content/uploads/2022/10/ambiente_mondo_1-0-460401136_3-5-3252350834-260x146.jpg.pagespeed.ce.Wb6qNJFvoz.jpg 260w, http://www.padovanews.it/wp-content/uploads/2022/10/xambiente_mondo_1-0-460401136_3-5-3252350834-373x210.jpg.pagespeed.ic.h9AePc9YlY.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">20 Ottobre 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/10/20/giunta-a-jesolo-la-staffetta-della-fee-per-la-lotta-ai-cambiamenti-climatici/" title="Giunta a Jesolo la staffetta della Fee per la lotta ai cambiamenti climatici" rel="bookmark">
Giunta a Jesolo la staffetta della Fee per la lotta ai cambiamenti climatici </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/10/20/il-welfare-aziendale-una-risposta-al-crollo-demografico-in-italia/" title="Il welfare aziendale una risposta al crollo demografico in Italia"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/10/x20221020_2551-120x67.jpg.pagespeed.ic.tA0ffW_Oar.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/10/x20221020_2551-120x67.jpg.pagespeed.ic.tA0ffW_Oar.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/10/x20221020_2551-777x437.jpg.pagespeed.ic.YGO8JK8Na7.jpg 777w, http://www.padovanews.it/wp-content/uploads/2022/10/x20221020_2551-180x101.jpg.pagespeed.ic.vTDxCsdfUw.jpg 180w, http://www.padovanews.it/wp-content/uploads/2022/10/x20221020_2551-260x146.jpg.pagespeed.ic.IBNSUYfvVX.jpg 260w, http://www.padovanews.it/wp-content/uploads/2022/10/x20221020_2551-373x210.jpg.pagespeed.ic.yIqm8gr1fJ.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">20 Ottobre 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/10/20/il-welfare-aziendale-una-risposta-al-crollo-demografico-in-italia/" title="Il welfare aziendale una risposta al crollo demografico in Italia" rel="bookmark">
Il welfare aziendale una risposta al crollo demografico in Italia </a>
</h3>
</article>
<hr class="mh-separator"> </div></div><div id="adrotate_widgets-15" class="sb-widget clearfix adrotate_widgets"></div></aside></div>
</div>
<footer class="mh-footer">
<div id="text-12" class="footer-ad-wrap widget_text"> <div class="textwidget">
<script type='text/javascript'>//<![CDATA[
OA_show(1842);
//]]></script>
</div>
</div> <div class="wrapper-inner clearfix">
<div class="mh-section mh-group footer-widgets">
<div class="mh-col mh-1-3 footer-1">
<div id="text-7" class="footer-widget widget_text"> <div class="textwidget">Padovanews è un periodico iscritto nel Registro della stampa del Tribunale di Padova (numero iscrizione 2072 del 07/03/2007) Editore: Associazone di promozione sociale "Mescool - network creativo indipendente". Iscrizione al registro degli operatori di comunicazione nr. 19506.
Tutti i contenuti, quali, il testo, la grafica, le immagini e le informazioni presenti all'interno di questo sito sono con licenza Creative Commons Attribuzione - Non commerciale 2.5 Italia (CC BY-NC 2.5), eccetto dove diversamente specificato. Ogni prodotto, logo o società menzionati in questo sito sono marchi dei rispettivi proprietari o titolari e possono essere protetti da brevetti e/o copyright concessi o registrati dalle autorità preposte. Le foto presenti su padovanews.it sono anche prese da Internet e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, lo possono segnalare alla redazione che provvederà prontamente alla rimozione delle immagini utilizzate.
Navigando questo sito accetti l'uso di Cookies e altri sistemi funzionali all'analisi del traffico e al funzionamento del sito web, puoi negare il consenso tramite le impostazioni del tuo browser. </div>
</div> </div>
<div class="mh-col mh-1-3 footer-2">
<div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="menu-utilita-container"><ul id="menu-utilita" class="menu"><li id="menu-item-403167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403167"><a href="http://www.padovanews.it/utilita/">Utilità</a></li>
<li id="menu-item-403168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403168"><a href="http://www.padovanews.it/utilita/estrazioni-del-lotto/">Estrazioni del lotto</a></li>
<li id="menu-item-403169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403169"><a href="http://www.padovanews.it/utilita/oroscopo/">Oroscopo</a></li>
<li id="menu-item-403170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403170"><a href="http://www.padovanews.it/utilita/mostre-e-musei/">Mostre e musei</a></li>
<li id="menu-item-403171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403171"><a href="http://www.padovanews.it/utilita/al-cinema/">Al cinema</a></li>
<li id="menu-item-403172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403172"><a href="http://www.padovanews.it/utilita/cerco-lavoro/">Cerco lavoro</a></li>
</ul></div></div> </div>
<div class="mh-col mh-1-3 footer-3">
<div id="mh_newsdesk_recent_posts-2" class="footer-widget mh_newsdesk_recent_posts"> <ul class="mh-rp-widget widget-list"> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2022/10/20/pensioni-margiotta-confsal-sistema-sia-piu-equo-quota-41-non-e-soluzione/" title="Pensioni, Margiotta (Confsal): &#8220;Sistema sia più equo, quota 41 non è soluzione&#8221;" rel="bookmark">
Pensioni, Margiotta (Confsal): &#8220;Sistema sia più equo, quota 41 non è soluzione&#8221; </a>
</li> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2022/10/20/zoomarine-stagione-prolungata-fino-a-natale-con-oltre-400-posti-di-lavoro/" title="Zoomarine, stagione prolungata fino a Natale con oltre 400 posti di lavoro" rel="bookmark">
Zoomarine, stagione prolungata fino a Natale con oltre 400 posti di lavoro </a>
</li> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2022/10/20/turismo-seychelles-la-ripartenza-post-covid-e-nel-segno-della-sostenibilita/" title="Turismo, Seychelles: la ripartenza post-Covid è nel segno della sostenibilità" rel="bookmark">
Turismo, Seychelles: la ripartenza post-Covid è nel segno della sostenibilità </a>
</li> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2022/10/20/vemlive-il-ritorno-in-presenza-dellevento-simbolo-di-vem-sistemi/" title="VEMlive, il ritorno in presenza dell&#8217;evento simbolo di Vem Sistemi" rel="bookmark">
VEMlive, il ritorno in presenza dell&#8217;evento simbolo di Vem Sistemi </a>
</li> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2022/10/20/cambio-al-vertice-in-allianz-trade-aylin-somersan-coqui-nominata-ceo/" title="Cambio al vertice in Allianz Trade, Aylin Somersan Coqui nominata ceo" rel="bookmark">
Cambio al vertice in Allianz Trade, Aylin Somersan Coqui nominata ceo </a>
</li> </ul></div> </div>
</div>
</div>
<div class="footer-bottom">
<div class="wrapper-inner clearfix">
<div class="copyright-wrap">
<p class="copyright">
I contenuti del portale sono disponibili secondo la licenza Creative Commons (alcuni diritti riservati). </p>
</div>
</div>
</div>
</footer>
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<script>(function(){var js = "window['__CF$cv$params']={r:'75d4630b6ce7822c',m:'1nzuPXu9mxr3iYCYgWXNB4BnOVLUDiO93E4wr0fvUYQ-1666296528-0-AcgBTsfaQ662vtbbxjV+2NfoYGgdik6W8oYpbp3zXdfbL5zQ9XMXtaE/xM165f17f0h9sceSe2uVa7bPkNcIqbHKl+wF1ZKWFl5tLHsy4iw5cPgFYYEK0meCQE/lwiN53q/FKPcJr/q/1WyNXsLyg11s/dJPys2orIgkTFJ9KPjvHXeR+LzOa9XJxKBj139hyhrnXrjr+qJ/zLEcHARZZ2I=',s:[0xa5431d96ef,0x9a27d7fcdd],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>


