<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.padovanews.it/xmlrpc.php" />
<title>Professioni, Giuseppin (Ass. Tatuatori): &#8220;Con Covid più abusivi, a rischio concorrenza e salute clienti&#8221; &#8211; Padovanews</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Padovanews &raquo; Feed" href="http://www.padovanews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Padovanews &raquo; Feed dei commenti" href="http://www.padovanews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Padovanews &raquo; Professioni, Giuseppin (Ass. Tatuatori): &#8220;Con Covid più abusivi, a rischio concorrenza e salute clienti&#8221; Feed dei commenti" href="http://www.padovanews.it/2022/08/29/professioni-giuseppin-ass-tatuatori-con-covid-piu-abusivi-a-rischio-concorrenza-e-salute-clienti/feed/" />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.padovanews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=d91cb79c3d258018d016605056cc02a6"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='wp-block-library-css' href='http://www.padovanews.it/wp-includes/css/dist/block-library/A.style.min.css,qver=d91cb79c3d258018d016605056cc02a6.pagespeed.cf.Qbv5seeGl8.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='crp-style-rounded-thumbs-css' media='all'>.crp_related.crp-rounded-thumbs{clear:both;margin:10px 0}.crp_related.crp-rounded-thumbs figure,.crp_related.crp-rounded-thumbs h3{margin:0!important}.crp_related.crp-rounded-thumbs ul{list-style:none;float:left;margin:0!important;padding:0!important}.crp_related.crp-rounded-thumbs a,.crp_related.crp-rounded-thumbs li{float:left;overflow:hidden;position:relative;text-align:center}.crp_related.crp-rounded-thumbs li{margin:5px!important;border:1px solid #ddd;padding:6px}.crp_related.crp-rounded-thumbs li:hover{background:#eee;border-color:#bbb}.crp_related.crp-rounded-thumbs a{-webkit-box-shadow:none!important;-moz-box-shadow:none!important;box-shadow:none!important;text-decoration:none!important}.crp_related.crp-rounded-thumbs a:hover{text-decoration:none}.crp_related.crp-rounded-thumbs .crp_title{color:#fff!important;position:absolute;display:block;bottom:0;padding:3px;font-size:.9em;text-shadow:.1em .1em .2em #000;background-color:rgba(0,0,0,.5);-webkit-border-radius:7px;-moz-border-radius:7px;border-radius:7px;width:100%}.crp_related.crp-rounded-thumbs li:hover .crp_title{background-color:rgba(0,0,0,.8)}.crp_related.crp-rounded-thumbs li{vertical-align:bottom;-webkit-box-shadow:0 1px 2px rgba(0,0,0,.4);-moz-box-shadow:0 1px 2px rgba(0,0,0,.4);box-shadow:0 1px 2px rgba(0,0,0,.4);-webkit-border-radius:7px;-moz-border-radius:7px;border-radius:7px;list-style-type:none}.crp_clear{clear:both}.crp_title:visited{color:#fff!important}</style>
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>.crp_related.crp-rounded-thumbs a{width:150px;height:150px;text-decoration:none}.crp_related.crp-rounded-thumbs img{max-width:150px;margin:auto}.crp_related.crp-rounded-thumbs .crp_title{width:100%}</style>
<link rel='stylesheet' id='mh-style-css' href='http://www.padovanews.it/wp-content/themes/mh_newsdesk/A.style.css,qver=1.2.2.pagespeed.cf.iq6hkvURhL.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css' href='http://www.padovanews.it/wp-content/themes/mh_newsdesk/includes/A.font-awesome.min.css.pagespeed.cf.iIGKnvKx_M.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css' href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<script type="text/javascript">var obHost="http://www.padovanews.it/";</script><script src="http://www.padovanews.it/wp-content,_plugins,_wp-pipes,_assets,_js,_call_pipe.js,qver==d91cb79c3d258018d016605056cc02a6+wp-includes,_js,_jquery,_jquery.min.js,qver==3.6.0.pagespeed.jc.zCbGC4DImm.js"></script><script>eval(mod_pagespeed_U1isB488hc);</script>
<script>eval(mod_pagespeed_jC7s_vapZl);</script>
<script src="http://www.padovanews.it/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==3.3.2+wp-content,_themes,_mh_newsdesk,_js,_scripts.js,qver==d91cb79c3d258018d016605056cc02a6.pagespeed.jc.VestRIMj1Q.js"></script><script>eval(mod_pagespeed_leT7P7z8wz);</script>
<script>eval(mod_pagespeed_hGpmpDbIdx);</script>
<link rel="https://api.w.org/" href="http://www.padovanews.it/wp-json/" /><link rel="alternate" type="application/json" href="http://www.padovanews.it/wp-json/wp/v2/posts/905408" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.padovanews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.padovanews.it/wp-includes/wlwmanifest.xml" />
<link rel="canonical" href="http://www.padovanews.it/2022/08/29/professioni-giuseppin-ass-tatuatori-con-covid-piu-abusivi-a-rischio-concorrenza-e-salute-clienti/" />
<link rel='shortlink' href='http://www.padovanews.it/?p=905408' />
<link rel="alternate" type="application/json+oembed" href="http://www.padovanews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.padovanews.it%2F2022%2F08%2F29%2Fprofessioni-giuseppin-ass-tatuatori-con-covid-piu-abusivi-a-rischio-concorrenza-e-salute-clienti%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.padovanews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.padovanews.it%2F2022%2F08%2F29%2Fprofessioni-giuseppin-ass-tatuatori-con-covid-piu-abusivi-a-rischio-concorrenza-e-salute-clienti%2F&#038;format=xml" />


<style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-2{margin:1px 0 0 0}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style>

<link rel="apple-touch-icon" sizes="60x60" href="/wp-content/uploads/fbrfg/xapple-touch-icon.png.pagespeed.ic.eAu13VgB7x.jpg">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/xfavicon-32x32.png.pagespeed.ic.PwBvQIXhV0.jpg">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/xfavicon-16x16.png.pagespeed.ic.WFAbxA1iqH.jpg">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"> <style type="text/css">.social-nav a:hover,.logo-title,.entry-content a,a:hover,.entry-meta .entry-meta-author,.entry-meta a,.comment-info,blockquote,.pagination a:hover .pagelink{color:#dd1616}.main-nav li:hover,.slicknav_menu,.ticker-title,.breadcrumb a,.breadcrumb .bc-text,.button span,.widget-title span,input[type="submit"],table th,.comment-section-title .comment-count,#cancel-comment-reply-link:hover,.pagination .current,.pagination .pagelink{background:#dd1616}blockquote,input[type="text"]:hover,input[type="email"]:hover,input[type="tel"]:hover,input[type="url"]:hover,textarea:hover{border-color:#dd1616}</style>
<!--[if lt IE 9]>
<script src="http://www.padovanews.it/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style>
</head>
<body class="post-template-default single single-post postid-905408 single-format-standard mh-right-sb">
<div class="header-top">
<div class="wrapper-inner clearfix">
<nav class="header-nav clearfix">
<div class="menu-header_nav-container"><ul id="menu-header_nav" class="menu"><li id="menu-item-403164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403164"><a href="http://www.padovanews.it/about/">About</a></li>
<li id="menu-item-403165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403165"><a href="http://www.padovanews.it/about/contatti/">Contatti</a></li>
<li id="menu-item-403166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403166"><a href="http://www.padovanews.it/about/legals/">Legals</a></li>
<li id="menu-item-456125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456125"><a href="http://www.padovanews.it/about/cookie-policy/">Cookies</a></li>
<li id="menu-item-579028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-579028"><a href="http://www.padovanews.it/privacy/">Privacy</a></li>
<li id="menu-item-579029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-579029"><a href="http://www.padovanews.it/gdpr-richiedi-dati-personali/">Dati personali</a></li>
<li id="menu-item-453354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453354"><a href="http://www.padovanews.it/scrivici/">Scrivici</a></li>
</ul></div> </nav>
<nav class="social-nav clearfix">
<div class="menu-social_top-container"><ul id="menu-social_top" class="menu"><li id="menu-item-407728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407728"><a href="https://www.facebook.com/padovanews.it"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-407729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407729"><a href="https://twitter.com/Padovanews_it/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-407730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407730"><a href="http://www.padovanews.it/wordpress/feed/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">RSS</span></a></li>
</ul></div> </nav>
</div>
</div>
<div id="mh-wrapper">
<header class="mh-header">
<div class="header-wrap clearfix">
<div class="mh-col mh-1-3 header-logo">
<a href="http://www.padovanews.it/" title="Padovanews" rel="home">
<div class="logo-wrap" role="banner">
<div class="logo">
<h1 class="logo-title">Padovanews</h1>
<h2 class="logo-tagline">il primo quotidiano online di Padova</h2>
</div>
</div>
</a>
</div>
<aside id="adrotate_widgets-2" class="mh-col mh-2-3 adrotate_widgets"><div class="header-ad"><div class="g g-1"><div class="g-single a-5"><a href="http://www.scuolabiodanzatriveneto.it/it/home/"><img src="http://www.padovanews.it/wp-content/banners/xbiodanza,P20leaderboard.jpg.pagespeed.ic.86EvPm-uf8.jpg" /></a></div></div></div></aside> </div>
<div class="header-menu clearfix">
<nav class="main-nav clearfix">
<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-403206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-403206"><a href="http://www.padovanews.it/category/news-locali/">News locali</a>
<ul class="sub-menu">
<li id="menu-item-621223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621223"><a href="http://www.padovanews.it/category/news-locali/arte-cultura/">Arte e cultura</a></li>
<li id="menu-item-621224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621224"><a href="http://www.padovanews.it/category/news-locali/attualita/">Attualita</a></li>
<li id="menu-item-621222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621222"><a href="http://www.padovanews.it/category/news-locali/ambiente-salute/">Ambiente e salute</a></li>
<li id="menu-item-621225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621225"><a href="http://www.padovanews.it/category/news-locali/cronaca-locale/">Cronaca</a></li>
<li id="menu-item-621226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621226"><a href="http://www.padovanews.it/category/news-locali/economia-lavoro/">Economia e lavoro</a></li>
<li id="menu-item-621227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621227"><a href="http://www.padovanews.it/category/news-locali/eventi/">Eventi e spettacoli</a></li>
<li id="menu-item-621228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621228"><a href="http://www.padovanews.it/category/news-locali/politica-locale/">Politica</a></li>
<li id="menu-item-621229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621229"><a href="http://www.padovanews.it/category/news-locali/provincia/">Provincia</a></li>
<li id="menu-item-621230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621230"><a href="http://www.padovanews.it/category/news-locali/c112-sport/">sport</a></li>
</ul>
</li>
<li id="menu-item-403260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-403260"><a href="http://www.padovanews.it/category/news-veneto/">News Veneto</a>
<ul class="sub-menu">
<li id="menu-item-403261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403261"><a href="http://www.padovanews.it/category/news-veneto/cronaca-veneto/">Cronaca</a></li>
<li id="menu-item-403262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403262"><a href="http://www.padovanews.it/category/news-veneto/cultura-veneto/">Cultura</a></li>
<li id="menu-item-403263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403263"><a href="http://www.padovanews.it/category/news-veneto/economia-veneto/">Economia</a></li>
<li id="menu-item-403264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403264"><a href="http://www.padovanews.it/category/news-veneto/politica-veneto/">Politica</a></li>
</ul>
</li>
<li id="menu-item-403227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-403227"><a href="http://www.padovanews.it/category/news-nazionali/">News nazionali</a>
<ul class="sub-menu">
<li id="menu-item-701478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-701478"><a href="http://www.padovanews.it/category/news-nazionali/top-news/">Top News</a></li>
<li id="menu-item-621231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621231"><a href="http://www.padovanews.it/category/news-nazionali/cronaca-nazionale/">cronaca nazionale</a></li>
<li id="menu-item-621232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621232"><a href="http://www.padovanews.it/category/news-nazionali/cultura-e-societa/">Cultura e societa&#8217;</a></li>
<li id="menu-item-621233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621233"><a href="http://www.padovanews.it/category/news-nazionali/dalle-regioni/">dalle regioni</a></li>
<li id="menu-item-621234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621234"><a href="http://www.padovanews.it/category/news-nazionali/economia-finanza/">economia e finanza</a></li>
<li id="menu-item-621235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621235"><a href="http://www.padovanews.it/category/news-nazionali/c104-esteri/">esteri</a></li>
<li id="menu-item-621236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621236"><a href="http://www.padovanews.it/category/news-nazionali/politica-nazionale/">politica nazionale</a></li>
<li id="menu-item-621237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621237"><a href="http://www.padovanews.it/category/news-nazionali/sport-nazionale/">sport nazionale</a></li>
</ul>
</li>
<li id="menu-item-390971" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-390971"><a href="http://www.padovanews.it/category/speciali/">Speciali</a>
<ul class="sub-menu">
<li id="menu-item-390972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390972"><a href="http://www.padovanews.it/category/speciali/sostenibilita/">Green Life</a></li>
<li id="menu-item-390974" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-390974"><a href="http://www.padovanews.it/category/speciali/lavoro/">Lavoro</a></li>
<li id="menu-item-390975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390975"><a href="http://www.padovanews.it/category/speciali/salute/">Salute</a></li>
<li id="menu-item-561145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561145"><a href="http://www.padovanews.it/category/speciali/fintech-blockchain-crypto/">Criptovalute</a></li>
<li id="menu-item-600272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600272"><a href="http://www.padovanews.it/category/speciali/immediapress/">Immediapress</a></li>
</ul>
</li>
<li id="menu-item-391017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-391017"><a href="http://www.padovanews.it/category/video/">Video</a>
<ul class="sub-menu">
<li id="menu-item-621244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621244"><a href="http://www.padovanews.it/category/video/padova-e-provincia/">Padova e provincia</a></li>
<li id="menu-item-702091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-702091"><a href="http://www.padovanews.it/category/video/cronaca/">Attualita</a></li>
</ul>
</li>
<li id="menu-item-403274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-403274"><a href="http://www.padovanews.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
<li id="menu-item-621238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621238"><a href="http://www.padovanews.it/category/rubriche/che-borsa-che-fa/">Che borsa che fa</a></li>
<li id="menu-item-621239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621239"><a href="http://www.padovanews.it/category/rubriche/foto-notizie/">Foto notizie</a></li>
<li id="menu-item-621240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621240"><a href="http://www.padovanews.it/category/rubriche/sociale/">Sociale</a></li>
<li id="menu-item-621242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621242"><a href="http://www.padovanews.it/category/rubriche/video-notizie-documenti/">Video notizie e documenti</a></li>
<li id="menu-item-621243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621243"><a href="http://www.padovanews.it/category/rubriche/visto-e-provato/">Visto e provato</a></li>
<li id="menu-item-621245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621245"><a href="http://www.padovanews.it/category/news-locali/monumenti/">Conosci la città</a></li>
</ul>
</li>
</ul></div> </nav>
<div class="header-sub clearfix">
<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
<span class="ticker-title">
Ultimora </span>
<ul class="ticker-content"> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2022/09/12/padova-pastore-tedesco-scivola-nel-fiume-tergola-salvato-dai-vigili-del-fuoco/" title="Padova, pastore tedesco scivola nel fiume Tergola: salvato dai Vigili del fuoco">
<span class="ticker-item-date">12 Settembre 2022</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Padova, pastore tedesco scivola nel fiume Tergola: salvato dai Vigili del fuoco</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2022/09/12/este-acquevenete-intervento-in-via-albrizzi/" title="Este: Acquevenete: intervento in via Albrizzi">
<span class="ticker-item-date">12 Settembre 2022</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Este: Acquevenete: intervento in via Albrizzi</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2022/09/12/la-sfida-di-aisla-un-contributo-straordinario-per-i-malati-di-sla-guarda-lo-streaming/" title="La sfida di Aisla, un contributo straordinario per i malati di Sla &#8211; Guarda lo streaming">
<span class="ticker-item-date">12 Settembre 2022</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">La sfida di Aisla, un contributo straordinario per i malati di Sla &#8211; Guarda lo streaming</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2022/09/12/al-via-la-protesta-di-confartigianato-imprese-padova-nessuna-impresa-chiuda/" title="Al via la protesta di Confartigianato Imprese Padova “Nessuna impresa chiuda”">
<span class="ticker-item-date">12 Settembre 2022</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Al via la protesta di Confartigianato Imprese Padova “Nessuna impresa chiuda”</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2022/09/12/covid-bassetti-antibiotici-non-vanno-usati/" title="Covid, Bassetti: &#8220;Antibiotici non vanno usati&#8221;">
<span class="ticker-item-date">12 Settembre 2022</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Covid, Bassetti: &#8220;Antibiotici non vanno usati&#8221;</span>
</a>
</li> </ul>
</div> <aside class="mh-col mh-1-3 header-search">
</aside>
</div>
</div>
</header><div class="mh-section mh-group">
<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.padovanews.it" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <a href="http://www.padovanews.it/category/speciali/">Speciali</a> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.padovanews.it/category/speciali/lavoro/" itemprop="url"><span itemprop="title">Lavoro</span></a></span></nav>
<article id="post-905408" class="post-905408 post type-post status-publish format-standard has-post-thumbnail hentry category-lavoro">
<header class="entry-header clearfix">
<h1 class="entry-title">
Professioni, Giuseppin (Ass. Tatuatori): &#8220;Con Covid più abusivi, a rischio concorrenza e salute clienti&#8221; </h1>
</header>
<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="http://www.padovanews.it/author/redazione-web/">redazione web</a></span>
<span class="entry-meta-date updated">29 Agosto 2022</span>
</p>
<div class="entry-content clearfix">
<p><img class="wpe_imgrss" src="http://www.padovanews.it/wp-content/uploads/2022/08/tatuatore.jpg"></p>
<p> (Adnkronos) &#8211; &#8220;La voglia di tatuaggio non si è mai spenta, neanche con il Covid che anzi ha spinto il dilagare del fenomeno dell&#8217;abusivismo&#8221;. Lo dice all&#8217;Adnkronos/Labitalia il presidente dell’AssociazioneTatuatori.it, Ugo Eliseo Giuseppin, che conta circa 200 iscritti. &#8220;Le restrizioni &#8211; afferma &#8211; introdotte con la pandemia hanno di fatto limitato la professione di chi rispetta la legge a favore di chi, invece, esercita senza rispettarla. Quella del tatuatore è una professione che richiede non solo formazione, ma anche e soprattutto il rispetto delle norme igienico-sanitarie previste dalla legge che, per chi è in regola, si traducono in spese che appunto l&#8217;abusivo non rispetta intascando di fatto molti più guadagni&#8221;. </p>
<p>&#8220;Chi lavora rispettando la legge &#8211; sottolinea &#8211; deve tenere conto non solo delle bollette, come la luce, da sostenere, ma anche delle imposizioni fiscali Inps e Inail. C&#8217;è poi lo smaltimento dei rifiuti cosiddetti speciali che è una componente fondamentale. Ogni tatuatore o proprietario dello studio dovrebbe essere molto attento a questa parte. Se gli strumenti non vengono disinfettati in modo corretto o smaltiti nel modo giusto, i clienti e il personale potrebbero essere esposti a malattie che possono diventare fatali&#8221;.  </p>
<p>&#8220;Se &#8211; avverte &#8211; si seguono le giuste pratiche, il rischio d’infezione è molto basso, tuttavia chi esercita in modo abusivo in casa propria o del cliente, oppure improvvisando uno studio in cantina non si pone questi problemi e se accade qualcosa ecco che tutta la categoria viene danneggiata a colpi di slogan &#8216; i tatuaggi fanno male&#8217;, &#8216; i tatuaggi provocano infezioni'&#8221;. </p>
<p>&#8220;Nella stragrande maggioranza delle regioni &#8211; continua &#8211; le ore di formazione per diventare tatuatore sono 90 ore. Purtroppo, c&#8217;è una forte disomogeneità dovuta alla frammentazione normativa in ambito regionale. Il numero di ore previste per la formazione varia da 14 a 1.500 a seconda della Regione. In Lombardia siamo riusciti a spuntare un percorso di 1.500 ore con grande sacrificio&#8221;.  </p>
<p>&#8220;Il livello Eqf (European qualification framework) &#8211; ricorda &#8211; per la qualifica di tatuatore non è uniforme tra le Regioni; è previsto generalmente il livello IV, ma in alcune Regioni viene assegnato il livello III. Pertanto, il quadro nazionale relativamente al profilo di tatuatore risulta essere molto articolato e disomogeneo&#8221;. </p>
<p>&#8220;Il problema riguarda poi &#8211; osserva Ugo Eliseo Giuseppin &#8211; l&#8217;accesso, che è previsto anche per chi ha la licenza media. Una cosa assurda insegnare il valore di alcune sostanze a livello molecolare a chi non ha alcuna competenza in materia&#8221;.  </p>
<p>&#8220;Da quest&#8217;anno &#8211; afferma &#8211; è entrato in vigore il nuovo regolamento Ue che vieta i tatuaggi con colori a rischio, ma la legge a livello interpretativo pone dei dubbi. Se non posso utilizzare prodotti che non superino lo 0,1% di determinati pigmenti, a parte il fatto che con questa diluizione non colorano affatto, per ottenere l’effetto desiderato posso ripassarli 20 volte e rispettare allo stesso tempo le regole: una contraddizione. E&#8217; poi giusto considerare tossiche nella stessa misura tutte le molecole soggette a restrizioni? Esistono evidenze scientifiche che dicano che oltre lo 0,1 per cento sono tutte tossiche oppure è giusto ipotizzare che alcune lo siano allo 0,1 e altre al 2% o più?&#8221;. </p>
<p> </p>
<p>(Adnkronos &#8211; Lavoro)</p>
<div class="crp_related     crp-rounded-thumbs"><h3>Vedi anche:</h3><ul><li><a href="http://www.padovanews.it/2022/06/17/salute-menabuoni-aimo-impegnati-a-salvaguardare-la-professione-delloculista/" class="crp_link post-887969"><figure><img loading="lazy" width="150" height="150" src="http://www.padovanews.it/wp-content/plugins/contextual-related-posts/default.png.pagespeed.ce.lE47-0eiEq.png" class="crp_thumb crp_default_thumb" alt="Salute, Menabuoni (Aimo): impegnati a salvaguardare la professione dell&#039;oculista" title="Salute, Menabuoni (Aimo): impegnati a salvaguardare la professione dell&#039;oculista" /></figure><span class="crp_title">Salute, Menabuoni (Aimo): impegnati a salvaguardare la&hellip;</span></a></li><li><a href="http://www.padovanews.it/2022/07/16/crisi-governo-professioni-sanitarie-serve-unita-non-si-fermi-ora-lavoro-rafforzamento-ssn/" class="crp_link post-896118"><figure><img loading="lazy" width="150" height="150" src="http://www.padovanews.it/wp-content/uploads/2022/07/inaugurazione_del_nuovo_reparto_per_le_malattie_neuromuscolari_nemo_all_ospedale_niguarda-150x150.jpeg.pagespeed.ce.PLCLxflONI.jpg" class="crp_thumb crp_featured" alt="Crisi governo, professioni sanitarie: &quot;Serve unità, non si fermi ora lavoro rafforzamento Ssn&quot;" title="Crisi governo, professioni sanitarie: &quot;Serve unità, non si fermi ora lavoro rafforzamento Ssn&quot;" /></figure><span class="crp_title">Crisi governo, professioni sanitarie: "Serve unità, non si&hellip;</span></a></li><li><a href="http://www.padovanews.it/2021/09/06/vaccino-obbligatorio-80-sanitari-non-vaccinati-ancora-lavora/" class="crp_link post-812454"><figure><img loading="lazy" width="150" height="150" src="http://www.padovanews.it/wp-content/uploads/2021/09/xcovid_medici_tuta_afp-150x150.jpg.pagespeed.ic.-NuVjxTxQy.jpg" class="crp_thumb crp_featured" alt="Vaccino obbligatorio, &quot;80% sanitari non vaccinati ancora lavora&quot;" title="Vaccino obbligatorio, &quot;80% sanitari non vaccinati ancora lavora&quot;" /></figure><span class="crp_title">Vaccino obbligatorio, "80% sanitari non vaccinati ancora&hellip;</span></a></li><li><a href="http://www.padovanews.it/2021/09/23/covid-stop-a-sanitari-senza-vaccino-e-totale/" class="crp_link post-816982"><figure><img loading="lazy" width="150" height="150" src="http://www.padovanews.it/wp-content/uploads/2021/09/xcovid_19_segnale_ospedale_fg_ipa-150x150.jpg.pagespeed.ic.mabO48XeTP.jpg" class="crp_thumb crp_featured" alt="Covid, stop a sanitari senza vaccino &quot;è totale&quot;" title="Covid, stop a sanitari senza vaccino &quot;è totale&quot;" /></figure><span class="crp_title">Covid, stop a sanitari senza vaccino "è totale"</span></a></li></ul><div class="crp_clear"></div></div> </div>
<div id="adrotate_widgets-6" class="sb-widget post-ad post-ad-2 adrotate_widgets"></div></article><div class="mh-share-buttons mh-group">
<a class="mh-col mh-1-4 mh-facebook" href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.padovanews.it/2022/08/29/professioni-giuseppin-ass-tatuatori-con-covid-piu-abusivi-a-rischio-concorrenza-e-salute-clienti/&t=Professioni, Giuseppin (Ass. Tatuatori): &#8220;Con Covid più abusivi, a rischio concorrenza e salute clienti&#8221;', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span>
</a>
<a class="mh-col mh-1-4 mh-twitter" href="#" onclick="window.open('http://twitter.com/share?text=Professioni, Giuseppin (Ass. Tatuatori): &#8220;Con Covid più abusivi, a rischio concorrenza e salute clienti&#8221; -&url=http://www.padovanews.it/2022/08/29/professioni-giuseppin-ass-tatuatori-con-covid-piu-abusivi-a-rischio-concorrenza-e-salute-clienti/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span>
</a>
<a class="mh-col mh-1-4 mh-pinterest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.padovanews.it/2022/08/29/professioni-giuseppin-ass-tatuatori-con-covid-piu-abusivi-a-rischio-concorrenza-e-salute-clienti/&media=http://www.padovanews.it/wp-content/uploads/2022/08/tatuatore.jpg&description=Professioni, Giuseppin (Ass. Tatuatori): &#8220;Con Covid più abusivi, a rischio concorrenza e salute clienti&#8221;', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span>
</a>
<a class="mh-col mh-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.padovanews.it/2022/08/29/professioni-giuseppin-ass-tatuatori-con-covid-piu-abusivi-a-rischio-concorrenza-e-salute-clienti/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
<span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>SHARE</span>
</a>
</div><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="http://www.padovanews.it/2022/08/29/energia-coldiretti-da-gas-a-barattoli-tsunami-su-prezzi-cibo/" rel="prev"><i class="fa fa-chevron-left"></i>Previous post</a></li>
<li class="post-nav-next">
<a href="http://www.padovanews.it/2022/08/29/caro-energia-lunedi-i-commercianti-dellascom-confcommercio-di-padova-portano-un-cero-al-santo/" rel="next">Next post<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
<div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Be the first to comment</span> <span class="comment-count-more">on "Professioni, Giuseppin (Ass. Tatuatori): &#8220;Con Covid più abusivi, a rischio concorrenza e salute clienti&#8221;"</span></h4>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a comment</h3><p class="must-log-in">Devi essere <a href="http://www.padovanews.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.padovanews.it%2F2022%2F08%2F29%2Fprofessioni-giuseppin-ass-tatuatori-con-covid-piu-abusivi-a-rischio-concorrenza-e-salute-clienti%2F">connesso</a> per inviare un commento.</p> </div>
</div>
<aside class="mh-sidebar">
<div id="adrotate_widgets-8" class="sb-widget clearfix adrotate_widgets"><div class="g g-2"><div class="g-single a-2"><a href="http://www.padovanews.it/2016/12/26/creare-piccola-rendita-automatica-anahera/"><img src="http://www.padovanews.it/wp-content/uploads/2022/01/xanahera-300x117-1.png.pagespeed.ic.vJPcV-43hf.png" /><br>Crea la tua rendita passiva</a></div></div></div><div id="text-15" class="sb-widget clearfix widget_text"> <div class="textwidget">
</div>
</div><div id="text-8" class="sb-widget clearfix widget_text"> <div class="textwidget">
</div>
</div><div id="mh_newsdesk_facebook_page-2" class="sb-widget clearfix mh_newsdesk_facebook_page"><div class="fb-page" data-href="https://www.facebook.com/padovanews.it" data-width="373" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div><div id="mh_newsdesk_custom_posts-10" class="sb-widget clearfix mh_newsdesk_custom_posts"> <div class="mh-cp-widget clearfix"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/09/12/padova-pastore-tedesco-scivola-nel-fiume-tergola-salvato-dai-vigili-del-fuoco/" title="Padova, pastore tedesco scivola nel fiume Tergola: salvato dai Vigili del fuoco"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/09/immagine.aspx-120x67.jpg.pagespeed.ce.GddyUK96TY.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" /> </a>
</div>
<p class="entry-meta"><span class="updated">12 Settembre 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/09/12/padova-pastore-tedesco-scivola-nel-fiume-tergola-salvato-dai-vigili-del-fuoco/" title="Padova, pastore tedesco scivola nel fiume Tergola: salvato dai Vigili del fuoco" rel="bookmark">
Padova, pastore tedesco scivola nel fiume Tergola: salvato dai Vigili del fuoco </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/09/12/al-via-la-protesta-di-confartigianato-imprese-padova-nessuna-impresa-chiuda/" title="Al via la protesta di Confartigianato Imprese Padova “Nessuna impresa chiuda”"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/09/NESSUNA-IMPRESA-CHIUDA-SITO-1-120x67.jpg.pagespeed.ce.6B5wJES6-y.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/09/NESSUNA-IMPRESA-CHIUDA-SITO-1-120x67.jpg.pagespeed.ce.6B5wJES6-y.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/09/NESSUNA-IMPRESA-CHIUDA-SITO-1-300x169.jpg.pagespeed.ce.VyTrCi56Ym.jpg 300w, http://www.padovanews.it/wp-content/uploads/2022/09/xNESSUNA-IMPRESA-CHIUDA-SITO-1-768x432.jpg.pagespeed.ic.P-muFeU6QR.jpg 768w, http://www.padovanews.it/wp-content/uploads/2022/09/xNESSUNA-IMPRESA-CHIUDA-SITO-1-777x437.jpg.pagespeed.ic.dbk5K4MoAh.jpg 777w, http://www.padovanews.it/wp-content/uploads/2022/09/NESSUNA-IMPRESA-CHIUDA-SITO-1-180x101.jpg.pagespeed.ce.jYk_sJl_iW.jpg 180w, http://www.padovanews.it/wp-content/uploads/2022/09/NESSUNA-IMPRESA-CHIUDA-SITO-1-260x146.jpg.pagespeed.ce.-CvqED24xZ.jpg 260w, http://www.padovanews.it/wp-content/uploads/2022/09/xNESSUNA-IMPRESA-CHIUDA-SITO-1-373x210.jpg.pagespeed.ic.Yxbc9jWjlQ.jpg 373w, http://www.padovanews.it/wp-content/uploads/2022/09/NESSUNA-IMPRESA-CHIUDA-SITO-1.jpg.pagespeed.ce.eOuX7dsSql.jpg 1000w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">12 Settembre 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/09/12/al-via-la-protesta-di-confartigianato-imprese-padova-nessuna-impresa-chiuda/" title="Al via la protesta di Confartigianato Imprese Padova “Nessuna impresa chiuda”" rel="bookmark">
Al via la protesta di Confartigianato Imprese Padova “Nessuna impresa chiuda” </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/09/12/wine-nic-a-villa-beatrice-deste-domenica-18-settembre-ultimo-appuntamento/" title="Wine-Nic a Villa Beatrice d&#8217;Este: domenica 18 settembre ultimo appuntamento"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/09/x18_settembre_2022_villa_beatrice-120x67.jpg.pagespeed.ic.XBtLtJjUEe.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/09/x18_settembre_2022_villa_beatrice-120x67.jpg.pagespeed.ic.XBtLtJjUEe.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/09/x18_settembre_2022_villa_beatrice-180x101.jpg.pagespeed.ic.zq8ibj5zLz.jpg 180w, http://www.padovanews.it/wp-content/uploads/2022/09/x18_settembre_2022_villa_beatrice-260x146.jpg.pagespeed.ic.Jd0pNgaSK2.jpg 260w, http://www.padovanews.it/wp-content/uploads/2022/09/x18_settembre_2022_villa_beatrice-373x210.jpg.pagespeed.ic.0wFT2r-SaV.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">12 Settembre 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/09/12/wine-nic-a-villa-beatrice-deste-domenica-18-settembre-ultimo-appuntamento/" title="Wine-Nic a Villa Beatrice d&#8217;Este: domenica 18 settembre ultimo appuntamento" rel="bookmark">
Wine-Nic a Villa Beatrice d&#8217;Este: domenica 18 settembre ultimo appuntamento </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/09/12/villaggio-coldiretti-milano-30-settembre-2-ottobre-i-pullman-dalla-nostra-provincia/" title="Villaggio Coldiretti Milano 30 settembre – 2 ottobre, i pullman dalla nostra provincia"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/09/xvillaggio-coldiretti-milano-1-120x67.jpg.pagespeed.ic.ueQMB-j1t9.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/09/xvillaggio-coldiretti-milano-1-120x67.jpg.pagespeed.ic.ueQMB-j1t9.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/09/xvillaggio-coldiretti-milano-1-777x437.jpg.pagespeed.ic.Y5q7Hr0cuy.jpg 777w, http://www.padovanews.it/wp-content/uploads/2022/09/xvillaggio-coldiretti-milano-1-180x101.jpg.pagespeed.ic.e15D-isYfa.jpg 180w, http://www.padovanews.it/wp-content/uploads/2022/09/xvillaggio-coldiretti-milano-1-260x146.jpg.pagespeed.ic.HCSIsJ7-Zb.jpg 260w, http://www.padovanews.it/wp-content/uploads/2022/09/xvillaggio-coldiretti-milano-1-373x210.jpg.pagespeed.ic.D7XU-cffoh.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">12 Settembre 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/09/12/villaggio-coldiretti-milano-30-settembre-2-ottobre-i-pullman-dalla-nostra-provincia/" title="Villaggio Coldiretti Milano 30 settembre – 2 ottobre, i pullman dalla nostra provincia" rel="bookmark">
Villaggio Coldiretti Milano 30 settembre – 2 ottobre, i pullman dalla nostra provincia </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/09/12/florovivaismo-e-pratiche-commerciali-sleali-attenzione-ai-contratti/" title="Florovivaismo e pratiche commerciali sleali, attenzione ai contratti"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/09/xflorovivaismo-1-120x67.jpg.pagespeed.ic.XclEzuvs4a.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/09/xflorovivaismo-1-120x67.jpg.pagespeed.ic.XclEzuvs4a.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/09/xflorovivaismo-1-180x101.jpg.pagespeed.ic.503C2uhDhK.jpg 180w, http://www.padovanews.it/wp-content/uploads/2022/09/xflorovivaismo-1-260x146.jpg.pagespeed.ic.r3G3mLRe_m.jpg 260w, http://www.padovanews.it/wp-content/uploads/2022/09/xflorovivaismo-1-373x210.jpg.pagespeed.ic.x8APU9Sw0V.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">12 Settembre 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/09/12/florovivaismo-e-pratiche-commerciali-sleali-attenzione-ai-contratti/" title="Florovivaismo e pratiche commerciali sleali, attenzione ai contratti" rel="bookmark">
Florovivaismo e pratiche commerciali sleali, attenzione ai contratti </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/09/12/aa-2022-2023-percorsi-universitari-di-teologia-e-di-scienze-religiose-iscrizioni-aperte-fino-al-23-settembre/" title="AA 2022/2023. Percorsi universitari di Teologia e di Scienze religiose, iscrizioni aperte fino al 23 settembre"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/09/xFTTR-Campagna-2022_smallSL-1-120x67.jpg.pagespeed.ic.fK_DMl3_yn.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/09/xFTTR-Campagna-2022_smallSL-1-120x67.jpg.pagespeed.ic.fK_DMl3_yn.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/09/xFTTR-Campagna-2022_smallSL-1-180x101.jpg.pagespeed.ic.vug7huBwch.jpg 180w, http://www.padovanews.it/wp-content/uploads/2022/09/xFTTR-Campagna-2022_smallSL-1-260x146.jpg.pagespeed.ic.VZnWLO3jLN.jpg 260w, http://www.padovanews.it/wp-content/uploads/2022/09/xFTTR-Campagna-2022_smallSL-1-373x210.jpg.pagespeed.ic.53CMA4PMwV.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">12 Settembre 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/09/12/aa-2022-2023-percorsi-universitari-di-teologia-e-di-scienze-religiose-iscrizioni-aperte-fino-al-23-settembre/" title="AA 2022/2023. Percorsi universitari di Teologia e di Scienze religiose, iscrizioni aperte fino al 23 settembre" rel="bookmark">
AA 2022/2023. Percorsi universitari di Teologia e di Scienze religiose, iscrizioni aperte fino al 23 settembre </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/09/12/contributi-cd-iap-2022-pagamento-seconda-rata-entro-il-16-settembre/" title="Contributi Cd/Iap 2022, pagamento seconda rata entro il 16 settembre"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/09/xepaca-logo-2-1-120x67.jpg.pagespeed.ic.-GJQyiXUyi.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/09/xepaca-logo-2-1-120x67.jpg.pagespeed.ic.-GJQyiXUyi.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/09/xepaca-logo-2-1-777x437.jpg.pagespeed.ic.YnNfhG7Atr.jpg 777w, http://www.padovanews.it/wp-content/uploads/2022/09/xepaca-logo-2-1-180x101.jpg.pagespeed.ic.xkJmQi0dzu.jpg 180w, http://www.padovanews.it/wp-content/uploads/2022/09/xepaca-logo-2-1-260x146.jpg.pagespeed.ic.kuSulORizx.jpg 260w, http://www.padovanews.it/wp-content/uploads/2022/09/xepaca-logo-2-1-373x210.jpg.pagespeed.ic.8pi_ia9Fm1.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">12 Settembre 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/09/12/contributi-cd-iap-2022-pagamento-seconda-rata-entro-il-16-settembre/" title="Contributi Cd/Iap 2022, pagamento seconda rata entro il 16 settembre" rel="bookmark">
Contributi Cd/Iap 2022, pagamento seconda rata entro il 16 settembre </a>
</h3>
</article>
<hr class="mh-separator"> </div></div><div id="adrotate_widgets-11" class="sb-widget clearfix adrotate_widgets"><div class="g g-3"><div class="g-single a-2"><a href="http://www.padovanews.it/2016/12/26/creare-piccola-rendita-automatica-anahera/"><img src="http://www.padovanews.it/wp-content/uploads/2022/01/xanahera-300x117-1.png.pagespeed.ic.vJPcV-43hf.png" /><br>Crea la tua rendita passiva</a></div></div></div><div id="mh_newsdesk_custom_posts-11" class="sb-widget clearfix mh_newsdesk_custom_posts"> <div class="mh-cp-widget clearfix"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/09/12/cingolani-prezzo-controllato-gas-in-parlamento-settimana-prossima/" title="Cingolani “Prezzo controllato gas in Parlamento settimana prossima”"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/09/x20220912_0253-120x67.jpg.pagespeed.ic.1m8mzwjIqT.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/09/x20220912_0253-120x67.jpg.pagespeed.ic.1m8mzwjIqT.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/09/x20220912_0253-777x437.jpg.pagespeed.ic.OPXoUCqsDR.jpg 777w, http://www.padovanews.it/wp-content/uploads/2022/09/x20220912_0253-180x101.jpg.pagespeed.ic.R_sn5KQfIo.jpg 180w, http://www.padovanews.it/wp-content/uploads/2022/09/x20220912_0253-260x146.jpg.pagespeed.ic.BbHNAXAjP8.jpg 260w, http://www.padovanews.it/wp-content/uploads/2022/09/x20220912_0253-373x210.jpg.pagespeed.ic.DTQBumrHzR.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">12 Settembre 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/09/12/cingolani-prezzo-controllato-gas-in-parlamento-settimana-prossima/" title="Cingolani “Prezzo controllato gas in Parlamento settimana prossima”" rel="bookmark">
Cingolani “Prezzo controllato gas in Parlamento settimana prossima” </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/09/12/berlusconi-nessun-rischio-di-divisione-del-centrodestra/" title="Berlusconi “Nessun rischio di divisione del centrodestra”"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/09/x20220912_0324-120x67.jpg.pagespeed.ic.wsOlGI2cpm.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/09/x20220912_0324-120x67.jpg.pagespeed.ic.wsOlGI2cpm.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/09/x20220912_0324-777x437.jpg.pagespeed.ic.BBIvXjZzmG.jpg 777w, http://www.padovanews.it/wp-content/uploads/2022/09/x20220912_0324-180x101.jpg.pagespeed.ic.A-dEDM8Ot8.jpg 180w, http://www.padovanews.it/wp-content/uploads/2022/09/x20220912_0324-260x146.jpg.pagespeed.ic.ligYbMh3Pk.jpg 260w, http://www.padovanews.it/wp-content/uploads/2022/09/x20220912_0324-373x210.jpg.pagespeed.ic.6qT32X7Og2.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">12 Settembre 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/09/12/berlusconi-nessun-rischio-di-divisione-del-centrodestra/" title="Berlusconi “Nessun rischio di divisione del centrodestra”" rel="bookmark">
Berlusconi “Nessun rischio di divisione del centrodestra” </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/09/12/feduf-per-i-docenti-competenza-economica-fondamentale-per-gli-studenti/" title="Feduf, per i docenti competenza economica fondamentale per gli studenti"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/09/x20220912_0247-120x67.jpg.pagespeed.ic.BUyM5U_t77.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/09/x20220912_0247-120x67.jpg.pagespeed.ic.BUyM5U_t77.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/09/x20220912_0247-777x437.jpg.pagespeed.ic.M_MSPgKrfs.jpg 777w, http://www.padovanews.it/wp-content/uploads/2022/09/x20220912_0247-180x101.jpg.pagespeed.ic.GDKmfPZdDW.jpg 180w, http://www.padovanews.it/wp-content/uploads/2022/09/x20220912_0247-260x146.jpg.pagespeed.ic.k-4J_HLBpg.jpg 260w, http://www.padovanews.it/wp-content/uploads/2022/09/x20220912_0247-373x210.jpg.pagespeed.ic.43lTLGJQs_.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">12 Settembre 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/09/12/feduf-per-i-docenti-competenza-economica-fondamentale-per-gli-studenti/" title="Feduf, per i docenti competenza economica fondamentale per gli studenti" rel="bookmark">
Feduf, per i docenti competenza economica fondamentale per gli studenti </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/09/12/scuola-suona-la-campanella-in-sette-regioni-italiane/" title="Scuola, suona la campanella in sette regioni italiane"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/09/x20220912_0120-2-120x67.jpg.pagespeed.ic.oZgrAnJrRT.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/09/x20220912_0120-2-120x67.jpg.pagespeed.ic.oZgrAnJrRT.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/09/x20220912_0120-2-777x437.jpg.pagespeed.ic.-5iuf5RdvQ.jpg 777w, http://www.padovanews.it/wp-content/uploads/2022/09/x20220912_0120-2-180x101.jpg.pagespeed.ic.jcJ-oNgJBE.jpg 180w, http://www.padovanews.it/wp-content/uploads/2022/09/x20220912_0120-2-260x146.jpg.pagespeed.ic.fEUTYi2GSo.jpg 260w, http://www.padovanews.it/wp-content/uploads/2022/09/x20220912_0120-2-373x210.jpg.pagespeed.ic.RQsGCuhUHb.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">12 Settembre 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/09/12/scuola-suona-la-campanella-in-sette-regioni-italiane/" title="Scuola, suona la campanella in sette regioni italiane" rel="bookmark">
Scuola, suona la campanella in sette regioni italiane </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/09/12/papa-patto-fiscale-cuore-del-patto-sociale-le-tasse-siano-giuste/" title="Papa “Patto fiscale cuore del patto sociale, le tasse siano giuste”"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/09/x20220912_0489-120x67.jpg.pagespeed.ic.LOXD0RXHyB.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/09/x20220912_0489-120x67.jpg.pagespeed.ic.LOXD0RXHyB.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/09/x20220912_0489-777x437.jpg.pagespeed.ic.Ce-Y2kfuqB.jpg 777w, http://www.padovanews.it/wp-content/uploads/2022/09/x20220912_0489-180x101.jpg.pagespeed.ic.drWnNcoVaD.jpg 180w, http://www.padovanews.it/wp-content/uploads/2022/09/x20220912_0489-260x146.jpg.pagespeed.ic.J4dHGE2cbS.jpg 260w, http://www.padovanews.it/wp-content/uploads/2022/09/x20220912_0489-373x210.jpg.pagespeed.ic.I4KDVOoQMU.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">12 Settembre 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/09/12/papa-patto-fiscale-cuore-del-patto-sociale-le-tasse-siano-giuste/" title="Papa “Patto fiscale cuore del patto sociale, le tasse siano giuste”" rel="bookmark">
Papa “Patto fiscale cuore del patto sociale, le tasse siano giuste” </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/09/12/europei-di-pattinaggio-corsa-aracu-fiero-degli-azzurri/" title="Europei di pattinaggio corsa, Aracu “Fiero degli azzurri”"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/09/20220912_0107-120x67.jpg.pagespeed.ce.ZAo1MsNr6u.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/09/20220912_0107-120x67.jpg.pagespeed.ce.ZAo1MsNr6u.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/09/x20220912_0107-300x169.jpg.pagespeed.ic.LEXmnZsa3h.jpg 300w, http://www.padovanews.it/wp-content/uploads/2022/09/x20220912_0107-1024x576.jpg.pagespeed.ic.OpSea56kMa.jpg 1024w, http://www.padovanews.it/wp-content/uploads/2022/09/x20220912_0107-768x432.jpg.pagespeed.ic.LY2Fbta76E.jpg 768w, http://www.padovanews.it/wp-content/uploads/2022/09/x20220912_0107-777x437.jpg.pagespeed.ic.KnMy-LiCdo.jpg 777w, http://www.padovanews.it/wp-content/uploads/2022/09/20220912_0107-180x101.jpg.pagespeed.ce._N4Hl9LR3Z.jpg 180w, http://www.padovanews.it/wp-content/uploads/2022/09/20220912_0107-260x146.jpg.pagespeed.ce.QMqEI9PrX7.jpg 260w, http://www.padovanews.it/wp-content/uploads/2022/09/x20220912_0107-373x210.jpg.pagespeed.ic.fdB6YbhYPg.jpg 373w, http://www.padovanews.it/wp-content/uploads/2022/09/x20220912_0107.jpg.pagespeed.ic.rL3bBRBM7w.jpg 1200w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">12 Settembre 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/09/12/europei-di-pattinaggio-corsa-aracu-fiero-degli-azzurri/" title="Europei di pattinaggio corsa, Aracu “Fiero degli azzurri”" rel="bookmark">
Europei di pattinaggio corsa, Aracu “Fiero degli azzurri” </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/09/12/scuola-suona-la-campanella-in-otto-regioni-italiane/" title="Scuola, Suona la campanella in otto regioni italiane"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/09/x20220912_0120-120x67.jpg.pagespeed.ic.oZgrAnJrRT.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/09/x20220912_0120-120x67.jpg.pagespeed.ic.oZgrAnJrRT.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/09/x20220912_0120-777x437.jpg.pagespeed.ic.-5iuf5RdvQ.jpg 777w, http://www.padovanews.it/wp-content/uploads/2022/09/x20220912_0120-180x101.jpg.pagespeed.ic.jcJ-oNgJBE.jpg 180w, http://www.padovanews.it/wp-content/uploads/2022/09/x20220912_0120-260x146.jpg.pagespeed.ic.fEUTYi2GSo.jpg 260w, http://www.padovanews.it/wp-content/uploads/2022/09/x20220912_0120-373x210.jpg.pagespeed.ic.RQsGCuhUHb.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">12 Settembre 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/09/12/scuola-suona-la-campanella-in-otto-regioni-italiane/" title="Scuola, Suona la campanella in otto regioni italiane" rel="bookmark">
Scuola, Suona la campanella in otto regioni italiane </a>
</h3>
</article>
<hr class="mh-separator"> </div></div><div id="adrotate_widgets-15" class="sb-widget clearfix adrotate_widgets"></div></aside></div>
</div>
<footer class="mh-footer">
<div id="text-12" class="footer-ad-wrap widget_text"> <div class="textwidget">
<script type='text/javascript'>//<![CDATA[
OA_show(1842);
//]]></script>
</div>
</div> <div class="wrapper-inner clearfix">
<div class="mh-section mh-group footer-widgets">
<div class="mh-col mh-1-3 footer-1">
<div id="text-7" class="footer-widget widget_text"> <div class="textwidget">Padovanews è un periodico iscritto nel Registro della stampa del Tribunale di Padova (numero iscrizione 2072 del 07/03/2007) Editore: Associazone di promozione sociale "Mescool - network creativo indipendente". Iscrizione al registro degli operatori di comunicazione nr. 19506.
Tutti i contenuti, quali, il testo, la grafica, le immagini e le informazioni presenti all'interno di questo sito sono con licenza Creative Commons Attribuzione - Non commerciale 2.5 Italia (CC BY-NC 2.5), eccetto dove diversamente specificato. Ogni prodotto, logo o società menzionati in questo sito sono marchi dei rispettivi proprietari o titolari e possono essere protetti da brevetti e/o copyright concessi o registrati dalle autorità preposte.
Navigando questo sito accetti l'uso di Cookies e altri sistemi funzionali all'analisi del traffico e al funzionamento del sito web, puoi negare il consenso tramite le impostazioni del tuo browser. </div>
</div> </div>
<div class="mh-col mh-1-3 footer-2">
<div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="menu-utilita-container"><ul id="menu-utilita" class="menu"><li id="menu-item-403167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403167"><a href="http://www.padovanews.it/utilita/">Utilità</a></li>
<li id="menu-item-403168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403168"><a href="http://www.padovanews.it/utilita/estrazioni-del-lotto/">Estrazioni del lotto</a></li>
<li id="menu-item-403169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403169"><a href="http://www.padovanews.it/utilita/oroscopo/">Oroscopo</a></li>
<li id="menu-item-403170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403170"><a href="http://www.padovanews.it/utilita/mostre-e-musei/">Mostre e musei</a></li>
<li id="menu-item-403171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403171"><a href="http://www.padovanews.it/utilita/al-cinema/">Al cinema</a></li>
<li id="menu-item-403172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403172"><a href="http://www.padovanews.it/utilita/cerco-lavoro/">Cerco lavoro</a></li>
</ul></div></div> </div>
<div class="mh-col mh-1-3 footer-3">
<div id="mh_newsdesk_recent_posts-2" class="footer-widget mh_newsdesk_recent_posts"> <ul class="mh-rp-widget widget-list"> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2022/09/12/padova-pastore-tedesco-scivola-nel-fiume-tergola-salvato-dai-vigili-del-fuoco/" title="Padova, pastore tedesco scivola nel fiume Tergola: salvato dai Vigili del fuoco" rel="bookmark">
Padova, pastore tedesco scivola nel fiume Tergola: salvato dai Vigili del fuoco </a>
</li> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2022/09/12/este-acquevenete-intervento-in-via-albrizzi/" title="Este: Acquevenete: intervento in via Albrizzi" rel="bookmark">
Este: Acquevenete: intervento in via Albrizzi </a>
</li> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2022/09/12/la-sfida-di-aisla-un-contributo-straordinario-per-i-malati-di-sla-guarda-lo-streaming/" title="La sfida di Aisla, un contributo straordinario per i malati di Sla &#8211; Guarda lo streaming" rel="bookmark">
La sfida di Aisla, un contributo straordinario per i malati di Sla &#8211; Guarda lo streaming </a>
</li> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2022/09/12/al-via-la-protesta-di-confartigianato-imprese-padova-nessuna-impresa-chiuda/" title="Al via la protesta di Confartigianato Imprese Padova “Nessuna impresa chiuda”" rel="bookmark">
Al via la protesta di Confartigianato Imprese Padova “Nessuna impresa chiuda” </a>
</li> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2022/09/12/covid-bassetti-antibiotici-non-vanno-usati/" title="Covid, Bassetti: &#8220;Antibiotici non vanno usati&#8221;" rel="bookmark">
Covid, Bassetti: &#8220;Antibiotici non vanno usati&#8221; </a>
</li> </ul></div> </div>
</div>
</div>
<div class="footer-bottom">
<div class="wrapper-inner clearfix">
<div class="copyright-wrap">
<p class="copyright">
I contenuti del portale sono disponibili secondo la licenza Creative Commons (alcuni diritti riservati). </p>
</div>
</div>
</div>
</footer>
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<script>(function(){var js = "window['__CF$cv$params']={r:'74991b67cc8f58c0',m:'NDqXpkS7lpJBm2uBHyuBn.XeAw8o6BRBV_mqyiKJVrE-1662990573-0-AVb2Y7aUVkN6e7V7+GCQN5YzRiJ9pzAfT2I30JeyoYhvESRq47j7yCWMgf7BkK8xgQtoILeweHbzdVT9UO96/K4bv4IMUYDXEywkXRLh/5ZoQkWLEtiNHK8XQyRtRqj6s5jjTAI6F7leB8M1VhhhiPGulY+2uqz7vgkPhUgXZcnxCp7wbUazFJ2oUqP5kbaGeNJ06d64V/eJoUH7KB9GmRMVaWZmyDc7lSBE49kxHDFJg4D1cdHQcHgQtevDiBLlkg==',s:[0x38d5bcb749,0x59d2b7165c],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>