<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.padovanews.it/xmlrpc.php" />
<title>Lautaro, Calhanoglu e Correa in gol, Inter-Spezia 3-0 &#8211; Padovanews</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Padovanews &raquo; Feed" href="http://www.padovanews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Padovanews &raquo; Feed dei commenti" href="http://www.padovanews.it/comments/feed/" />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.padovanews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=a00efecfceb5db84a8f794f2933cc2d2"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='wp-block-library-css' href='http://www.padovanews.it/wp-includes/css/dist/block-library/A.style.min.css,qver=a00efecfceb5db84a8f794f2933cc2d2.pagespeed.cf.Qbv5seeGl8.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='crp-style-rounded-thumbs-css' media='all'>.crp_related.crp-rounded-thumbs{clear:both;margin:10px 0}.crp_related.crp-rounded-thumbs figure,.crp_related.crp-rounded-thumbs h3{margin:0!important}.crp_related.crp-rounded-thumbs ul{list-style:none;float:left;margin:0!important;padding:0!important}.crp_related.crp-rounded-thumbs a,.crp_related.crp-rounded-thumbs li{float:left;overflow:hidden;position:relative;text-align:center}.crp_related.crp-rounded-thumbs li{margin:5px!important;border:1px solid #ddd;padding:6px}.crp_related.crp-rounded-thumbs li:hover{background:#eee;border-color:#bbb}.crp_related.crp-rounded-thumbs a{-webkit-box-shadow:none!important;-moz-box-shadow:none!important;box-shadow:none!important;text-decoration:none!important}.crp_related.crp-rounded-thumbs a:hover{text-decoration:none}.crp_related.crp-rounded-thumbs .crp_title{color:#fff!important;position:absolute;display:block;bottom:0;padding:3px;font-size:.9em;text-shadow:.1em .1em .2em #000;background-color:rgba(0,0,0,.5);-webkit-border-radius:7px;-moz-border-radius:7px;border-radius:7px;width:100%}.crp_related.crp-rounded-thumbs li:hover .crp_title{background-color:rgba(0,0,0,.8)}.crp_related.crp-rounded-thumbs li{vertical-align:bottom;-webkit-box-shadow:0 1px 2px rgba(0,0,0,.4);-moz-box-shadow:0 1px 2px rgba(0,0,0,.4);box-shadow:0 1px 2px rgba(0,0,0,.4);-webkit-border-radius:7px;-moz-border-radius:7px;border-radius:7px;list-style-type:none}.crp_clear{clear:both}.crp_title:visited{color:#fff!important}</style>
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>.crp_related.crp-rounded-thumbs a{width:150px;height:150px;text-decoration:none}.crp_related.crp-rounded-thumbs img{max-width:150px;margin:auto}.crp_related.crp-rounded-thumbs .crp_title{width:100%}</style>
<link rel='stylesheet' id='mh-style-css' href='http://www.padovanews.it/wp-content/themes/mh_newsdesk/A.style.css,qver=1.2.2.pagespeed.cf.iq6hkvURhL.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css' href='http://www.padovanews.it/wp-content/themes/mh_newsdesk/includes/A.font-awesome.min.css.pagespeed.cf.iIGKnvKx_M.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css' href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='http://www.padovanews.it/wp-content/plugins/cookie-notice/css/A.front.min.css,qver=a00efecfceb5db84a8f794f2933cc2d2.pagespeed.cf.-CGjy0WDij.css' type='text/css' media='all' />
<script type="text/javascript">var obHost="http://www.padovanews.it/";</script><script src="http://www.padovanews.it/wp-content,_plugins,_wp-pipes,_assets,_js,_call_pipe.js,qver==a00efecfceb5db84a8f794f2933cc2d2+wp-includes,_js,_jquery,_jquery.min.js,qver==3.6.0.pagespeed.jc.jTXwhx70zF.js"></script><script>eval(mod_pagespeed_ARdP$1ww6C);</script>
<script>eval(mod_pagespeed_jC7s_vapZl);</script>
<script src="http://www.padovanews.it/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==3.3.2+wp-content,_themes,_mh_newsdesk,_js,_scripts.js,qver==a00efecfceb5db84a8f794f2933cc2d2.pagespeed.jc.L5raebHvAl.js"></script><script>eval(mod_pagespeed_leT7P7z8wz);</script>
<script>eval(mod_pagespeed_LlQl39GkEe);</script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>//<![CDATA[
var cnArgs={"ajaxUrl":"http:\/\/www.padovanews.it\/wp-admin\/admin-ajax.php","nonce":"a553b7a094","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"0"};
//]]></script>
<script async type='text/javascript' src='http://www.padovanews.it/wp-content/plugins/cookie-notice/js/front.min.js,qver=2.3.1.pagespeed.ce.Fg8jOFYLee.js' id='cookie-notice-front-js'></script>
<link rel="https://api.w.org/" href="http://www.padovanews.it/wp-json/" /><link rel="alternate" type="application/json" href="http://www.padovanews.it/wp-json/wp/v2/posts/903910" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.padovanews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.padovanews.it/wp-includes/wlwmanifest.xml" />
<link rel="canonical" href="http://www.padovanews.it/2022/08/21/lautaro-calhanoglu-e-correa-in-gol-inter-spezia-3-0/" />
<link rel='shortlink' href='http://www.padovanews.it/?p=903910' />
<link rel="alternate" type="application/json+oembed" href="http://www.padovanews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.padovanews.it%2F2022%2F08%2F21%2Flautaro-calhanoglu-e-correa-in-gol-inter-spezia-3-0%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.padovanews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.padovanews.it%2F2022%2F08%2F21%2Flautaro-calhanoglu-e-correa-in-gol-inter-spezia-3-0%2F&#038;format=xml" />


<style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-2{margin:1px 0 0 0}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style>

<link rel="apple-touch-icon" sizes="60x60" href="/wp-content/uploads/fbrfg/xapple-touch-icon.png.pagespeed.ic.eAu13VgB7x.jpg">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/xfavicon-32x32.png.pagespeed.ic.PwBvQIXhV0.jpg">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/xfavicon-16x16.png.pagespeed.ic.WFAbxA1iqH.jpg">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"> <style type="text/css">.social-nav a:hover,.logo-title,.entry-content a,a:hover,.entry-meta .entry-meta-author,.entry-meta a,.comment-info,blockquote,.pagination a:hover .pagelink{color:#dd1616}.main-nav li:hover,.slicknav_menu,.ticker-title,.breadcrumb a,.breadcrumb .bc-text,.button span,.widget-title span,input[type="submit"],table th,.comment-section-title .comment-count,#cancel-comment-reply-link:hover,.pagination .current,.pagination .pagelink{background:#dd1616}blockquote,input[type="text"]:hover,input[type="email"]:hover,input[type="tel"]:hover,input[type="url"]:hover,textarea:hover{border-color:#dd1616}</style>
<!--[if lt IE 9]>
<script src="http://www.padovanews.it/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style>
</head>
<body class="post-template-default single single-post postid-903910 single-format-standard mh-right-sb cookies-not-set">
<div class="header-top">
<div class="wrapper-inner clearfix">
<nav class="header-nav clearfix">
<div class="menu-header_nav-container"><ul id="menu-header_nav" class="menu"><li id="menu-item-403164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403164"><a href="http://www.padovanews.it/about/">About</a></li>
<li id="menu-item-403165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403165"><a href="http://www.padovanews.it/about/contatti/">Contatti</a></li>
<li id="menu-item-403166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403166"><a href="http://www.padovanews.it/about/legals/">Legals</a></li>
<li id="menu-item-456125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456125"><a href="http://www.padovanews.it/about/cookie-policy/">Cookies</a></li>
<li id="menu-item-579028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-579028"><a href="http://www.padovanews.it/privacy/">Privacy</a></li>
<li id="menu-item-579029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-579029"><a href="http://www.padovanews.it/gdpr-richiedi-dati-personali/">Dati personali</a></li>
<li id="menu-item-453354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453354"><a href="http://www.padovanews.it/scrivici/">Scrivici</a></li>
</ul></div> </nav>
<nav class="social-nav clearfix">
<div class="menu-social_top-container"><ul id="menu-social_top" class="menu"><li id="menu-item-407728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407728"><a href="https://www.facebook.com/padovanews.it"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-407729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407729"><a href="https://twitter.com/Padovanews_it/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-407730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407730"><a href="http://www.padovanews.it/wordpress/feed/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">RSS</span></a></li>
</ul></div> </nav>
</div>
</div>
<div id="mh-wrapper">
<header class="mh-header">
<div class="header-wrap clearfix">
<div class="mh-col mh-1-3 header-logo">
<a href="http://www.padovanews.it/" title="Padovanews" rel="home">
<div class="logo-wrap" role="banner">
<div class="logo">
<h1 class="logo-title">Padovanews</h1>
<h2 class="logo-tagline">il primo quotidiano online di Padova</h2>
</div>
</div>
</a>
</div>
<aside id="adrotate_widgets-2" class="mh-col mh-2-3 adrotate_widgets"><div class="header-ad"><div class="g g-1"><div class="g-single a-5"><a href="http://www.scuolabiodanzatriveneto.it/it/home/"><img src="http://www.padovanews.it/wp-content/banners/xbiodanza,P20leaderboard.jpg.pagespeed.ic.86EvPm-uf8.jpg" /></a></div></div></div></aside> </div>
<div class="header-menu clearfix">
<nav class="main-nav clearfix">
<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-403206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-403206"><a href="http://www.padovanews.it/category/news-locali/">News locali</a>
<ul class="sub-menu">
<li id="menu-item-621223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621223"><a href="http://www.padovanews.it/category/news-locali/arte-cultura/">Arte e cultura</a></li>
<li id="menu-item-621224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621224"><a href="http://www.padovanews.it/category/news-locali/attualita/">Attualita</a></li>
<li id="menu-item-621222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621222"><a href="http://www.padovanews.it/category/news-locali/ambiente-salute/">Ambiente e salute</a></li>
<li id="menu-item-621225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621225"><a href="http://www.padovanews.it/category/news-locali/cronaca-locale/">Cronaca</a></li>
<li id="menu-item-621226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621226"><a href="http://www.padovanews.it/category/news-locali/economia-lavoro/">Economia e lavoro</a></li>
<li id="menu-item-621227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621227"><a href="http://www.padovanews.it/category/news-locali/eventi/">Eventi e spettacoli</a></li>
<li id="menu-item-621228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621228"><a href="http://www.padovanews.it/category/news-locali/politica-locale/">Politica</a></li>
<li id="menu-item-621229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621229"><a href="http://www.padovanews.it/category/news-locali/provincia/">Provincia</a></li>
<li id="menu-item-621230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621230"><a href="http://www.padovanews.it/category/news-locali/c112-sport/">sport</a></li>
</ul>
</li>
<li id="menu-item-403260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-403260"><a href="http://www.padovanews.it/category/news-veneto/">News Veneto</a>
<ul class="sub-menu">
<li id="menu-item-403261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403261"><a href="http://www.padovanews.it/category/news-veneto/cronaca-veneto/">Cronaca</a></li>
<li id="menu-item-403262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403262"><a href="http://www.padovanews.it/category/news-veneto/cultura-veneto/">Cultura</a></li>
<li id="menu-item-403263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403263"><a href="http://www.padovanews.it/category/news-veneto/economia-veneto/">Economia</a></li>
<li id="menu-item-403264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403264"><a href="http://www.padovanews.it/category/news-veneto/politica-veneto/">Politica</a></li>
</ul>
</li>
<li id="menu-item-403227" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-403227"><a href="http://www.padovanews.it/category/news-nazionali/">News nazionali</a>
<ul class="sub-menu">
<li id="menu-item-701478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-701478"><a href="http://www.padovanews.it/category/news-nazionali/top-news/">Top News</a></li>
<li id="menu-item-621231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621231"><a href="http://www.padovanews.it/category/news-nazionali/cronaca-nazionale/">cronaca nazionale</a></li>
<li id="menu-item-621232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621232"><a href="http://www.padovanews.it/category/news-nazionali/cultura-e-societa/">Cultura e societa&#8217;</a></li>
<li id="menu-item-621233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621233"><a href="http://www.padovanews.it/category/news-nazionali/dalle-regioni/">dalle regioni</a></li>
<li id="menu-item-621234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621234"><a href="http://www.padovanews.it/category/news-nazionali/economia-finanza/">economia e finanza</a></li>
<li id="menu-item-621235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621235"><a href="http://www.padovanews.it/category/news-nazionali/c104-esteri/">esteri</a></li>
<li id="menu-item-621236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621236"><a href="http://www.padovanews.it/category/news-nazionali/politica-nazionale/">politica nazionale</a></li>
<li id="menu-item-621237" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-621237"><a href="http://www.padovanews.it/category/news-nazionali/sport-nazionale/">sport nazionale</a></li>
</ul>
</li>
<li id="menu-item-390971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-390971"><a href="http://www.padovanews.it/category/speciali/">Speciali</a>
<ul class="sub-menu">
<li id="menu-item-390972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390972"><a href="http://www.padovanews.it/category/speciali/sostenibilita/">Green Life</a></li>
<li id="menu-item-390974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390974"><a href="http://www.padovanews.it/category/speciali/lavoro/">Lavoro</a></li>
<li id="menu-item-390975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390975"><a href="http://www.padovanews.it/category/speciali/salute/">Salute</a></li>
<li id="menu-item-561145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561145"><a href="http://www.padovanews.it/category/speciali/fintech-blockchain-crypto/">Criptovalute</a></li>
<li id="menu-item-600272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600272"><a href="http://www.padovanews.it/category/speciali/immediapress/">Immediapress</a></li>
</ul>
</li>
<li id="menu-item-391017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-391017"><a href="http://www.padovanews.it/category/video/">Video</a>
<ul class="sub-menu">
<li id="menu-item-621244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621244"><a href="http://www.padovanews.it/category/video/padova-e-provincia/">Padova e provincia</a></li>
<li id="menu-item-702091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-702091"><a href="http://www.padovanews.it/category/video/cronaca/">Attualita</a></li>
</ul>
</li>
<li id="menu-item-403274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-403274"><a href="http://www.padovanews.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
<li id="menu-item-621238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621238"><a href="http://www.padovanews.it/category/rubriche/che-borsa-che-fa/">Che borsa che fa</a></li>
<li id="menu-item-621239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621239"><a href="http://www.padovanews.it/category/rubriche/foto-notizie/">Foto notizie</a></li>
<li id="menu-item-621240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621240"><a href="http://www.padovanews.it/category/rubriche/sociale/">Sociale</a></li>
<li id="menu-item-621242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621242"><a href="http://www.padovanews.it/category/rubriche/video-notizie-documenti/">Video notizie e documenti</a></li>
<li id="menu-item-621243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621243"><a href="http://www.padovanews.it/category/rubriche/visto-e-provato/">Visto e provato</a></li>
<li id="menu-item-621245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621245"><a href="http://www.padovanews.it/category/news-locali/monumenti/">Conosci la città</a></li>
</ul>
</li>
</ul></div> </nav>
<div class="header-sub clearfix">
<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
<span class="ticker-title">
Ultimora </span>
<ul class="ticker-content"> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2022/08/21/lautaro-calhanoglu-e-correa-in-gol-inter-spezia-3-0/" title="Lautaro, Calhanoglu e Correa in gol, Inter-Spezia 3-0">
<span class="ticker-item-date">21 Agosto 2022</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Lautaro, Calhanoglu e Correa in gol, Inter-Spezia 3-0</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2022/08/21/eurogol-di-berardi-sassuolo-batte-lecce-1-0/" title="Eurogol di Berardi, Sassuolo batte Lecce 1-0">
<span class="ticker-item-date">21 Agosto 2022</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Eurogol di Berardi, Sassuolo batte Lecce 1-0</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2022/08/21/covid-italia-24-394-contagi-e-88-morti-bollettino-20-agosto/" title="Covid Italia, 24.394 contagi e 88 morti: bollettino 20 agosto">
<span class="ticker-item-date">21 Agosto 2022</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Covid Italia, 24.394 contagi e 88 morti: bollettino 20 agosto</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2022/08/21/european-mayors-agree-to-support-sustainable-rebuilding-of-ukrainian-cities/" title="European Mayors agree to support sustainable rebuilding of Ukrainian cities">
<span class="ticker-item-date">21 Agosto 2022</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">European Mayors agree to support sustainable rebuilding of Ukrainian cities</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2022/08/20/accademia-il-22-agosto-via-alla-stagione-2022-23/" title="Accademia: il 22 agosto via alla stagione 2022-23">
<span class="ticker-item-date">20 Agosto 2022</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Accademia: il 22 agosto via alla stagione 2022-23</span>
</a>
</li> </ul>
</div> <aside class="mh-col mh-1-3 header-search">
</aside>
</div>
</div>
</header><div class="mh-section mh-group">
<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.padovanews.it" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <a href="http://www.padovanews.it/category/news-nazionali/">News nazionali</a> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.padovanews.it/category/news-nazionali/sport-nazionale/" itemprop="url"><span itemprop="title">sport nazionale</span></a></span></nav>
<article id="post-903910" class="post-903910 post type-post status-publish format-standard has-post-thumbnail hentry category-sport-nazionale">
<header class="entry-header clearfix">
<h1 class="entry-title">
Lautaro, Calhanoglu e Correa in gol, Inter-Spezia 3-0 </h1>
</header>
<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="http://www.padovanews.it/author/redazione-web/">redazione web</a></span>
<span class="entry-meta-date updated">21 Agosto 2022</span>
</p>
<div class="entry-content clearfix">
<p><img width="1200" height="800" src="http://www.padovanews.it/wp-content/uploads/2022/08/x20220820_1476.jpg.pagespeed.ic.i6KSTTIFOB.jpg" class="webfeedsFeaturedVisual wp-post-image" alt="" link_thumbnail="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/08/x20220820_1476.jpg.pagespeed.ic.i6KSTTIFOB.jpg 1200w, https://www.italpress.com/wp-content/uploads/2022/08/20220820_1476-300x200.jpg 300w, https://www.italpress.com/wp-content/uploads/2022/08/20220820_1476-1024x683.jpg 1024w, https://www.italpress.com/wp-content/uploads/2022/08/20220820_1476-768x512.jpg 768w, https://www.italpress.com/wp-content/uploads/2022/08/20220820_1476-696x464.jpg 696w, https://www.italpress.com/wp-content/uploads/2022/08/20220820_1476-1068x712.jpg 1068w, https://www.italpress.com/wp-content/uploads/2022/08/20220820_1476-630x420.jpg 630w" sizes="(max-width: 1200px) 100vw, 1200px"></p>
<p>MILANO (ITALPRESS) – L’Inter vince la seconda partita consecutiva. Contro lo Spezia finisce 3-0 grazie alle reti di Lautaro Martinez, Calhanoglu e Correa. Un match praticamente a senso unico quello coi liguri, incapaci di trovare il colpo del ko nelle pochissime azioni costruite. La squadra di Inzaghi ha prima gestito, colpendo poi nel momento giusto: un successo da grande squadra per rispondere alle critiche arrivate dopo il successo last minute di Lecce. Ora la compagine interista sfiderà la Lazio all’Olimpico mentre la squadra di Gotti se la vedrà col Sassuolo. Il primo tempo di San Siro è stato scorbutico, difficile da analizzare. I padroni di casa ci hanno provato con Lautaro e Dumfries, trovando però un ottimo Dragowski a difendere la porta spezzina. Da quel momento in poi la partita si è bloccata ancor di più, con lo Spezia parecchio chiuso e i padroni di casa incapaci di trovare il varco giusto. I nerazzurri si sono accesi con una fiammata al 35′ arrivata dalla solita coppia gol: sponda di Lukaku e frustata imprendibile di Lautaro Martinez. Un gol pesante, replicato in parte dopo 7′ dall’inizio della ripresa, con la conclusione di prima di Calhanoglu: difficile per Dragowski opporsi al tiro ravvicinato. <br />L’Inter da quel momento in poi ha gestito senza mai andare in affanno, proponendosi anche in attacco e cercando di trovare la terza rete, arrivata soltanto a dieci minuti dal termine con Correa: decisiva la giocata in area di Edin Dzeko, il numero 9 ha appoggiato il pallone per l’argentino che a porta praticamente sguarnita ha chiuso la sfida. Lo Spezia ha provato a reagire, anche per poter salvare l’onore: i nerazzurri però non hanno concesso nulla, la seconda vittoria consecutiva è arrivata con il primo clean sheet della stagione.<br />– foto LivePhotoSport – <br />(ITALPRESS).</p>
<div class="crp_related     crp-rounded-thumbs"><h3>Vedi anche:</h3><ul><li><a href="http://www.padovanews.it/2021/12/01/gagliardini-e-lautaro-su-rigore-inter-spezia-2-0/" class="crp_link post-835030"><figure><img loading="lazy" width="150" height="150" src="http://www.padovanews.it/wp-content/uploads/2021/12/20211201_2725-150x150.jpg.pagespeed.ce.YdxLyWb2zl.jpg" class="crp_thumb crp_featured" alt="Gagliardini e Lautaro su rigore, Inter-Spezia 2-0" title="Gagliardini e Lautaro su rigore, Inter-Spezia 2-0" /></figure><span class="crp_title">Gagliardini e Lautaro su rigore, Inter-Spezia 2-0</span></a></li><li><a href="http://www.padovanews.it/2021/11/21/linter-supera-3-2-il-napoli-e-va-a-4-dalla-vetta/" class="crp_link post-832347"><figure><img loading="lazy" width="150" height="150" src="http://www.padovanews.it/wp-content/uploads/2021/11/20211121_1925-150x150.jpg.pagespeed.ce.YLwrJJmOUl.jpg" class="crp_thumb crp_featured" alt="L’Inter supera 3-2 il Napoli e va a -4 dalla vetta" title="L’Inter supera 3-2 il Napoli e va a -4 dalla vetta" /></figure><span class="crp_title">L’Inter supera 3-2 il Napoli e va a -4 dalla vetta</span></a></li><li><a href="http://www.padovanews.it/2021/12/12/cagliari-travolto-a-san-siro-inter-da-sola-in-testa/" class="crp_link post-837658"><figure><img loading="lazy" width="150" height="150" src="http://www.padovanews.it/wp-content/uploads/2021/12/Lautaro-live_211212-150x150.jpg.pagespeed.ce.VZmWs1lxWo.jpg" class="crp_thumb crp_featured" alt="Cagliari travolto a San Siro, Inter da sola in testa" title="Cagliari travolto a San Siro, Inter da sola in testa" /></figure><span class="crp_title">Cagliari travolto a San Siro, Inter da sola in testa</span></a></li><li><a href="http://www.padovanews.it/2021/10/03/linter-vince-in-rimonta-2-1-in-casa-sassuolo/" class="crp_link post-819601"><figure><img loading="lazy" width="150" height="150" src="http://www.padovanews.it/wp-content/uploads/2021/10/20211002_2358-150x150.jpg.pagespeed.ce.s9JOabB-ax.jpg" class="crp_thumb crp_featured" alt="L’Inter vince in rimonta, 2-1 in casa Sassuolo" title="L’Inter vince in rimonta, 2-1 in casa Sassuolo" /></figure><span class="crp_title">L’Inter vince in rimonta, 2-1 in casa Sassuolo</span></a></li></ul><div class="crp_clear"></div></div> </div>
<div id="adrotate_widgets-6" class="sb-widget post-ad post-ad-2 adrotate_widgets"></div></article><div class="mh-share-buttons mh-group">
<a class="mh-col mh-1-4 mh-facebook" href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.padovanews.it/2022/08/21/lautaro-calhanoglu-e-correa-in-gol-inter-spezia-3-0/&t=Lautaro, Calhanoglu e Correa in gol, Inter-Spezia 3-0', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span>
</a>
<a class="mh-col mh-1-4 mh-twitter" href="#" onclick="window.open('http://twitter.com/share?text=Lautaro, Calhanoglu e Correa in gol, Inter-Spezia 3-0 -&url=http://www.padovanews.it/2022/08/21/lautaro-calhanoglu-e-correa-in-gol-inter-spezia-3-0/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span>
</a>
<a class="mh-col mh-1-4 mh-pinterest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.padovanews.it/2022/08/21/lautaro-calhanoglu-e-correa-in-gol-inter-spezia-3-0/&media=http://www.padovanews.it/wp-content/uploads/2022/08/20220820_1476.jpg&description=Lautaro, Calhanoglu e Correa in gol, Inter-Spezia 3-0', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span>
</a>
<a class="mh-col mh-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.padovanews.it/2022/08/21/lautaro-calhanoglu-e-correa-in-gol-inter-spezia-3-0/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
<span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>SHARE</span>
</a>
</div><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="http://www.padovanews.it/2022/08/21/eurogol-di-berardi-sassuolo-batte-lecce-1-0/" rel="prev"><i class="fa fa-chevron-left"></i>Previous post</a></li>
</ul>
</nav>
</div>
<aside class="mh-sidebar">
<div id="adrotate_widgets-8" class="sb-widget clearfix adrotate_widgets"><div class="g g-2"><div class="g-single a-4"><a href="http://www.scuolabiodanzatriveneto.it/it/home/"><img src="http://www.padovanews.it/wp-content/uploads/2021/05/xbiodanza-box.jpg.pagespeed.ic.0f0Ztzu1qZ.jpg" /></a></div></div></div><div id="text-15" class="sb-widget clearfix widget_text"> <div class="textwidget">
</div>
</div><div id="text-8" class="sb-widget clearfix widget_text"> <div class="textwidget">
</div>
</div><div id="mh_newsdesk_facebook_page-2" class="sb-widget clearfix mh_newsdesk_facebook_page"><div class="fb-page" data-href="https://www.facebook.com/padovanews.it" data-width="373" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div><div id="mh_newsdesk_custom_posts-10" class="sb-widget clearfix mh_newsdesk_custom_posts"> <div class="mh-cp-widget clearfix"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/08/19/musica-e-vino-lebrezza-del-sentire-lebrezza-del-gustare/" title="Musica e vino: l’ebrezza del sentire, l’ebrezza del gustare"><img class="mh-image-placeholder" src="http://www.padovanews.it/wp-content/themes/mh_newsdesk/images/xplaceholder-thumb-small.jpg.pagespeed.ic.xqaIn8B8_H.jpg" alt="No Picture" /> </a>
</div>
<p class="entry-meta"><span class="updated">19 Agosto 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/08/19/musica-e-vino-lebrezza-del-sentire-lebrezza-del-gustare/" title="Musica e vino: l’ebrezza del sentire, l’ebrezza del gustare" rel="bookmark">
Musica e vino: l’ebrezza del sentire, l’ebrezza del gustare </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/08/19/le-cosmicomiche-di-calvino/" title="Le Cosmicomiche di Calvino"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/08/xle-cosmicomiche-di-calvino-120x67.jpg.pagespeed.ic.HmhIieDR4J.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/08/xle-cosmicomiche-di-calvino-120x67.jpg.pagespeed.ic.HmhIieDR4J.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/08/xle-cosmicomiche-di-calvino-180x101.jpg.pagespeed.ic.rPJDbGfd5o.jpg 180w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">19 Agosto 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/08/19/le-cosmicomiche-di-calvino/" title="Le Cosmicomiche di Calvino" rel="bookmark">
Le Cosmicomiche di Calvino </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/08/19/ensembletrombe-fgv/" title="Ensembletrombe fgv"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/08/xensembletrombe-fgv-120x67.png.pagespeed.ic.gj8dUu7HRY.png" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" /> </a>
</div>
<p class="entry-meta"><span class="updated">19 Agosto 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/08/19/ensembletrombe-fgv/" title="Ensembletrombe fgv" rel="bookmark">
Ensembletrombe fgv </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/08/19/comune-di-padova-nuovo-focolaio-di-west-nile-in-citta-disinfestazione-nella-notte-tra-il-20-e-il-21-agosto/" title="Comune di Padova: nuovo focolaio di West Nile in città, disinfestazione nella notte tra il 20 e il 21 agosto"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/08/xcomune-di-padova-nuovo-focolaio-di-west-nile-in-citta-disinfestazione-nella-notte-tra-il-20-e-il-21-agosto-120x67.jpg.pagespeed.ic.qJIVr5t8VW.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/08/xcomune-di-padova-nuovo-focolaio-di-west-nile-in-citta-disinfestazione-nella-notte-tra-il-20-e-il-21-agosto-120x67.jpg.pagespeed.ic.qJIVr5t8VW.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/08/xcomune-di-padova-nuovo-focolaio-di-west-nile-in-citta-disinfestazione-nella-notte-tra-il-20-e-il-21-agosto-180x101.jpg.pagespeed.ic.UMhsW95v0D.jpg 180w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">19 Agosto 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/08/19/comune-di-padova-nuovo-focolaio-di-west-nile-in-citta-disinfestazione-nella-notte-tra-il-20-e-il-21-agosto/" title="Comune di Padova: nuovo focolaio di West Nile in città, disinfestazione nella notte tra il 20 e il 21 agosto" rel="bookmark">
Comune di Padova: nuovo focolaio di West Nile in città, disinfestazione nella notte tra il 20 e il 21 agosto </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/08/19/caro-bollette-bertin-famiglie-e-imprese-non-ce-la-fanno/" title="CARO BOLLETTE. BERTIN: FAMIGLIE E IMPRESE NON CE LA FANNO"><img width="1" height="1" src="http://www.padovanews.it/wp-content/uploads/2022/08/movimento-don-t-pay-UK.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" /> </a>
</div>
<p class="entry-meta"><span class="updated">19 Agosto 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/08/19/caro-bollette-bertin-famiglie-e-imprese-non-ce-la-fanno/" title="CARO BOLLETTE. BERTIN: FAMIGLIE E IMPRESE NON CE LA FANNO" rel="bookmark">
CARO BOLLETTE. BERTIN: FAMIGLIE E IMPRESE NON CE LA FANNO </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/08/19/ghedini-avvocati-padova-sgomenti-ricorderemo-sua-intelligenza-e-passione/" title="Ghedini: avvocati Padova, &#8216;sgomenti, ricorderemo sua intelligenza e passione&#8217;"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/08/xcronaca5-120x67.jpg.pagespeed.ic.Mb-fhQH1vc.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/08/xcronaca5-120x67.jpg.pagespeed.ic.Mb-fhQH1vc.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/08/xcronaca5-180x101.jpg.pagespeed.ic.32Z4zXELO6.jpg 180w, http://www.padovanews.it/wp-content/uploads/2022/08/xcronaca5-260x146.jpg.pagespeed.ic.ptvui2mCtq.jpg 260w, http://www.padovanews.it/wp-content/uploads/2022/08/xcronaca5-373x210.jpg.pagespeed.ic.8xup7PB48y.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">19 Agosto 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/08/19/ghedini-avvocati-padova-sgomenti-ricorderemo-sua-intelligenza-e-passione/" title="Ghedini: avvocati Padova, &#8216;sgomenti, ricorderemo sua intelligenza e passione&#8217;" rel="bookmark">
Ghedini: avvocati Padova, &#8216;sgomenti, ricorderemo sua intelligenza e passione&#8217; </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/08/19/ghedini-camera-penale-padova-modi-garbati-e-sobri-acuta-intelligenza/" title="Ghedini: Camera penale Padova, &#8216;modi garbati e sobri, acuta intelligenza&#8217;"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/08/xcronacac-120x67.jpg.pagespeed.ic.hXkbm-fzkk.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/08/xcronacac-120x67.jpg.pagespeed.ic.hXkbm-fzkk.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/08/xcronacac-180x101.jpg.pagespeed.ic.s8f7Ywh1sb.jpg 180w, http://www.padovanews.it/wp-content/uploads/2022/08/xcronacac-260x146.jpg.pagespeed.ic.qR-joXseRh.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">19 Agosto 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/08/19/ghedini-camera-penale-padova-modi-garbati-e-sobri-acuta-intelligenza/" title="Ghedini: Camera penale Padova, &#8216;modi garbati e sobri, acuta intelligenza&#8217;" rel="bookmark">
Ghedini: Camera penale Padova, &#8216;modi garbati e sobri, acuta intelligenza&#8217; </a>
</h3>
</article>
<hr class="mh-separator"> </div></div><div id="adrotate_widgets-11" class="sb-widget clearfix adrotate_widgets"><div class="g g-3"><div class="g-single a-2"><a href="http://www.padovanews.it/2016/12/26/creare-piccola-rendita-automatica-anahera/"><img src="http://www.padovanews.it/wp-content/uploads/2022/01/xanahera-300x117-1.png.pagespeed.ic.vJPcV-43hf.png" /><br>Crea la tua rendita passiva</a></div></div></div><div id="mh_newsdesk_custom_posts-11" class="sb-widget clearfix mh_newsdesk_custom_posts"> <div class="mh-cp-widget clearfix"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/08/21/lautaro-calhanoglu-e-correa-in-gol-inter-spezia-3-0/" title="Lautaro, Calhanoglu e Correa in gol, Inter-Spezia 3-0"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/08/20220820_1476-120x67.jpg.pagespeed.ce.xroKVkLpYd.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/08/20220820_1476-120x67.jpg.pagespeed.ce.xroKVkLpYd.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/08/x20220820_1476-777x437.jpg.pagespeed.ic.jSThqjERbL.jpg 777w, http://www.padovanews.it/wp-content/uploads/2022/08/20220820_1476-180x101.jpg.pagespeed.ce.BMMYpT5o3I.jpg 180w, http://www.padovanews.it/wp-content/uploads/2022/08/20220820_1476-260x146.jpg.pagespeed.ce.rUDoq1h-Ml.jpg 260w, http://www.padovanews.it/wp-content/uploads/2022/08/x20220820_1476-373x210.jpg.pagespeed.ic.q5ruO08Wcf.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">21 Agosto 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/08/21/lautaro-calhanoglu-e-correa-in-gol-inter-spezia-3-0/" title="Lautaro, Calhanoglu e Correa in gol, Inter-Spezia 3-0" rel="bookmark">
Lautaro, Calhanoglu e Correa in gol, Inter-Spezia 3-0 </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/08/21/eurogol-di-berardi-sassuolo-batte-lecce-1-0/" title="Eurogol di Berardi, Sassuolo batte Lecce 1-0"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/08/20220820_1462-120x67.jpg.pagespeed.ce.ZBxge-wrhu.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/08/20220820_1462-120x67.jpg.pagespeed.ce.ZBxge-wrhu.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/08/20220820_1462-777x437.jpg.pagespeed.ce.Y143ZEN6N9.jpg 777w, http://www.padovanews.it/wp-content/uploads/2022/08/20220820_1462-180x101.jpg.pagespeed.ce._XEbckPKNV.jpg 180w, http://www.padovanews.it/wp-content/uploads/2022/08/20220820_1462-260x146.jpg.pagespeed.ce.1K-AzVddNQ.jpg 260w, http://www.padovanews.it/wp-content/uploads/2022/08/x20220820_1462-373x210.jpg.pagespeed.ic.azTTeOuhEl.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">21 Agosto 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/08/21/eurogol-di-berardi-sassuolo-batte-lecce-1-0/" title="Eurogol di Berardi, Sassuolo batte Lecce 1-0" rel="bookmark">
Eurogol di Berardi, Sassuolo batte Lecce 1-0 </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/08/20/europei-tuffi-oro-marsaglia-e-bronzo-tocci-e-de-rose/" title="Europei tuffi, oro Marsaglia e bronzo Tocci e De Rose"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/08/x20220820_1047-120x67.jpg.pagespeed.ic.JTN0JzG2ca.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/08/x20220820_1047-120x67.jpg.pagespeed.ic.JTN0JzG2ca.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/08/x20220820_1047-777x437.jpg.pagespeed.ic.NfNr1Wq14Y.jpg 777w, http://www.padovanews.it/wp-content/uploads/2022/08/x20220820_1047-180x101.jpg.pagespeed.ic.6hKPIdPx8f.jpg 180w, http://www.padovanews.it/wp-content/uploads/2022/08/x20220820_1047-260x146.jpg.pagespeed.ic.5g4ULqvTP8.jpg 260w, http://www.padovanews.it/wp-content/uploads/2022/08/x20220820_1047-373x210.jpg.pagespeed.ic.eRHJOsgAJp.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">20 Agosto 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/08/20/europei-tuffi-oro-marsaglia-e-bronzo-tocci-e-de-rose/" title="Europei tuffi, oro Marsaglia e bronzo Tocci e De Rose" rel="bookmark">
Europei tuffi, oro Marsaglia e bronzo Tocci e De Rose </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/08/20/europei-di-tuffi-oro-per-marsaglia-e-bronzo-per-tocci/" title="Europei di tuffi, oro per Marsaglia e bronzo per Tocci"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/08/x20220820_1048-120x67.jpg.pagespeed.ic.JTN0JzG2ca.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/08/x20220820_1048-120x67.jpg.pagespeed.ic.JTN0JzG2ca.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/08/x20220820_1048-777x437.jpg.pagespeed.ic.NfNr1Wq14Y.jpg 777w, http://www.padovanews.it/wp-content/uploads/2022/08/x20220820_1048-180x101.jpg.pagespeed.ic.6hKPIdPx8f.jpg 180w, http://www.padovanews.it/wp-content/uploads/2022/08/x20220820_1048-260x146.jpg.pagespeed.ic.5g4ULqvTP8.jpg 260w, http://www.padovanews.it/wp-content/uploads/2022/08/x20220820_1048-373x210.jpg.pagespeed.ic.eRHJOsgAJp.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">20 Agosto 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/08/20/europei-di-tuffi-oro-per-marsaglia-e-bronzo-per-tocci/" title="Europei di tuffi, oro per Marsaglia e bronzo per Tocci" rel="bookmark">
Europei di tuffi, oro per Marsaglia e bronzo per Tocci </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/08/20/elezioni-la-regina-ritira-la-candidatura-amendola-capolista-pd-in-basilicata/" title="Elezioni, La Regina ritira la candidatura, Amendola capolista Pd in Basilicata"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/08/x20220820_0483-2-120x67.jpg.pagespeed.ic.dC7RqP6wnA.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/08/x20220820_0483-2-120x67.jpg.pagespeed.ic.dC7RqP6wnA.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/08/x20220820_0483-2-777x437.jpg.pagespeed.ic.dfuICJXno6.jpg 777w, http://www.padovanews.it/wp-content/uploads/2022/08/x20220820_0483-2-180x101.jpg.pagespeed.ic.4JnbrRHu3M.jpg 180w, http://www.padovanews.it/wp-content/uploads/2022/08/x20220820_0483-2-260x146.jpg.pagespeed.ic.wUug7b6Pvt.jpg 260w, http://www.padovanews.it/wp-content/uploads/2022/08/x20220820_0483-2-373x210.jpg.pagespeed.ic.qSjjotiYbv.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">20 Agosto 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/08/20/elezioni-la-regina-ritira-la-candidatura-amendola-capolista-pd-in-basilicata/" title="Elezioni, La Regina ritira la candidatura, Amendola capolista Pd in Basilicata" rel="bookmark">
Elezioni, La Regina ritira la candidatura, Amendola capolista Pd in Basilicata </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/08/20/silvestri-salva-ludinese-con-la-salernitana-e-0-0/" title="Silvestri salva l’Udinese, con la Salernitana è 0-0"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/08/20220820_1289-120x67.jpg.pagespeed.ce.WfxkdZU3c1.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/08/20220820_1289-120x67.jpg.pagespeed.ce.WfxkdZU3c1.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/08/x20220820_1289-777x437.jpg.pagespeed.ic.4Hxq8pZd3G.jpg 777w, http://www.padovanews.it/wp-content/uploads/2022/08/20220820_1289-180x101.jpg.pagespeed.ce.x5q606TMpc.jpg 180w, http://www.padovanews.it/wp-content/uploads/2022/08/20220820_1289-260x146.jpg.pagespeed.ce.CyPY4w8m_J.jpg 260w, http://www.padovanews.it/wp-content/uploads/2022/08/x20220820_1289-373x210.jpg.pagespeed.ic.eh5d44nfFP.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">20 Agosto 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/08/20/silvestri-salva-ludinese-con-la-salernitana-e-0-0/" title="Silvestri salva l’Udinese, con la Salernitana è 0-0" rel="bookmark">
Silvestri salva l’Udinese, con la Salernitana è 0-0 </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/08/20/poche-emozioni-torino-lazio-finisce-0-0/" title="Poche emozioni, Torino-Lazio finisce 0-0"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/08/x20220820_1284-120x67.jpg.pagespeed.ic.9oBPG4ilum.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/08/x20220820_1284-120x67.jpg.pagespeed.ic.9oBPG4ilum.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/08/x20220820_1284-777x437.jpg.pagespeed.ic.-u4Ncbhrkk.jpg 777w, http://www.padovanews.it/wp-content/uploads/2022/08/x20220820_1284-180x101.jpg.pagespeed.ic.gf9LQg0Scc.jpg 180w, http://www.padovanews.it/wp-content/uploads/2022/08/x20220820_1284-260x146.jpg.pagespeed.ic.EvkdLCRO8P.jpg 260w, http://www.padovanews.it/wp-content/uploads/2022/08/x20220820_1284-373x210.jpg.pagespeed.ic.r0ApmOUnmC.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">20 Agosto 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/08/20/poche-emozioni-torino-lazio-finisce-0-0/" title="Poche emozioni, Torino-Lazio finisce 0-0" rel="bookmark">
Poche emozioni, Torino-Lazio finisce 0-0 </a>
</h3>
</article>
<hr class="mh-separator"> </div></div><div id="adrotate_widgets-15" class="sb-widget clearfix adrotate_widgets"></div></aside></div>
</div>
<footer class="mh-footer">
<div id="text-12" class="footer-ad-wrap widget_text"> <div class="textwidget">
<script type='text/javascript'>//<![CDATA[
OA_show(1842);
//]]></script>
</div>
</div> <div class="wrapper-inner clearfix">
<div class="mh-section mh-group footer-widgets">
<div class="mh-col mh-1-3 footer-1">
<div id="text-7" class="footer-widget widget_text"> <div class="textwidget">Padovanews è un periodico iscritto nel Registro della stampa del Tribunale di Padova (numero iscrizione 2072 del 07/03/2007)Editore: Associazone di promozione sociale "Mescool - network creativo indipendente", c.f. 92224760287 - p.iva 04481460287. Iscrizione al registro degli operatori di comunicazione nr. 19506.
Tutti i contenuti, quali, il testo, la grafica, le immagini e le informazioni presenti all'interno di questo sito sono con licenza Creative Commons Attribuzione - Non commerciale 2.5 Italia (CC BY-NC 2.5), eccetto dove diversamente specificato. Ogni prodotto, logo o società menzionati in questo sito sono marchi dei rispettivi proprietari o titolari e possono essere protetti da brevetti e/o copyright concessi o registrati dalle autorità preposte.
Navigando questo sito accetti l'uso di Cookies e altri sistemi funzionali all'analisi del traffico e al funzionamento del sito web, puoi negare il consenso tramite le impostazioni del tuo browser. </div>
</div> </div>
<div class="mh-col mh-1-3 footer-2">
<div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="menu-utilita-container"><ul id="menu-utilita" class="menu"><li id="menu-item-403167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403167"><a href="http://www.padovanews.it/utilita/">Utilità</a></li>
<li id="menu-item-403168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403168"><a href="http://www.padovanews.it/utilita/estrazioni-del-lotto/">Estrazioni del lotto</a></li>
<li id="menu-item-403169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403169"><a href="http://www.padovanews.it/utilita/oroscopo/">Oroscopo</a></li>
<li id="menu-item-403170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403170"><a href="http://www.padovanews.it/utilita/mostre-e-musei/">Mostre e musei</a></li>
<li id="menu-item-403171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403171"><a href="http://www.padovanews.it/utilita/al-cinema/">Al cinema</a></li>
<li id="menu-item-403172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403172"><a href="http://www.padovanews.it/utilita/cerco-lavoro/">Cerco lavoro</a></li>
</ul></div></div> </div>
<div class="mh-col mh-1-3 footer-3">
<div id="mh_newsdesk_recent_posts-2" class="footer-widget mh_newsdesk_recent_posts"> <ul class="mh-rp-widget widget-list"> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2022/08/21/lautaro-calhanoglu-e-correa-in-gol-inter-spezia-3-0/" title="Lautaro, Calhanoglu e Correa in gol, Inter-Spezia 3-0" rel="bookmark">
Lautaro, Calhanoglu e Correa in gol, Inter-Spezia 3-0 </a>
</li> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2022/08/21/eurogol-di-berardi-sassuolo-batte-lecce-1-0/" title="Eurogol di Berardi, Sassuolo batte Lecce 1-0" rel="bookmark">
Eurogol di Berardi, Sassuolo batte Lecce 1-0 </a>
</li> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2022/08/21/covid-italia-24-394-contagi-e-88-morti-bollettino-20-agosto/" title="Covid Italia, 24.394 contagi e 88 morti: bollettino 20 agosto" rel="bookmark">
Covid Italia, 24.394 contagi e 88 morti: bollettino 20 agosto </a>
</li> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2022/08/21/european-mayors-agree-to-support-sustainable-rebuilding-of-ukrainian-cities/" title="European Mayors agree to support sustainable rebuilding of Ukrainian cities" rel="bookmark">
European Mayors agree to support sustainable rebuilding of Ukrainian cities </a>
</li> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2022/08/20/accademia-il-22-agosto-via-alla-stagione-2022-23/" title="Accademia: il 22 agosto via alla stagione 2022-23" rel="bookmark">
Accademia: il 22 agosto via alla stagione 2022-23 </a>
</li> </ul></div> </div>
</div>
</div>
<div class="footer-bottom">
<div class="wrapper-inner clearfix">
<div class="copyright-wrap">
<p class="copyright">
I contenuti del portale sono disponibili secondo la licenza Creative Commons (alcuni diritti riservati). </p>
</div>
</div>
</div>
</footer>
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

<div id="cookie-notice" role="dialog" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(50,50,58,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button" aria-label="Ok" style="background-color: #00a99d">Ok</a></span><span id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" title="No"></span></div>
</div>

<script>(function(){var js = "window['__CF$cv$params']={r:'73e1709648ae8286',m:'IIdEC.uQenn7A2lyDD3_MIP_NnC8tEmwj19B2CE29Ss-1661064683-0-ARMJ4B4B8M8MIrQwWNO8MGg5UwjlBjM2UyGmtRDRcbIBJ6J/mg8y+XaovIPZLGqV8bQcb0lIEtRCwCDVGCLQDLaREWnnfryVzkPJcZwz3TyPkBeoSy6hxWJOPKGxR30XSFb6lzQ+C39Eigh9tslQ7DtRaOSTnGlwfGDU0cOV2Oy1FeQ/i2XBHemP2mwGPeaRo5/UTz1zcKmKKt8ayRsQ0xc=',s:[0x1f5b9706dc,0x4979d0a9e8],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>


