<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/JKyZYA4gYkvP8pfZXXHMmJfmvMs.js"></script><link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.padovanews.it/xmlrpc.php" />
<title>SALONE DEL LIBRO DI TORINO: DELL&#8217;UOMO E ZAGLIA PRESENTANO IL PREMIO MEMO GEREMIA &#8211; Padovanews</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Padovanews &raquo; Feed" href="http://www.padovanews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Padovanews &raquo; Feed dei commenti" href="http://www.padovanews.it/comments/feed/" />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.padovanews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=76246470627cf3604dc67a645e0ce937"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='wp-block-library-css' href='http://www.padovanews.it/wp-includes/css/dist/block-library/style.min.css?ver=76246470627cf3604dc67a645e0ce937' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='crp-style-rounded-thumbs-css' href='http://www.padovanews.it/wp-content/plugins/contextual-related-posts/css/rounded-thumbs.min.css?ver=3.2.3' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>.crp_related.crp-rounded-thumbs a{width:150px;height:150px;text-decoration:none}.crp_related.crp-rounded-thumbs img{max-width:150px;margin:auto}.crp_related.crp-rounded-thumbs .crp_title{width:100%}</style>
<link rel='stylesheet' id='mh-style-css' href='http://www.padovanews.it/wp-content/themes/mh_newsdesk/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css' href='http://www.padovanews.it/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css' href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<script type="text/javascript">var obHost="http://www.padovanews.it/";</script><script src="http://www.padovanews.it/wp-content,_plugins,_wp-pipes,_assets,_js,_call_pipe.js,qver==76246470627cf3604dc67a645e0ce937+wp-includes,_js,_jquery,_jquery.min.js,qver==3.6.0.pagespeed.jc.Pf78XC8qm9.js"></script><script>eval(mod_pagespeed_Q$xLxh_iz_);</script>
<script>eval(mod_pagespeed_jC7s_vapZl);</script>
<script src="http://www.padovanews.it/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==3.3.2+wp-content,_themes,_mh_newsdesk,_js,_scripts.js,qver==76246470627cf3604dc67a645e0ce937.pagespeed.jc.ZqYBkEO5ty.js"></script><script>eval(mod_pagespeed_leT7P7z8wz);</script>
<script>eval(mod_pagespeed_u_QFRdRZYa);</script>
<link rel="https://api.w.org/" href="http://www.padovanews.it/wp-json/" /><link rel="alternate" type="application/json" href="http://www.padovanews.it/wp-json/wp/v2/posts/881098" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.padovanews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.padovanews.it/wp-includes/wlwmanifest.xml" />
<link rel="canonical" href="http://www.padovanews.it/2022/05/26/salone-del-libro-di-torino-delluomo-e-zaglia-presentano-il-premio-memo-geremia/" />
<link rel='shortlink' href='http://www.padovanews.it/?p=881098' />
<link rel="alternate" type="application/json+oembed" href="http://www.padovanews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.padovanews.it%2F2022%2F05%2F26%2Fsalone-del-libro-di-torino-delluomo-e-zaglia-presentano-il-premio-memo-geremia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.padovanews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.padovanews.it%2F2022%2F05%2F26%2Fsalone-del-libro-di-torino-delluomo-e-zaglia-presentano-il-premio-memo-geremia%2F&#038;format=xml" />


<style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-2{margin:1px 0 0 0}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-2877352894038279",enable_page_level_ads:true});</script><link rel="apple-touch-icon" sizes="60x60" href="/wp-content/uploads/fbrfg/xapple-touch-icon.png.pagespeed.ic.eAu13VgB7x.jpg">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/xfavicon-32x32.png.pagespeed.ic.PwBvQIXhV0.jpg">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/xfavicon-16x16.png.pagespeed.ic.WFAbxA1iqH.jpg">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"> <style type="text/css">.social-nav a:hover,.logo-title,.entry-content a,a:hover,.entry-meta .entry-meta-author,.entry-meta a,.comment-info,blockquote,.pagination a:hover .pagelink{color:#dd1616}.main-nav li:hover,.slicknav_menu,.ticker-title,.breadcrumb a,.breadcrumb .bc-text,.button span,.widget-title span,input[type="submit"],table th,.comment-section-title .comment-count,#cancel-comment-reply-link:hover,.pagination .current,.pagination .pagelink{background:#dd1616}blockquote,input[type="text"]:hover,input[type="email"]:hover,input[type="tel"]:hover,input[type="url"]:hover,textarea:hover{border-color:#dd1616}</style>
<!--[if lt IE 9]>
<script src="http://www.padovanews.it/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-7967149465971097",enable_page_level_ads:true});</script>
<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js?ts=1653584400'></script></head>
<body class="post-template-default single single-post postid-881098 single-format-standard mh-right-sb">
<div class="header-top">
<div class="wrapper-inner clearfix">
<nav class="header-nav clearfix">
<div class="menu-header_nav-container"><ul id="menu-header_nav" class="menu"><li id="menu-item-403164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403164"><a href="http://www.padovanews.it/about/">About</a></li>
<li id="menu-item-403165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403165"><a href="http://www.padovanews.it/about/contatti/">Contatti</a></li>
<li id="menu-item-403166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403166"><a href="http://www.padovanews.it/about/legals/">Legals</a></li>
<li id="menu-item-456125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456125"><a href="http://www.padovanews.it/about/cookie-policy/">Cookies</a></li>
<li id="menu-item-579028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-579028"><a href="http://www.padovanews.it/privacy/">Privacy</a></li>
<li id="menu-item-579029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-579029"><a href="http://www.padovanews.it/gdpr-richiedi-dati-personali/">Dati personali</a></li>
<li id="menu-item-453354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453354"><a href="http://www.padovanews.it/scrivici/">Scrivici</a></li>
</ul></div> </nav>
<nav class="social-nav clearfix">
<div class="menu-social_top-container"><ul id="menu-social_top" class="menu"><li id="menu-item-407728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407728"><a href="https://www.facebook.com/padovanews.it"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-407729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407729"><a href="https://twitter.com/Padovanews_it/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-407730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407730"><a href="http://www.padovanews.it/wordpress/feed/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">RSS</span></a></li>
</ul></div> </nav>
</div>
</div>
<div id="mh-wrapper">
<header class="mh-header">
<div class="header-wrap clearfix">
<div class="mh-col mh-1-3 header-logo">
<a href="http://www.padovanews.it/" title="Padovanews" rel="home">
<div class="logo-wrap" role="banner">
<div class="logo">
<h1 class="logo-title">Padovanews</h1>
<h2 class="logo-tagline">il primo quotidiano online di Padova</h2>
</div>
</div>
</a>
</div>
<aside id="adrotate_widgets-2" class="mh-col mh-2-3 adrotate_widgets"><div class="header-ad"><div class="g g-1"><div class="g-single a-1"><a href="https://bitsgap.com/?ref=2c335c24" target="_blank"><img src="http://www.padovanews.it/wp-content/uploads/2021/07/xbitsgapp_728.png.pagespeed.ic.WlGgt38-xX.png" /></a></div></div></div></aside> </div>
<div class="header-menu clearfix">
<nav class="main-nav clearfix">
<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-403206" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-403206"><a href="http://www.padovanews.it/category/news-locali/">News locali</a>
<ul class="sub-menu">
<li id="menu-item-621223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621223"><a href="http://www.padovanews.it/category/news-locali/arte-cultura/">Arte e cultura</a></li>
<li id="menu-item-621224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621224"><a href="http://www.padovanews.it/category/news-locali/attualita/">Attualita</a></li>
<li id="menu-item-621222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621222"><a href="http://www.padovanews.it/category/news-locali/ambiente-salute/">Ambiente e salute</a></li>
<li id="menu-item-621225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621225"><a href="http://www.padovanews.it/category/news-locali/cronaca-locale/">Cronaca</a></li>
<li id="menu-item-621226" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-621226"><a href="http://www.padovanews.it/category/news-locali/economia-lavoro/">Economia e lavoro</a></li>
<li id="menu-item-621227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621227"><a href="http://www.padovanews.it/category/news-locali/eventi/">Eventi e spettacoli</a></li>
<li id="menu-item-621228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621228"><a href="http://www.padovanews.it/category/news-locali/politica-locale/">Politica</a></li>
<li id="menu-item-621229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621229"><a href="http://www.padovanews.it/category/news-locali/provincia/">Provincia</a></li>
<li id="menu-item-621230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621230"><a href="http://www.padovanews.it/category/news-locali/c112-sport/">sport</a></li>
</ul>
</li>
<li id="menu-item-403260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-403260"><a href="http://www.padovanews.it/category/news-veneto/">News Veneto</a>
<ul class="sub-menu">
<li id="menu-item-403261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403261"><a href="http://www.padovanews.it/category/news-veneto/cronaca-veneto/">Cronaca</a></li>
<li id="menu-item-403262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403262"><a href="http://www.padovanews.it/category/news-veneto/cultura-veneto/">Cultura</a></li>
<li id="menu-item-403263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403263"><a href="http://www.padovanews.it/category/news-veneto/economia-veneto/">Economia</a></li>
<li id="menu-item-403264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403264"><a href="http://www.padovanews.it/category/news-veneto/politica-veneto/">Politica</a></li>
</ul>
</li>
<li id="menu-item-403227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-403227"><a href="http://www.padovanews.it/category/news-nazionali/">News nazionali</a>
<ul class="sub-menu">
<li id="menu-item-701478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-701478"><a href="http://www.padovanews.it/category/news-nazionali/top-news/">Top News</a></li>
<li id="menu-item-621231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621231"><a href="http://www.padovanews.it/category/news-nazionali/cronaca-nazionale/">cronaca nazionale</a></li>
<li id="menu-item-621232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621232"><a href="http://www.padovanews.it/category/news-nazionali/cultura-e-societa/">Cultura e societa&#8217;</a></li>
<li id="menu-item-621233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621233"><a href="http://www.padovanews.it/category/news-nazionali/dalle-regioni/">dalle regioni</a></li>
<li id="menu-item-621234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621234"><a href="http://www.padovanews.it/category/news-nazionali/economia-finanza/">economia e finanza</a></li>
<li id="menu-item-621235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621235"><a href="http://www.padovanews.it/category/news-nazionali/c104-esteri/">esteri</a></li>
<li id="menu-item-621236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621236"><a href="http://www.padovanews.it/category/news-nazionali/politica-nazionale/">politica nazionale</a></li>
<li id="menu-item-621237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621237"><a href="http://www.padovanews.it/category/news-nazionali/sport-nazionale/">sport nazionale</a></li>
</ul>
</li>
<li id="menu-item-390971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-390971"><a href="http://www.padovanews.it/category/speciali/">Speciali</a>
<ul class="sub-menu">
<li id="menu-item-390972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390972"><a href="http://www.padovanews.it/category/speciali/sostenibilita/">Green Life</a></li>
<li id="menu-item-390974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390974"><a href="http://www.padovanews.it/category/speciali/lavoro/">Lavoro</a></li>
<li id="menu-item-390975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390975"><a href="http://www.padovanews.it/category/speciali/salute/">Salute</a></li>
<li id="menu-item-561145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561145"><a href="http://www.padovanews.it/category/speciali/fintech-blockchain-crypto/">Criptovalute</a></li>
<li id="menu-item-600272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600272"><a href="http://www.padovanews.it/category/speciali/immediapress/">Immediapress</a></li>
</ul>
</li>
<li id="menu-item-391017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-391017"><a href="http://www.padovanews.it/category/video/">Video</a>
<ul class="sub-menu">
<li id="menu-item-621244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621244"><a href="http://www.padovanews.it/category/video/padova-e-provincia/">Padova e provincia</a></li>
<li id="menu-item-702091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-702091"><a href="http://www.padovanews.it/category/video/cronaca/">Attualita</a></li>
</ul>
</li>
<li id="menu-item-403274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-403274"><a href="http://www.padovanews.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
<li id="menu-item-621238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621238"><a href="http://www.padovanews.it/category/rubriche/che-borsa-che-fa/">Che borsa che fa</a></li>
<li id="menu-item-621239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621239"><a href="http://www.padovanews.it/category/rubriche/foto-notizie/">Foto notizie</a></li>
<li id="menu-item-621240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621240"><a href="http://www.padovanews.it/category/rubriche/sociale/">Sociale</a></li>
<li id="menu-item-621242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621242"><a href="http://www.padovanews.it/category/rubriche/video-notizie-documenti/">Video notizie e documenti</a></li>
<li id="menu-item-621243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621243"><a href="http://www.padovanews.it/category/rubriche/visto-e-provato/">Visto e provato</a></li>
<li id="menu-item-621245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621245"><a href="http://www.padovanews.it/category/news-locali/monumenti/">Conosci la città</a></li>
</ul>
</li>
</ul></div> </nav>
<div class="header-sub clearfix">
<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
<span class="ticker-title">
Ultimora </span>
<ul class="ticker-content"> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2022/05/26/ordinazione-presbiterale/" title="Ordinazione presbiterale">
<span class="ticker-item-date">26 Maggio 2022</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Ordinazione presbiterale</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2022/05/26/sentieri-sonori-2022-al-via-sabato-11-giugno-la-vi-edizione/" title="Sentieri Sonori 2022: al via sabato 11 giugno la VI edizione">
<span class="ticker-item-date">26 Maggio 2022</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Sentieri Sonori 2022: al via sabato 11 giugno la VI edizione</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2022/05/26/giro-ditalia-delle-cure-palliative-pediatriche-tappa-del-veneto-domenica-29-maggio/" title="Giro d’Italia delle Cure Palliative Pediatriche &#8211; Tappa del Veneto domenica 29 maggio">
<span class="ticker-item-date">26 Maggio 2022</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Giro d’Italia delle Cure Palliative Pediatriche &#8211; Tappa del Veneto domenica 29 maggio</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2022/05/26/rutelli-al-governo-regole-stabili-per-investimenti-nel-cinema/" title="Rutelli al Governo: &#8220;Regole stabili per investimenti nel cinema&#8221;">
<span class="ticker-item-date">26 Maggio 2022</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Rutelli al Governo: &#8220;Regole stabili per investimenti nel cinema&#8221;</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2022/05/26/steven-tyler-in-rehab-aerosmith-rimandano-tour/" title="Steven Tyler in rehab, Aerosmith rimandano tour">
<span class="ticker-item-date">26 Maggio 2022</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Steven Tyler in rehab, Aerosmith rimandano tour</span>
</a>
</li> </ul>
</div> <aside class="mh-col mh-1-3 header-search">
</aside>
</div>
</div>
</header><div class="mh-section mh-group">
<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.padovanews.it" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <a href="http://www.padovanews.it/category/news-locali/">News locali</a> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.padovanews.it/category/news-locali/economia-lavoro/" itemprop="url"><span itemprop="title">Economia e lavoro</span></a></span></nav>
<article id="post-881098" class="post-881098 post type-post status-publish format-standard has-post-thumbnail hentry category-economia-lavoro tag-ascom">
<header class="entry-header clearfix">
<h1 class="entry-title">
SALONE DEL LIBRO DI TORINO: DELL&#8217;UOMO E ZAGLIA PRESENTANO IL PREMIO MEMO GEREMIA </h1>
<div class="entry-tags clearfix"><span>TOPICS:</span><a href="http://www.padovanews.it/tag/ascom/" rel="tag">Ascom</a></div> </header>
<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="http://www.padovanews.it/author/padovanews/">Redazione Web</a></span>
<span class="entry-meta-date updated">26 Maggio 2022</span>
</p>
<div class="entry-content clearfix">
<p class="c6"><strong><img src="http://www.ascom.padova.it/images/stories/2022/zaglia_delluomo.jpg" alt="" /><br />L’OTTAVA EDIZIONE DEL PREMIO LETTERARIO SPORTIVO INTITOLATO A “MEMO GEREMIA” PRESENTATA ALLE CASE EDITRICI DA SILVIA DELL’UOMO E ANTONIO ZAGLIA NEL CORSO DELLA XXXIV EDIZIONE DEL SALONE DEL LIBRO DI TORINO</strong></p>
<p class="c6"><strong>L’ottava edizione</strong> del <strong>Premio letterario sportivo Città di Padova “Memo Geremia”,</strong> anche quest’anno si è presentata alle case editrici presenti a <strong>Torino</strong> in quello che è destinato a diventare il <strong>Salone del Libro</strong> dei record.</p>
<p class="c6">Nella sua <strong>XXXIV edizione</strong> infatti, tornata alla grande in presenza, con lo straordinario dato di <strong>quasi 170mila presenze</strong> tra cui moltissimi i giovani, <strong>Silvia Dell’Uomo, vicepresidente Ascom e vicepresidente del Premio</strong> e <strong>Antonio Zaglia, presidente provinciale e regionale di ALI Librai Confcommercio</strong>, in rappresentanza del Premio letterario ideato otto anni fa da Confcommercio Ascom Padova hanno visitato gli stand delle maggiori case editrici nazionali presenti presso le quali ormai gode di attenzione ed interesse.</p>
<p class="c6">Salone del Libro ormai tornato al centro dell’attenzione nel panorama culturale italiano, che ha dimostrato peraltro come i libri dedicati alla letteratura sportiva stiano sempre più prendendo quota con storie di grande livello e qualità.</p>
<p class="c6">Nel corso della visita poi <strong>Silvia Dell’Uomo e Antonio Zaglia</strong> hanno avuto modo di incontrare tra gli altri anche <strong>Gianluca Di Marzio,</strong> che ha ricordato con entusiasmo l’edizione 2021 del Premio che si era tenuta al Palazzo della Ragione e nel corso della quale era stato premiato con un premio speciale del presidente per il suo libro &#8220;<strong>Calciomercato&#8221;.</strong></p>
<p class="c6">Il premio è stato ideato nel 2014 da <strong>Confcommercio Ascom Padova</strong> con lo scopo di diffondere i valori ideali e culturali legati allo sport, promuovere la lettura ed i principi di passione e sportività da sempre richiamati dalla figura di <strong>Memo Geremia</strong>, indimenticato esponente del mondo dello sport padovano, grazie alla gentile concessione della famiglia, e gode del patrocinio del <strong>Consiglio Regionale del Veneto</strong> e della <strong>Provincia di Padova, del Comune,</strong> dell’<strong>Università,</strong> di <strong>Unioncamere nazionale</strong> e della <strong>Camera di Commercio di Padova,</strong> di <strong>VenicePromex</strong>, della Fondazione Cassa di Risparmio e della Fondazione Ricerca Biomedica Avanzata VIMM, oltre che del <strong>Coni Regionale</strong> assieme alla <strong>società sportiva Petrarca Rugby</strong> e di un panel di sponsor privati.</p>
<p class="c6">Nel corso della prima edizione ha ricevuto la medaglia speciale del Presidente della Repubblica mentre da due anni può godere anche del patrocinio del <strong>Senato della Repubblica.</strong></p>
<p class="c6">E’ stato definito un premio “vero” che viene assegnato al termine di “vere” letture e questo è un valore aggiunto per il premio intitolato a Memo Geremia”, un impegno lungo mesi da parte di una giuria che, tra gli altri, ha visto partecipi, in questi otto anni di letture e valutazioni, anche alcuni dei campioni olimpici padovani, tra cui Rossano Galtarossa, Francesca Bortolozzi e Silvio Martinello<strong>.</strong></p>
<p class="c6"><strong>Nel corso della serata di gala, che quest’anno torna nella prestigiosa Aula Magna dell’Università di Padova il 20 ottobre,  sono stati premiati con il prestigioso riconoscimento  &#8211; a partire dall’ultima edizione – Sinisa Mihajlovic con Andrea Di Caro,</strong> con il libro <strong>“La partita della vita” (Solferino), Adriano Panatta,</strong> con il libro <strong>“Il tennis è musica” (Sperling &amp; Kupfer), Manolo</strong>, alias <strong>Maurizio Zanolla</strong>, con il libro <strong>“Eravamo immortali” (Fabbri), Alex Zanardi, Marco Tardelli, Bebe Vio e Lisi Bovolenta.</strong></p>
<p class="c6"><strong>Il premio prevede l’assegnazione anche di altri tre riconoscimenti, il Premio speciale Ali Librai, il Premio Coni e il Premio per la Letteratura Sportiva per Ragazzi.</strong></p>
<p class="c6"><strong> </strong></p>
<p class="c6">Padova 25 maggio 2022</p>
<p><a href="https://www.ascompd.com/index.php/comunicazione/articoli-2022/7926-salone-del-libro-di-torino-dell-uomo-e-zaglia-presentano-il-premio-memo-geremia.html" target="_blank" rel="nofollow noopener">(Ascom Padova)</a></p>
<div class="crp_related     crp-rounded-thumbs"><h3>Vedi anche:</h3><ul><li><a href="http://www.padovanews.it/2021/10/18/conferenza-stampa-vii-edizione-del-premio-letterario-sportivo-memo-geremia-citta-di-padova/" class="crp_link post-823623"><figure><img loading="lazy" width="150" height="150" src="http://www.padovanews.it/wp-content/uploads/2021/10/xconferenza-stampa-vii-edizione-del-premio-letterario-sportivo-memo-geremia-citta-di-padova-150x150.jpg.pagespeed.ic.n-5DLreWbE.jpg" class="crp_thumb crp_featured" alt="Conferenza stampa: VII edizione del Premio letterario sportivo Memo Geremia Città di Padova" title="Conferenza stampa: VII edizione del Premio letterario sportivo Memo Geremia Città di Padova" /></figure><span class="crp_title">Conferenza stampa: VII edizione del Premio letterario&hellip;</span></a></li><li><a href="http://www.padovanews.it/2022/02/23/con-la-riunione-del-comitato-donore-e-scattata-ledizione-numero-8-del-premio-letterario-sportivo-memo-geremia/" class="crp_link post-855301"><figure><img loading="lazy" width="1" height="1" src="http://www.padovanews.it/wp-content/uploads/2022/02/premio-sinisa-1-2.jpg" class="crp_thumb crp_featured" alt="CON LA RIUNIONE DEL COMITATO D&#039;ONORE E&#039; SCATTATA L&#039;EDIZIONE NUMERO 8 DEL PREMIO LETTERARIO SPORTIVO “MEMO GEREMIA”" title="CON LA RIUNIONE DEL COMITATO D&#039;ONORE E&#039; SCATTATA L&#039;EDIZIONE NUMERO 8 DEL PREMIO LETTERARIO SPORTIVO “MEMO GEREMIA”" /></figure><span class="crp_title">CON LA RIUNIONE DEL COMITATO D'ONORE E' SCATTATA L'EDIZIONE&hellip;</span></a></li><li><a href="http://www.padovanews.it/2022/02/04/consegnato-oggi-a-bologna-il-premio-memo-geremia-a-sinisa-mihajlovic/" class="crp_link post-849837"><figure><img loading="lazy" width="1" height="1" src="http://www.padovanews.it/wp-content/uploads/2022/02/premio-sinisa-1.jpg" class="crp_thumb crp_featured" alt="CONSEGNATO OGGI A BOLOGNA IL PREMIO MEMO GEREMIA A SINISA MIHAJLOVIC" title="CONSEGNATO OGGI A BOLOGNA IL PREMIO MEMO GEREMIA A SINISA MIHAJLOVIC" /></figure><span class="crp_title">CONSEGNATO OGGI A BOLOGNA IL PREMIO MEMO GEREMIA A SINISA&hellip;</span></a></li><li><a href="http://www.padovanews.it/2021/07/06/conferenza-stampa-di-presentazione-del-premio-memo-geremia-a-cortina/" class="crp_link post-798884"><figure><img loading="lazy" width="1" height="1" src="http://www.padovanews.it/wp-content/uploads/2021/07/044fd623-2bdc-461d-93e5-158d7ca16809.jpg" class="crp_thumb crp_featured" alt="CONFERENZA STAMPA DI PRESENTAZIONE DEL PREMIO MEMO GEREMIA A CORTINA" title="CONFERENZA STAMPA DI PRESENTAZIONE DEL PREMIO MEMO GEREMIA A CORTINA" /></figure><span class="crp_title">CONFERENZA STAMPA DI PRESENTAZIONE DEL PREMIO MEMO GEREMIA A&hellip;</span></a></li></ul><div class="crp_clear"></div></div> </div>
<div id="adrotate_widgets-6" class="sb-widget post-ad post-ad-2 adrotate_widgets"></div></article><div class="mh-share-buttons mh-group">
<a class="mh-col mh-1-4 mh-facebook" href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.padovanews.it/2022/05/26/salone-del-libro-di-torino-delluomo-e-zaglia-presentano-il-premio-memo-geremia/&t=SALONE DEL LIBRO DI TORINO: DELL&#8217;UOMO E ZAGLIA PRESENTANO IL PREMIO MEMO GEREMIA', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span>
</a>
<a class="mh-col mh-1-4 mh-twitter" href="#" onclick="window.open('http://twitter.com/share?text=SALONE DEL LIBRO DI TORINO: DELL&#8217;UOMO E ZAGLIA PRESENTANO IL PREMIO MEMO GEREMIA -&url=http://www.padovanews.it/2022/05/26/salone-del-libro-di-torino-delluomo-e-zaglia-presentano-il-premio-memo-geremia/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span>
</a>
<a class="mh-col mh-1-4 mh-pinterest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.padovanews.it/2022/05/26/salone-del-libro-di-torino-delluomo-e-zaglia-presentano-il-premio-memo-geremia/&media=http://www.padovanews.it/wp-content/uploads/2022/05/zaglia_delluomo.jpg&description=SALONE DEL LIBRO DI TORINO: DELL&#8217;UOMO E ZAGLIA PRESENTANO IL PREMIO MEMO GEREMIA', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span>
</a>
<a class="mh-col mh-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.padovanews.it/2022/05/26/salone-del-libro-di-torino-delluomo-e-zaglia-presentano-il-premio-memo-geremia/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
<span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>SHARE</span>
</a>
</div><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="http://www.padovanews.it/2022/05/26/formazienda-piu-competenze-per-categorie-a-rischio-e-corsi-a-catalogo/" rel="prev"><i class="fa fa-chevron-left"></i>Previous post</a></li>
<li class="post-nav-next">
<a href="http://www.padovanews.it/2022/05/26/steven-tyler-in-rehab-aerosmith-rimandano-tour/" rel="next">Next post<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
</div>
<aside class="mh-sidebar">
<div id="adrotate_widgets-8" class="sb-widget clearfix adrotate_widgets"><div class="g g-2"><div class="g-single a-4"><a href="http://www.scuolabiodanzatriveneto.it/it/home/"><img src="http://www.padovanews.it/wp-content/uploads/2021/05/xbiodanza-box.jpg.pagespeed.ic.0f0Ztzu1qZ.jpg" /></a></div></div></div><div id="text-15" class="sb-widget clearfix widget_text"> <div class="textwidget">
</div>
</div><div id="text-8" class="sb-widget clearfix widget_text"> <div class="textwidget">
</div>
</div><div id="mh_newsdesk_facebook_page-2" class="sb-widget clearfix mh_newsdesk_facebook_page"><div class="fb-page" data-href="https://www.facebook.com/padovanews.it" data-width="373" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div><div id="mh_newsdesk_custom_posts-10" class="sb-widget clearfix mh_newsdesk_custom_posts"> <div class="mh-cp-widget clearfix"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/05/26/ordinazione-presbiterale/" title="Ordinazione presbiterale"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/05/xdiaconi-ottobre-2021_m-1-120x67.jpg.pagespeed.ic.yVBCOaz1g1.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/05/xdiaconi-ottobre-2021_m-1-120x67.jpg.pagespeed.ic.yVBCOaz1g1.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/05/xdiaconi-ottobre-2021_m-1-180x101.jpg.pagespeed.ic.ObiEnaze4X.jpg 180w, http://www.padovanews.it/wp-content/uploads/2022/05/xdiaconi-ottobre-2021_m-1-260x146.jpg.pagespeed.ic.E8-Emm-zYr.jpg 260w, http://www.padovanews.it/wp-content/uploads/2022/05/xdiaconi-ottobre-2021_m-1-373x210.jpg.pagespeed.ic.elyMm5bgfm.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">26 Maggio 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/05/26/ordinazione-presbiterale/" title="Ordinazione presbiterale" rel="bookmark">
Ordinazione presbiterale </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/05/26/sentieri-sonori-2022-al-via-sabato-11-giugno-la-vi-edizione/" title="Sentieri Sonori 2022: al via sabato 11 giugno la VI edizione"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/05/xsentierisonori_fb_0-120x67.jpg.pagespeed.ic.1zknXN9DQg.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/05/xsentierisonori_fb_0-120x67.jpg.pagespeed.ic.1zknXN9DQg.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/05/xsentierisonori_fb_0-777x437.jpg.pagespeed.ic.7Pv1R8wZMl.jpg 777w, http://www.padovanews.it/wp-content/uploads/2022/05/xsentierisonori_fb_0-180x101.jpg.pagespeed.ic.pBm7nq4Uco.jpg 180w, http://www.padovanews.it/wp-content/uploads/2022/05/xsentierisonori_fb_0-260x146.jpg.pagespeed.ic.LtXa6Sy3n9.jpg 260w, http://www.padovanews.it/wp-content/uploads/2022/05/xsentierisonori_fb_0-373x210.jpg.pagespeed.ic.7BZj-Yzkig.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">26 Maggio 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/05/26/sentieri-sonori-2022-al-via-sabato-11-giugno-la-vi-edizione/" title="Sentieri Sonori 2022: al via sabato 11 giugno la VI edizione" rel="bookmark">
Sentieri Sonori 2022: al via sabato 11 giugno la VI edizione </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/05/26/giro-ditalia-delle-cure-palliative-pediatriche-tappa-del-veneto-domenica-29-maggio/" title="Giro d’Italia delle Cure Palliative Pediatriche &#8211; Tappa del Veneto domenica 29 maggio"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/05/xgiroitaliacurep_hm-120x67.jpg.pagespeed.ic.cNsOqUFdNQ.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/05/xgiroitaliacurep_hm-120x67.jpg.pagespeed.ic.cNsOqUFdNQ.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/05/xgiroitaliacurep_hm-180x101.jpg.pagespeed.ic.d03FAe55GT.jpg 180w, http://www.padovanews.it/wp-content/uploads/2022/05/xgiroitaliacurep_hm-260x146.jpg.pagespeed.ic.49T4MtEybH.jpg 260w, http://www.padovanews.it/wp-content/uploads/2022/05/xgiroitaliacurep_hm-373x210.jpg.pagespeed.ic.aAzUyqGP4I.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">26 Maggio 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/05/26/giro-ditalia-delle-cure-palliative-pediatriche-tappa-del-veneto-domenica-29-maggio/" title="Giro d’Italia delle Cure Palliative Pediatriche &#8211; Tappa del Veneto domenica 29 maggio" rel="bookmark">
Giro d’Italia delle Cure Palliative Pediatriche &#8211; Tappa del Veneto domenica 29 maggio </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/05/26/salone-del-libro-di-torino-delluomo-e-zaglia-presentano-il-premio-memo-geremia/" title="SALONE DEL LIBRO DI TORINO: DELL&#8217;UOMO E ZAGLIA PRESENTANO IL PREMIO MEMO GEREMIA"><img width="1" height="1" src="http://www.padovanews.it/wp-content/uploads/2022/05/zaglia_delluomo.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" /> </a>
</div>
<p class="entry-meta"><span class="updated">26 Maggio 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/05/26/salone-del-libro-di-torino-delluomo-e-zaglia-presentano-il-premio-memo-geremia/" title="SALONE DEL LIBRO DI TORINO: DELL&#8217;UOMO E ZAGLIA PRESENTANO IL PREMIO MEMO GEREMIA" rel="bookmark">
SALONE DEL LIBRO DI TORINO: DELL&#8217;UOMO E ZAGLIA PRESENTANO IL PREMIO MEMO GEREMIA </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/05/26/coldiretti-maltempo-nel-portogruarese-continuano-i-sopralluoghi-dei-tecnici-nelle-aree-colpite/" title="COLDIRETTI: MALTEMPO NEL PORTOGRUARESE. CONTINUANO I SOPRALLUOGHI DEI TECNICI NELLE AREE COLPITE."><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/05/xpiante-di-mais-spezzate-1-120x67.jpg.pagespeed.ic._KiY81yQRO.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/05/xpiante-di-mais-spezzate-1-120x67.jpg.pagespeed.ic._KiY81yQRO.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/05/xpiante-di-mais-spezzate-1-777x437.jpg.pagespeed.ic.ZtXvHOUk_0.jpg 777w, http://www.padovanews.it/wp-content/uploads/2022/05/xpiante-di-mais-spezzate-1-180x101.jpg.pagespeed.ic.GKIWxvb58S.jpg 180w, http://www.padovanews.it/wp-content/uploads/2022/05/xpiante-di-mais-spezzate-1-260x146.jpg.pagespeed.ic.O3PEqPxPxX.jpg 260w, http://www.padovanews.it/wp-content/uploads/2022/05/xpiante-di-mais-spezzate-1-373x210.jpg.pagespeed.ic.OpSKHJ35q_.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">26 Maggio 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/05/26/coldiretti-maltempo-nel-portogruarese-continuano-i-sopralluoghi-dei-tecnici-nelle-aree-colpite/" title="COLDIRETTI: MALTEMPO NEL PORTOGRUARESE. CONTINUANO I SOPRALLUOGHI DEI TECNICI NELLE AREE COLPITE." rel="bookmark">
COLDIRETTI: MALTEMPO NEL PORTOGRUARESE. CONTINUANO I SOPRALLUOGHI DEI TECNICI NELLE AREE COLPITE. </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/05/26/flavescenza-dorata-i-soci-di-coldiretti-imparano-a-riconoscerla-e-gestirla/" title="FLAVESCENZA DORATA: I SOCI DI COLDIRETTI IMPARANO A RICONOSCERLA E GESTIRLA"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/05/xFOTO8-120x67.jpg.pagespeed.ic.7_PH4Usm-f.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/05/xFOTO8-120x67.jpg.pagespeed.ic.7_PH4Usm-f.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/05/xFOTO8-180x101.jpg.pagespeed.ic.wBP7ekrefa.jpg 180w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">26 Maggio 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/05/26/flavescenza-dorata-i-soci-di-coldiretti-imparano-a-riconoscerla-e-gestirla/" title="FLAVESCENZA DORATA: I SOCI DI COLDIRETTI IMPARANO A RICONOSCERLA E GESTIRLA" rel="bookmark">
FLAVESCENZA DORATA: I SOCI DI COLDIRETTI IMPARANO A RICONOSCERLA E GESTIRLA </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/05/26/domenica-a-fregona-torna-la-festa-della-tosatura/" title="Domenica a Fregona torna la festa della tosatura"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/05/xkaty-mastorci-treviso-11-300x200-1-120x67.jpg.pagespeed.ic.idu1ZlPXyf.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/05/xkaty-mastorci-treviso-11-300x200-1-120x67.jpg.pagespeed.ic.idu1ZlPXyf.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/05/xkaty-mastorci-treviso-11-300x200-1-180x101.jpg.pagespeed.ic.xC4eCvAgsU.jpg 180w, http://www.padovanews.it/wp-content/uploads/2022/05/xkaty-mastorci-treviso-11-300x200-1-260x146.jpg.pagespeed.ic.Es_xnXR_WC.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">26 Maggio 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/05/26/domenica-a-fregona-torna-la-festa-della-tosatura/" title="Domenica a Fregona torna la festa della tosatura" rel="bookmark">
Domenica a Fregona torna la festa della tosatura </a>
</h3>
</article>
<hr class="mh-separator"> </div></div><div id="text-13" class="sb-widget clearfix widget_text"> <div class="textwidget"><p><a href="https://app.bitsgap.com/bots-sharing/2c335c24">Ottieni una rendita dalle tue crypto</a> con Bitsgap.</p>
</div>
</div><div id="adrotate_widgets-11" class="sb-widget clearfix adrotate_widgets"><div class="g g-3"><div class="g-single a-3"><a href="https://bitsgap.com/?ref=2c335c24" target="_blank"><img src="http://www.padovanews.it/wp-content/uploads/2021/07/xbitsgapp_300.png.pagespeed.ic.BzuK80iSN5.jpg" /></a></div></div></div><div id="mh_newsdesk_custom_posts-11" class="sb-widget clearfix mh_newsdesk_custom_posts"> <div class="mh-cp-widget clearfix"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/05/26/rutelli-al-governo-regole-stabili-per-investimenti-nel-cinema/" title="Rutelli al Governo: &#8220;Regole stabili per investimenti nel cinema&#8221;"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/05/rutelli_ufs.jpg-120x67.jpg.pagespeed.ce.JI_YsaiRKE.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/05/rutelli_ufs.jpg-120x67.jpg.pagespeed.ce.JI_YsaiRKE.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/05/rutelli_ufs.jpg-180x101.jpg.pagespeed.ce.wpTJcApUaz.jpg 180w, http://www.padovanews.it/wp-content/uploads/2022/05/rutelli_ufs.jpg-260x146.jpg.pagespeed.ce.I2MyOj8Yjs.jpg 260w, http://www.padovanews.it/wp-content/uploads/2022/05/xrutelli_ufs.jpg-373x210.jpg.pagespeed.ic.ct1-zwvPvy.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">26 Maggio 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/05/26/rutelli-al-governo-regole-stabili-per-investimenti-nel-cinema/" title="Rutelli al Governo: &#8220;Regole stabili per investimenti nel cinema&#8221;" rel="bookmark">
Rutelli al Governo: &#8220;Regole stabili per investimenti nel cinema&#8221; </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/05/26/steven-tyler-in-rehab-aerosmith-rimandano-tour/" title="Steven Tyler in rehab, Aerosmith rimandano tour"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/05/steven_Tyler_aerosmith_Fg-120x67.jpg.pagespeed.ce.n3bpV2_mcf.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/05/steven_Tyler_aerosmith_Fg-120x67.jpg.pagespeed.ce.n3bpV2_mcf.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/05/steven_Tyler_aerosmith_Fg-180x101.jpg.pagespeed.ce.9X-VxFVPyh.jpg 180w, http://www.padovanews.it/wp-content/uploads/2022/05/steven_Tyler_aerosmith_Fg-260x146.jpg.pagespeed.ce.3mrMTqAJ0D.jpg 260w, http://www.padovanews.it/wp-content/uploads/2022/05/xsteven_Tyler_aerosmith_Fg-373x210.jpg.pagespeed.ic.T9vXuCM72f.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">26 Maggio 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/05/26/steven-tyler-in-rehab-aerosmith-rimandano-tour/" title="Steven Tyler in rehab, Aerosmith rimandano tour" rel="bookmark">
Steven Tyler in rehab, Aerosmith rimandano tour </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/05/26/zelensky-non-ce-alternativa-dobbiamo-combattere-e-vincere/" title="Zelensky “Non c’è alternativa, dobbiamo combattere e vincere”"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/05/20220526_0876-120x67.jpg.pagespeed.ce.O5jnssWnhD.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/05/20220526_0876-120x67.jpg.pagespeed.ce.O5jnssWnhD.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/05/20220526_0876-777x437.jpg.pagespeed.ce.fIdYn1zauu.jpg 777w, http://www.padovanews.it/wp-content/uploads/2022/05/20220526_0876-180x101.jpg.pagespeed.ce.ir6z2wa3nN.jpg 180w, http://www.padovanews.it/wp-content/uploads/2022/05/20220526_0876-260x146.jpg.pagespeed.ce.wYFIFi2HP5.jpg 260w, http://www.padovanews.it/wp-content/uploads/2022/05/20220526_0876-373x210.jpg.pagespeed.ce.e1KdLHoitR.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">26 Maggio 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/05/26/zelensky-non-ce-alternativa-dobbiamo-combattere-e-vincere/" title="Zelensky “Non c’è alternativa, dobbiamo combattere e vincere”" rel="bookmark">
Zelensky “Non c’è alternativa, dobbiamo combattere e vincere” </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/05/26/parmigiano-reggiano-assemblea-approva-bilancio-e-ricorda-il-sisma-2012/" title="Parmigiano Reggiano, Assemblea approva bilancio e ricorda il sisma 2012"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/05/20220526_1767-120x67.jpg.pagespeed.ce.FQFuBCOO4B.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/05/20220526_1767-120x67.jpg.pagespeed.ce.FQFuBCOO4B.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/05/x20220526_1767-777x437.jpg.pagespeed.ic.MOfiE9-64R.jpg 777w, http://www.padovanews.it/wp-content/uploads/2022/05/20220526_1767-180x101.jpg.pagespeed.ce.H1wberzVan.jpg 180w, http://www.padovanews.it/wp-content/uploads/2022/05/20220526_1767-260x146.jpg.pagespeed.ce.CNkEmY4Cnd.jpg 260w, http://www.padovanews.it/wp-content/uploads/2022/05/20220526_1767-373x210.jpg.pagespeed.ce.k0q9cQIi6h.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">26 Maggio 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/05/26/parmigiano-reggiano-assemblea-approva-bilancio-e-ricorda-il-sisma-2012/" title="Parmigiano Reggiano, Assemblea approva bilancio e ricorda il sisma 2012" rel="bookmark">
Parmigiano Reggiano, Assemblea approva bilancio e ricorda il sisma 2012 </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/05/26/webuild-selezionata-per-costruire-una-nuova-strada-nel-regno-unito/" title="Webuild selezionata per costruire una nuova strada nel Regno Unito"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/05/20220526_1613-120x67.jpg.pagespeed.ce.KLBaDCUZlq.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/05/20220526_1613-120x67.jpg.pagespeed.ce.KLBaDCUZlq.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/05/x20220526_1613-777x437.jpg.pagespeed.ic.j9fNwZPJRI.jpg 777w, http://www.padovanews.it/wp-content/uploads/2022/05/20220526_1613-180x101.jpg.pagespeed.ce.qlwLpPpCrT.jpg 180w, http://www.padovanews.it/wp-content/uploads/2022/05/20220526_1613-260x146.jpg.pagespeed.ce.YV9gXFoVKS.jpg 260w, http://www.padovanews.it/wp-content/uploads/2022/05/x20220526_1613-373x210.jpg.pagespeed.ic.xhwP4SUAmQ.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">26 Maggio 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/05/26/webuild-selezionata-per-costruire-una-nuova-strada-nel-regno-unito/" title="Webuild selezionata per costruire una nuova strada nel Regno Unito" rel="bookmark">
Webuild selezionata per costruire una nuova strada nel Regno Unito </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/05/26/europei-veterani-tennistavolo-a-rimini-di-napoli-grande-evento/" title="Europei veterani tennistavolo a Rimini, Di Napoli “Grande evento”"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/05/20220526_0898-120x67.jpg.pagespeed.ce.f2r5OazMSV.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/05/20220526_0898-120x67.jpg.pagespeed.ce.f2r5OazMSV.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/05/x20220526_0898-777x437.jpg.pagespeed.ic.lVpGhHmuR8.jpg 777w, http://www.padovanews.it/wp-content/uploads/2022/05/20220526_0898-180x101.jpg.pagespeed.ce.KBnRIepLmF.jpg 180w, http://www.padovanews.it/wp-content/uploads/2022/05/20220526_0898-260x146.jpg.pagespeed.ce.vG6R417OV2.jpg 260w, http://www.padovanews.it/wp-content/uploads/2022/05/x20220526_0898-373x210.jpg.pagespeed.ic.AIKs-uIFRd.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">26 Maggio 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/05/26/europei-veterani-tennistavolo-a-rimini-di-napoli-grande-evento/" title="Europei veterani tennistavolo a Rimini, Di Napoli “Grande evento”" rel="bookmark">
Europei veterani tennistavolo a Rimini, Di Napoli “Grande evento” </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/05/26/aprilia-conferma-aleix-espargaro-e-vinales-fino-al-2024/" title="Aprilia conferma Aleix Espargarò e Vinales fino al 2024"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/05/20220526_0786-120x67.jpg.pagespeed.ce.W6L6sSUnaJ.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/05/20220526_0786-120x67.jpg.pagespeed.ce.W6L6sSUnaJ.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/05/x20220526_0786-777x437.jpg.pagespeed.ic.hJSNx1mSCy.jpg 777w, http://www.padovanews.it/wp-content/uploads/2022/05/20220526_0786-180x101.jpg.pagespeed.ce.zikhAxBPIG.jpg 180w, http://www.padovanews.it/wp-content/uploads/2022/05/20220526_0786-260x146.jpg.pagespeed.ce.3tFW8yB19g.jpg 260w, http://www.padovanews.it/wp-content/uploads/2022/05/x20220526_0786-373x210.jpg.pagespeed.ic.biRAQzrAnB.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">26 Maggio 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/05/26/aprilia-conferma-aleix-espargaro-e-vinales-fino-al-2024/" title="Aprilia conferma Aleix Espargarò e Vinales fino al 2024" rel="bookmark">
Aprilia conferma Aleix Espargarò e Vinales fino al 2024 </a>
</h3>
</article>
<hr class="mh-separator"> </div></div><div id="adrotate_widgets-15" class="sb-widget clearfix adrotate_widgets"></div></aside></div>
</div>
<footer class="mh-footer">
<div id="text-12" class="footer-ad-wrap widget_text"> <div class="textwidget">
<script type='text/javascript'>//<![CDATA[
OA_show(1842);
//]]></script>
</div>
</div> <div class="wrapper-inner clearfix">
<div class="mh-section mh-group footer-widgets">
<div class="mh-col mh-1-3 footer-1">
<div id="text-7" class="footer-widget widget_text"> <div class="textwidget">Padovanews è un periodico iscritto nel Registro della stampa del Tribunale di Padova (numero iscrizione 2072 del 07/03/2007)Editore: Associazone di promozione sociale "Mescool - network creativo indipendente", c.f. 92224760287 - p.iva 04481460287. Iscrizione al registro degli operatori di comunicazione nr. 19506.
Tutti i contenuti, quali, il testo, la grafica, le immagini e le informazioni presenti all'interno di questo sito sono con licenza Creative Commons Attribuzione - Non commerciale 2.5 Italia (CC BY-NC 2.5), eccetto dove diversamente specificato. Ogni prodotto, logo o società menzionati in questo sito sono marchi dei rispettivi proprietari o titolari e possono essere protetti da brevetti e/o copyright concessi o registrati dalle autorità preposte.
Navigando questo sito accetti l'uso di Cookies e altri sistemi funzionali all'analisi del traffico e al funzionamento del sito web, puoi negare il consenso tramite le impostazioni del tuo browser. </div>
</div> </div>
<div class="mh-col mh-1-3 footer-2">
<div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="menu-utilita-container"><ul id="menu-utilita" class="menu"><li id="menu-item-403167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403167"><a href="http://www.padovanews.it/utilita/">Utilità</a></li>
<li id="menu-item-403168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403168"><a href="http://www.padovanews.it/utilita/estrazioni-del-lotto/">Estrazioni del lotto</a></li>
<li id="menu-item-403169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403169"><a href="http://www.padovanews.it/utilita/oroscopo/">Oroscopo</a></li>
<li id="menu-item-403170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403170"><a href="http://www.padovanews.it/utilita/mostre-e-musei/">Mostre e musei</a></li>
<li id="menu-item-403171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403171"><a href="http://www.padovanews.it/utilita/al-cinema/">Al cinema</a></li>
<li id="menu-item-403172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403172"><a href="http://www.padovanews.it/utilita/cerco-lavoro/">Cerco lavoro</a></li>
</ul></div></div> </div>
<div class="mh-col mh-1-3 footer-3">
<div id="mh_newsdesk_recent_posts-2" class="footer-widget mh_newsdesk_recent_posts"> <ul class="mh-rp-widget widget-list"> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2022/05/26/ordinazione-presbiterale/" title="Ordinazione presbiterale" rel="bookmark">
Ordinazione presbiterale </a>
</li> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2022/05/26/sentieri-sonori-2022-al-via-sabato-11-giugno-la-vi-edizione/" title="Sentieri Sonori 2022: al via sabato 11 giugno la VI edizione" rel="bookmark">
Sentieri Sonori 2022: al via sabato 11 giugno la VI edizione </a>
</li> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2022/05/26/giro-ditalia-delle-cure-palliative-pediatriche-tappa-del-veneto-domenica-29-maggio/" title="Giro d’Italia delle Cure Palliative Pediatriche &#8211; Tappa del Veneto domenica 29 maggio" rel="bookmark">
Giro d’Italia delle Cure Palliative Pediatriche &#8211; Tappa del Veneto domenica 29 maggio </a>
</li> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2022/05/26/rutelli-al-governo-regole-stabili-per-investimenti-nel-cinema/" title="Rutelli al Governo: &#8220;Regole stabili per investimenti nel cinema&#8221;" rel="bookmark">
Rutelli al Governo: &#8220;Regole stabili per investimenti nel cinema&#8221; </a>
</li> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2022/05/26/steven-tyler-in-rehab-aerosmith-rimandano-tour/" title="Steven Tyler in rehab, Aerosmith rimandano tour" rel="bookmark">
Steven Tyler in rehab, Aerosmith rimandano tour </a>
</li> </ul></div> </div>
</div>
</div>
<div class="footer-bottom">
<div class="wrapper-inner clearfix">
<div class="copyright-wrap">
<p class="copyright">
I contenuti del portale sono disponibili secondo la licenza Creative Commons (alcuni diritti riservati). </p>
</div>
</div>
</div>
</footer>
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'7118191c3a635a64',m:'d7GphtE_7Vy1gmYtaoRc7HyT5X_fQMfPFnc4On26C04-1653584752-0-AdV8GN2KNGExjsEqsNcUPmxoTYYeKsSE52HYP0WLso6/nPELG1nKrI1O+IdZn9r566Bcjd9R49DtpAXWHL4FVSyY8JF/QfzWv8ydFPyzPlBNNCl+4+scJv4trcC1212oA5b/t+/ucvPhTd8WLQ27jKL9BCYRxDpx3FZt3fneuz2OL6nmSc7FNCO37/XrAAyGvYACDz+dv/8SrKGx/ZZpSsvbCObz0xKZsP6FV0OGnGHI',s:[0xd35194d0ea,0x69701c413c],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>


