<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/JKyZYA4gYkvP8pfZXXHMmJfmvMs.js"></script><link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.padovanews.it/xmlrpc.php" />
<title>Longo Borghini trionfa alla Parigi-Roubaix donne &#8211; Padovanews</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Padovanews &raquo; Feed" href="http://www.padovanews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Padovanews &raquo; Feed dei commenti" href="http://www.padovanews.it/comments/feed/" />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.padovanews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=8ce4ecf7e68bd546fd2783e59dac98db"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='wp-block-library-css' href='http://www.padovanews.it/wp-includes/css/dist/block-library/A.style.min.css,qver=8ce4ecf7e68bd546fd2783e59dac98db.pagespeed.cf.F57u5S_8rc.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='crp-style-rounded-thumbs-css' media='all'>.crp_related{clear:both;margin:10px 0}.crp_related figure,.crp_related h3{margin:0!important}.crp_related ul{list-style:none;float:left;margin:0!important;padding:0!important}.crp_related a,.crp_related li{float:left;overflow:hidden;position:relative;text-align:center}.crp_related li{margin:5px!important;border:1px solid #ddd;padding:6px}.crp_related li:hover{background:#eee;border-color:#bbb}.crp_related a{-webkit-box-shadow:none!important;-moz-box-shadow:none!important;box-shadow:none!important;text-decoration:none!important}.crp_related a:hover{text-decoration:none}.crp_related .crp_title{color:#fff!important;position:absolute;display:block;bottom:0;padding:3px;font-size:.9em;text-shadow:.1em .1em .2em #000;background-color:rgba(0,0,0,.5);-webkit-border-radius:7px;-moz-border-radius:7px;border-radius:7px}.crp_related li:hover .crp_title{background-color:rgba(0,0,0,.8)}.crp_related li{vertical-align:bottom;-webkit-box-shadow:0 1px 2px rgba(0,0,0,.4);-moz-box-shadow:0 1px 2px rgba(0,0,0,.4);box-shadow:0 1px 2px rgba(0,0,0,.4);-webkit-border-radius:7px;-moz-border-radius:7px;border-radius:7px;list-style-type:none}.crp_clear{clear:both}.crp_title:visited{color:#fff!important}</style>
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>.crp_related a{width:150px;height:150px;text-decoration:none}.crp_related img{max-width:150px;margin:auto}.crp_related .crp_title{width:100%}</style>
<link rel='stylesheet' id='SFSIPLUSmainCss-css' href='http://www.padovanews.it/wp-content/plugins/ultimate-social-media-plus/css/A.sfsi-style.css,qver=3.5.1.pagespeed.cf.HuQNAqNHm4.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css' href='http://www.padovanews.it/wp-content/themes/mh_newsdesk/A.style.css,qver=1.2.2.pagespeed.cf.iq6hkvURhL.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css' href='http://www.padovanews.it/wp-content/themes/mh_newsdesk/includes/A.font-awesome.min.css.pagespeed.cf.iIGKnvKx_M.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mh-google-fonts-css' href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='http://www.padovanews.it/wp-content/plugins/cookie-notice/css/A.front.min.css,qver=8ce4ecf7e68bd546fd2783e59dac98db.pagespeed.cf.-CGjy0WDij.css' type='text/css' media='all' />
<script type="text/javascript">var obHost="http://www.padovanews.it/";</script><script type='text/javascript' src='http://www.padovanews.it/wp-includes/js/jquery/jquery.min.js,qver=3.6.0.pagespeed.jm.izqK4d2SK0.js' id='jquery-core-js'></script>
<script src="http://www.padovanews.it/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==3.3.2+wp-content,_plugins,_wp-pipes,_assets,_js,_call_pipe.js,qver==8ce4ecf7e68bd546fd2783e59dac98db+wp-content,_themes,_mh_newsdesk,_js,_scripts.js,qver==8ce4ecf7e68bd546fd2783e59dac98db.pagespeed.jc.Bf2L1Dt97o.js"></script><script>eval(mod_pagespeed_leT7P7z8wz);</script>
<script>eval(mod_pagespeed_JJisNk0khH);</script>
<script>eval(mod_pagespeed_jc_TXasyuo);</script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>//<![CDATA[
var cnArgs={"ajaxUrl":"http:\/\/www.padovanews.it\/wp-admin\/admin-ajax.php","nonce":"8a9ebc3c9c","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"0"};
//]]></script>
<script async type='text/javascript' src='http://www.padovanews.it/wp-content/plugins/cookie-notice/js/front.min.js,qver=2.2.3.pagespeed.ce.Fg8jOFYLee.js' id='cookie-notice-front-js'></script>
<link rel="https://api.w.org/" href="http://www.padovanews.it/wp-json/" /><link rel="alternate" type="application/json" href="http://www.padovanews.it/wp-json/wp/v2/posts/870787" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.padovanews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.padovanews.it/wp-includes/wlwmanifest.xml" />
<link rel="canonical" href="http://www.padovanews.it/2022/04/16/longo-borghini-trionfa-alla-parigi-roubaix-donne/" />
<link rel='shortlink' href='http://www.padovanews.it/?p=870787' />
<link rel="alternate" type="application/json+oembed" href="http://www.padovanews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.padovanews.it%2F2022%2F04%2F16%2Flongo-borghini-trionfa-alla-parigi-roubaix-donne%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.padovanews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.padovanews.it%2F2022%2F04%2F16%2Flongo-borghini-trionfa-alla-parigi-roubaix-donne%2F&#038;format=xml" />


<style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-2{margin:1px 0 0 0}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style>

<script>window.addEventListener("sfsi_plus_functions_loaded",function(){var body=document.getElementsByTagName('body')[0];body.classList.add("sfsi_plus_3.51");})
jQuery(document).ready(function(e){jQuery("body").addClass("sfsi_plus_3.51")});function sfsi_plus_processfurther(ref){var feed_id='TXZ4Z3Y3eU1ObmNnd09xOHNHcWNhVkZZNWtqREp0d3BTK0JkbU8vb0RRbTNuR0NFVG1uUVRZT1ZWNWFYdncwbTRzR25RVGdRSDlqdzgzL1VmeXo5YW1BMk95T3hnZ29TR1FISmRKN2dmK2RhK2FTRnpaV251QzlvbGNxeVRLOFJ8VkluWlQ3dE1NdU1rVjBHRWx3aGFIeERxeW5mdHlaSUo1enRPMEd4amxvZz0=';var feedtype=8;var email=jQuery(ref).find('input[name="email"]').val();var filter=/^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;if((email!="Enter your email")&&(filter.test(email))){if(feedtype=="8"){var url="https://api.follow.it/subscription-form/"+feed_id+"/"+feedtype;window.open(url,"popupwindow","scrollbars=yes,width=1080,height=760");return true;}}else{alert("Please enter email address");jQuery(ref).find('input[name="email"]').focus();return false;}}</script>
<style>.sfsi_plus_subscribe_Popinner{width:100%!important;height:auto!important;border:1px solid #b5b5b5!important;padding:18px 0!important;background-color:#fff!important}.sfsi_plus_subscribe_Popinner form{margin:0 20px!important}.sfsi_plus_subscribe_Popinner h5{font-family:Helvetica,Arial,sans-serif!important;font-weight:bold!important;color:#000!important;font-size:16px!important;text-align:center!important;margin:0 0 10px!important;padding:0!important}.sfsi_plus_subscription_form_field{margin:5px 0!important;width:100%!important;display:inline-flex;display:-webkit-inline-flex}.sfsi_plus_subscription_form_field input{width:100%!important;padding:10px 0!important}.sfsi_plus_subscribe_Popinner input[type="email"]{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_plus_subscribe_Popinner input[type="email"]::-webkit-input-placeholder{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_plus_subscribe_Popinner input[type="email"]:-moz-placeholder{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_plus_subscribe_Popinner input[type="email"]::-moz-placeholder{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_plus_subscribe_Popinner input[type="email"]:-ms-input-placeholder{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_plus_subscribe_Popinner input[type="submit"]{font-family:Helvetica,Arial,sans-serif!important;font-weight:bold!important;color:#000!important;font-size:16px!important;text-align:center!important;background-color:#dedede!important}</style>
<meta name="follow.it-verification-code-TXZ4Z3Y3eU1ObmNnd09xOHNHcWNhVkZZNWtqREp0d3BTK0JkbU8vb0RRbTNuR0NFVG1uUVRZT1ZWNWFYdncwbTRzR25RVGdRSDlqdzgzL1VmeXo5YW1BMk95T3hnZ29TR1FISmRKN2dmK2RhK2FTRnpaV251QzlvbGNxeVRLOFJ8VkluWlQ3dE1NdU1rVjBHRWx3aGFIeERxeW5mdHlaSUo1enRPMEd4amxvZz0=" content="sx1v6CKB4ZWed5bLGS3h" /> <meta name="viewport" content="width=device-width, initial-scale=1"><meta property="og:image" content="http://www.padovanews.it/wp-content/uploads/2022/04/20220416_1260.jpg" data-id="sfsi-plus" /><meta property="og:image:type" content="" data-id="sfsi-plus" /><meta property="og:image:width" content="1200" data-id="sfsi-plus" /><meta property="og:image:height" content="800" data-id="sfsi-plus" /><meta property="og:description" content="ROMA (ITALPRESS) – Elisa Longo Borghini (Trek-Segafredo) si è imposta per distacco nella seconda edizione della Parigi-Roubaix femminile. In una giornata di sole, l’azzurra ha portato a termine un attacco di 33 chilometri, arrivando tutta sola al Velodromo di Roubaix e precedendo di 23″ un primo gruppo di inseguitrici, regolato dalla campionessa belga Lotte Kopecky (SD Worx). Due volte medaglia di bronzo ai Giochi Olimpici, Longo Borghini, 30 anni e tricolore in carica, succede nell’albo d’oro alla sua compagna di squadra, la britannica Lizzie Deignan, che quest’anno si è presa una pausa per la maternità. “Tutto questo è fantastico – spiega Longo Borghini – Non è stato un periodo facile quello che mi ha avvicinato a questa corsa. Ho preso antibiotici e alla vigilia avevo comunicato alla squadra che non me la sentivo di venire alla Roubaix, non volevo fare la comparsa. La squadra invece ha insistito perché io fossi presente. ‘Tu vieni perché puoi vincere’ mi hanno detto. E così è stato. È fantastico. Un risultato straordinario che voglio condividere con la mia famiglia, con il mio fidanzato Jacopo Mosca. Un grazie particolare alla mia squadra, la Trek Segafredo”. La campionessa del mondo, l’italiana Elisa Balsamo (Trek Segafredo), è stata invece squalificata dalla giuria dei commissari a una quarantina di chilometri dal traguardo per rientro irregolare in gruppo. Assente la fuoriclasse olandese Marianne Vos, positiva al Covid-19.(ITALPRESS)." data-id="sfsi-plus" /><meta property="og:url" content="http://www.padovanews.it/2022/04/16/longo-borghini-trionfa-alla-parigi-roubaix-donne/" data-id="sfsi-plus" /><meta property="og:title" content="Longo Borghini trionfa alla Parigi-Roubaix donne" data-id="sfsi-plus" /><link rel="apple-touch-icon" sizes="60x60" href="/wp-content/uploads/fbrfg/xapple-touch-icon.png.pagespeed.ic.eAu13VgB7x.jpg">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/xfavicon-32x32.png.pagespeed.ic.PwBvQIXhV0.jpg">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/xfavicon-16x16.png.pagespeed.ic.WFAbxA1iqH.jpg">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"> <style type="text/css">.social-nav a:hover,.logo-title,.entry-content a,a:hover,.entry-meta .entry-meta-author,.entry-meta a,.comment-info,blockquote,.pagination a:hover .pagelink{color:#dd1616}.main-nav li:hover,.slicknav_menu,.ticker-title,.breadcrumb a,.breadcrumb .bc-text,.button span,.widget-title span,input[type="submit"],table th,.comment-section-title .comment-count,#cancel-comment-reply-link:hover,.pagination .current,.pagination .pagelink{background:#dd1616}blockquote,input[type="text"]:hover,input[type="email"]:hover,input[type="tel"]:hover,input[type="url"]:hover,textarea:hover{border-color:#dd1616}</style>
<!--[if lt IE 9]>
<script src="http://www.padovanews.it/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><link rel="amphtml" href="http://www.padovanews.it/2022/04/16/longo-borghini-trionfa-alla-parigi-roubaix-donne/amp/">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-7967149465971097",enable_page_level_ads:true});</script>
<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js?ts=1650142800'></script></head>
<body class="post-template-default single single-post postid-870787 single-format-standard sfsi_plus_actvite_theme_default mh-right-sb cookies-not-set">
<div class="header-top">
<div class="wrapper-inner clearfix">
<nav class="header-nav clearfix">
<div class="menu-header_nav-container"><ul id="menu-header_nav" class="menu"><li id="menu-item-403164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403164"><a href="http://www.padovanews.it/about/">About</a></li>
<li id="menu-item-403165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403165"><a href="http://www.padovanews.it/about/contatti/">Contatti</a></li>
<li id="menu-item-403166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403166"><a href="http://www.padovanews.it/about/legals/">Legals</a></li>
<li id="menu-item-456125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456125"><a href="http://www.padovanews.it/about/cookie-policy/">Cookies</a></li>
<li id="menu-item-579028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-579028"><a href="http://www.padovanews.it/privacy/">Privacy</a></li>
<li id="menu-item-579029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-579029"><a href="http://www.padovanews.it/gdpr-richiedi-dati-personali/">Dati personali</a></li>
<li id="menu-item-453354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453354"><a href="http://www.padovanews.it/scrivici/">Scrivici</a></li>
</ul></div> </nav>
<nav class="social-nav clearfix">
<div class="menu-social_top-container"><ul id="menu-social_top" class="menu"><li id="menu-item-407728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407728"><a href="https://www.facebook.com/padovanews.it"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-407729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407729"><a href="https://twitter.com/Padovanews_it/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-407730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407730"><a href="http://www.padovanews.it/wordpress/feed/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">RSS</span></a></li>
</ul></div> </nav>
</div>
</div>
<div id="mh-wrapper">
<header class="mh-header">
<div class="header-wrap clearfix">
<div class="mh-col mh-1-3 header-logo">
<a href="http://www.padovanews.it/" title="Padovanews" rel="home">
<div class="logo-wrap" role="banner">
<div class="logo">
<h1 class="logo-title">Padovanews</h1>
<h2 class="logo-tagline">il primo quotidiano online di Padova</h2>
</div>
</div>
</a>
</div>
<aside id="adrotate_widgets-2" class="mh-col mh-2-3 adrotate_widgets"><div class="header-ad"><div class="g g-1"><div class="g-single a-1"><a class="gofollow" data-track="MSwxLDEsNjA=" href="https://bitsgap.com/?ref=2c335c24" target="_blank"><img src="http://www.padovanews.it/wp-content/uploads/2021/07/xbitsgapp_728.png.pagespeed.ic.WlGgt38-xX.png" /></a></div></div></div></aside> </div>
<div class="header-menu clearfix">
<nav class="main-nav clearfix">
<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-403206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-403206"><a href="http://www.padovanews.it/category/news-locali/">News locali</a>
<ul class="sub-menu">
<li id="menu-item-621223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621223"><a href="http://www.padovanews.it/category/news-locali/arte-cultura/">Arte e cultura</a></li>
<li id="menu-item-621224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621224"><a href="http://www.padovanews.it/category/news-locali/attualita/">Attualita</a></li>
<li id="menu-item-621222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621222"><a href="http://www.padovanews.it/category/news-locali/ambiente-salute/">Ambiente e salute</a></li>
<li id="menu-item-621225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621225"><a href="http://www.padovanews.it/category/news-locali/cronaca-locale/">Cronaca</a></li>
<li id="menu-item-621226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621226"><a href="http://www.padovanews.it/category/news-locali/economia-lavoro/">Economia e lavoro</a></li>
<li id="menu-item-621227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621227"><a href="http://www.padovanews.it/category/news-locali/eventi/">Eventi e spettacoli</a></li>
<li id="menu-item-621228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621228"><a href="http://www.padovanews.it/category/news-locali/politica-locale/">Politica</a></li>
<li id="menu-item-621229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621229"><a href="http://www.padovanews.it/category/news-locali/provincia/">Provincia</a></li>
<li id="menu-item-621230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621230"><a href="http://www.padovanews.it/category/news-locali/c112-sport/">sport</a></li>
</ul>
</li>
<li id="menu-item-403260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-403260"><a href="http://www.padovanews.it/category/news-veneto/">News Veneto</a>
<ul class="sub-menu">
<li id="menu-item-403261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403261"><a href="http://www.padovanews.it/category/news-veneto/cronaca-veneto/">Cronaca</a></li>
<li id="menu-item-403262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403262"><a href="http://www.padovanews.it/category/news-veneto/cultura-veneto/">Cultura</a></li>
<li id="menu-item-403263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403263"><a href="http://www.padovanews.it/category/news-veneto/economia-veneto/">Economia</a></li>
<li id="menu-item-403264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403264"><a href="http://www.padovanews.it/category/news-veneto/politica-veneto/">Politica</a></li>
</ul>
</li>
<li id="menu-item-403227" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-403227"><a href="http://www.padovanews.it/category/news-nazionali/">News nazionali</a>
<ul class="sub-menu">
<li id="menu-item-701478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-701478"><a href="http://www.padovanews.it/category/news-nazionali/top-news/">Top News</a></li>
<li id="menu-item-621231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621231"><a href="http://www.padovanews.it/category/news-nazionali/cronaca-nazionale/">cronaca nazionale</a></li>
<li id="menu-item-621232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621232"><a href="http://www.padovanews.it/category/news-nazionali/cultura-e-societa/">Cultura e societa&#8217;</a></li>
<li id="menu-item-621233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621233"><a href="http://www.padovanews.it/category/news-nazionali/dalle-regioni/">dalle regioni</a></li>
<li id="menu-item-621234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621234"><a href="http://www.padovanews.it/category/news-nazionali/economia-finanza/">economia e finanza</a></li>
<li id="menu-item-621235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621235"><a href="http://www.padovanews.it/category/news-nazionali/c104-esteri/">esteri</a></li>
<li id="menu-item-621236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621236"><a href="http://www.padovanews.it/category/news-nazionali/politica-nazionale/">politica nazionale</a></li>
<li id="menu-item-621237" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-621237"><a href="http://www.padovanews.it/category/news-nazionali/sport-nazionale/">sport nazionale</a></li>
</ul>
</li>
<li id="menu-item-390971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-390971"><a href="http://www.padovanews.it/category/speciali/">Speciali</a>
<ul class="sub-menu">
<li id="menu-item-390972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390972"><a href="http://www.padovanews.it/category/speciali/sostenibilita/">Green Life</a></li>
<li id="menu-item-390974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390974"><a href="http://www.padovanews.it/category/speciali/lavoro/">Lavoro</a></li>
<li id="menu-item-390975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390975"><a href="http://www.padovanews.it/category/speciali/salute/">Salute</a></li>
<li id="menu-item-561145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561145"><a href="http://www.padovanews.it/category/speciali/fintech-blockchain-crypto/">Criptovalute</a></li>
<li id="menu-item-600272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600272"><a href="http://www.padovanews.it/category/speciali/immediapress/">Immediapress</a></li>
</ul>
</li>
<li id="menu-item-391017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-391017"><a href="http://www.padovanews.it/category/video/">Video</a>
<ul class="sub-menu">
<li id="menu-item-621244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621244"><a href="http://www.padovanews.it/category/video/padova-e-provincia/">Padova e provincia</a></li>
<li id="menu-item-702091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-702091"><a href="http://www.padovanews.it/category/video/cronaca/">Attualita</a></li>
</ul>
</li>
<li id="menu-item-403274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-403274"><a href="http://www.padovanews.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
<li id="menu-item-621238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621238"><a href="http://www.padovanews.it/category/rubriche/che-borsa-che-fa/">Che borsa che fa</a></li>
<li id="menu-item-621239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621239"><a href="http://www.padovanews.it/category/rubriche/foto-notizie/">Foto notizie</a></li>
<li id="menu-item-621240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621240"><a href="http://www.padovanews.it/category/rubriche/sociale/">Sociale</a></li>
<li id="menu-item-621242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621242"><a href="http://www.padovanews.it/category/rubriche/video-notizie-documenti/">Video notizie e documenti</a></li>
<li id="menu-item-621243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621243"><a href="http://www.padovanews.it/category/rubriche/visto-e-provato/">Visto e provato</a></li>
<li id="menu-item-621245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621245"><a href="http://www.padovanews.it/category/news-locali/monumenti/">Conosci la città</a></li>
</ul>
</li>
</ul></div> </nav>
<div class="header-sub clearfix">
<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
<span class="ticker-title">
Ultimora </span>
<ul class="ticker-content"> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2022/04/16/lazio-torino-1-1-gol-di-pellegri-e-immobile/" title="Lazio-Torino 1-1, gol di Pellegri e Immobile">
<span class="ticker-item-date">16 Aprile 2022</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Lazio-Torino 1-1, gol di Pellegri e Immobile</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2022/04/16/vlahovic-salva-la-juve-al-95%e2%80%b2-e-1-1-contro-il-bologna/" title="Vlahovic salva la Juve al 95′, è 1-1 contro il Bologna">
<span class="ticker-item-date">16 Aprile 2022</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Vlahovic salva la Juve al 95′, è 1-1 contro il Bologna</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2022/04/16/longo-borghini-trionfa-alla-parigi-roubaix-donne/" title="Longo Borghini trionfa alla Parigi-Roubaix donne">
<span class="ticker-item-date">16 Aprile 2022</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Longo Borghini trionfa alla Parigi-Roubaix donne</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2022/04/16/la-fiorentina-continua-a-sognare-leuropa-venezia-sconfitto/" title="La Fiorentina continua a sognare l’Europa, Venezia sconfitto">
<span class="ticker-item-date">16 Aprile 2022</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">La Fiorentina continua a sognare l’Europa, Venezia sconfitto</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2022/04/16/covid-63-815-nuovi-casi-e-133-decessi-in-24-ore/" title="Covid, 63.815 nuovi casi e 133 decessi in 24 ore">
<span class="ticker-item-date">16 Aprile 2022</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Covid, 63.815 nuovi casi e 133 decessi in 24 ore</span>
</a>
</li> </ul>
</div> <aside class="mh-col mh-1-3 header-search">
<form role="search" method="get" class="search-form" action="http://www.padovanews.it/">
<label>
<span class="screen-reader-text">Ricerca per:</span>
<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Cerca" />
</form> </aside>
</div>
</div>
</header><div class="mh-section mh-group">
<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.padovanews.it" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <a href="http://www.padovanews.it/category/news-nazionali/">News nazionali</a> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.padovanews.it/category/news-nazionali/sport-nazionale/" itemprop="url"><span itemprop="title">sport nazionale</span></a></span></nav>
<article id="post-870787" class="post-870787 post type-post status-publish format-standard has-post-thumbnail hentry category-sport-nazionale">
<header class="entry-header clearfix">
<h1 class="entry-title">
Longo Borghini trionfa alla Parigi-Roubaix donne </h1>
</header>
<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="http://www.padovanews.it/author/redazione-web/">redazione web</a></span>
<span class="entry-meta-date updated">16 Aprile 2022</span>
</p>
<div class="entry-content clearfix">
<p><img width="1200" height="800" src="http://www.padovanews.it/wp-content/uploads/2022/04/20220416_1260.jpg.pagespeed.ce.uBg9wYMdsb.jpg" class="webfeedsFeaturedVisual wp-post-image" alt="" link_thumbnail="" srcset="http://www.padovanews.it/wp-content/uploads/2022/04/20220416_1260.jpg.pagespeed.ce.uBg9wYMdsb.jpg 1200w, https://www.italpress.com/wp-content/uploads/2022/04/20220416_1260-300x200.jpg 300w, https://www.italpress.com/wp-content/uploads/2022/04/20220416_1260-1024x683.jpg 1024w, https://www.italpress.com/wp-content/uploads/2022/04/20220416_1260-768x512.jpg 768w, https://www.italpress.com/wp-content/uploads/2022/04/20220416_1260-696x464.jpg 696w, https://www.italpress.com/wp-content/uploads/2022/04/20220416_1260-1068x712.jpg 1068w, https://www.italpress.com/wp-content/uploads/2022/04/20220416_1260-630x420.jpg 630w" sizes="(max-width: 1200px) 100vw, 1200px"></p>
<p>ROMA (ITALPRESS) – Elisa Longo Borghini (Trek-Segafredo) si è imposta per distacco nella seconda edizione della Parigi-Roubaix femminile. In una giornata di sole, l’azzurra ha portato a termine un attacco di 33 chilometri, arrivando tutta sola al Velodromo di Roubaix e precedendo di 23″ un primo gruppo di inseguitrici, regolato dalla campionessa belga Lotte Kopecky (SD Worx). Due volte medaglia di bronzo ai Giochi Olimpici, Longo Borghini, 30 anni e tricolore in carica, succede nell’albo d’oro alla sua compagna di squadra, la britannica Lizzie Deignan, che quest’anno si è presa una pausa per la maternità. “Tutto questo è fantastico – spiega Longo Borghini – Non è stato un periodo facile quello che mi ha avvicinato a questa corsa. Ho preso antibiotici e alla vigilia avevo comunicato alla squadra che non me la sentivo di venire alla Roubaix, non volevo fare la comparsa. La squadra invece ha insistito perché io fossi presente. ‘Tu vieni perché puoi vincere’ mi hanno detto. E così è stato. È fantastico. Un risultato straordinario che voglio condividere con la mia famiglia, con il mio fidanzato Jacopo Mosca. Un grazie particolare alla mia squadra, la Trek Segafredo”. La campionessa del mondo, l’italiana Elisa Balsamo (Trek Segafredo), è stata invece squalificata dalla giuria dei commissari a una quarantina di chilometri dal traguardo per rientro irregolare in gruppo. Assente la fuoriclasse olandese Marianne Vos, positiva al Covid-19.<br />(ITALPRESS).</p>
<div class="sfsiaftrpstwpr" style=""><div class='sfsi_plus_Sicons 5' style='float:5'><div style='display: inline-block;margin-bottom: 0; margin-left: 0; margin-right: 8px; margin-top: 0; vertical-align: middle;width: auto;'><span>Please follow and like us:</span></div><div class='sf_subscrbe' style='display: inline-block;vertical-align: middle;width: auto;'><a href="https://follow.it/padovanews?action=followPub" target="_blank"><img src="http://www.padovanews.it/wp-content/plugins/ultimate-social-media-plus/images/visit_icons/Follow/xicon_Follow_en_US.png.pagespeed.ic.aYe7qJMe0k.png" /></a></div><div class='sf_fb' style='display: inline-block;vertical-align: middle;width: auto;'><div class="fb-like" data-href="http://www.padovanews.it/2022/04/16/longo-borghini-trionfa-alla-parigi-roubaix-donne/" data-action="like" data-size="small" data-show-faces="false" data-share="false" data-layout="button"></div></div><div class='sf_fb' style='display: inline-block;vertical-align: middle;width: auto;'><a target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.padovanews.it%2F2022%2F04%2F16%2Flongo-borghini-trionfa-alla-parigi-roubaix-donne%2F' style='display:inline-block;'> <img class='sfsi_wicon' data-pin-nopin='true' width='auto' height='auto' alt='fb-share-icon' title='Facebook Share' src='http://www.padovanews.it/wp-content/plugins/ultimate-social-media-plus/images/share_icons/fb_icons/en_US.svg' ' /></a></div><div class='sf_twiter' style='display: inline-block;vertical-align: middle;width: auto;'><div class='sf_twiter' style='display: inline-block;vertical-align: middle;width: auto;'>
<a target='_blank' href='https://twitter.com/intent/tweet?text=Longo+Borghini+trionfa+alla+Parigi-Roubaix+donne http://www.padovanews.it/2022/04/16/longo-borghini-trionfa-alla-parigi-roubaix-donne/' style='display:inline-block'>
<img nopin=nopin width='auto' class='sfsi_plus_wicon' src='http://www.padovanews.it/wp-content/plugins/ultimate-social-media-plus/images/share_icons/Twitter_Tweet/en_US_Tweet.svg' alt='Tweet' title='Tweet'>
</a>
</div></div><div class='sf_pinit' style='display: inline-block;text-align:left;vertical-align: middle;width: auto;'><a href='https://www.pinterest.com/pin/create/button/?url=&media=&description' style='display:inline-block;'><img class='sfsi_wicon' data-pin-nopin='true' width='auto' height='auto' alt='Pin Share' title='Pin Share' src='http://www.padovanews.it/wp-content/plugins/ultimate-social-media-plus/images/share_icons/en_US_save.svg' /></a></div></div></div><div class="crp_related  "><h3>Vedi anche:</h3><ul><li><a href="http://www.padovanews.it/2021/07/25/tokyo-2020-italia-a-4-medaglie-bronzo-per-giuffrida-e-longo-borghini/" class="crp_link post-803544"><figure><img loading="lazy" width="150" height="150" src="http://www.padovanews.it/wp-content/uploads/2021/07/Tokyo2020_Borghini_Afp-150x150.jpg.pagespeed.ce.cF5RapnNJ0.jpg" class="crp_thumb crp_featured" alt="Tokyo 2020, Italia a 4 medaglie: bronzo per Giuffrida e Longo Borghini" title="Tokyo 2020, Italia a 4 medaglie: bronzo per Giuffrida e Longo Borghini" /></figure><span class="crp_title">Tokyo 2020, Italia a 4 medaglie: bronzo per Giuffrida e&hellip;</span></a></li><li><a href="http://www.padovanews.it/2021/07/25/tokyo-2020-italia-a-5-medaglie-bronzo-per-giuffrida-e-longo-borghini/" class="crp_link post-803557"><figure><img loading="lazy" width="150" height="150" src="http://www.padovanews.it/wp-content/uploads/2021/07/Tokyo2020_Borghini_Afp-2-150x150.jpg" class="crp_thumb crp_featured" alt="Tokyo 2020, Italia a 5 medaglie: bronzo per Giuffrida e Longo Borghini" title="Tokyo 2020, Italia a 5 medaglie: bronzo per Giuffrida e Longo Borghini" /></figure><span class="crp_title">Tokyo 2020, Italia a 5 medaglie: bronzo per Giuffrida e&hellip;</span></a></li><li><a href="http://www.padovanews.it/2021/07/25/longo-borghini-ancora-di-bronzo-prima-o-poi-vincero-un-oro/" class="crp_link post-803538"><figure><img loading="lazy" width="150" height="150" src="http://www.padovanews.it/wp-content/uploads/2021/07/20210725_0389-150x150.jpg.pagespeed.ce.RQl0KztfwJ.jpg" class="crp_thumb crp_featured" alt="Longo Borghini ancora di bronzo “Prima o poi vincerò un oro”" title="Longo Borghini ancora di bronzo “Prima o poi vincerò un oro”" /></figure><span class="crp_title">Longo Borghini ancora di bronzo “Prima o poi vincerò un oro”</span></a></li><li><a href="http://www.padovanews.it/2021/10/03/colbrelli-nella-leggenda-sua-la-parigi-roubaix-2021/" class="crp_link post-819725"><figure><img loading="lazy" width="150" height="150" src="http://www.padovanews.it/wp-content/uploads/2021/10/20211003_1640-150x150.jpg.pagespeed.ce.dZpRfuUABX.jpg" class="crp_thumb crp_featured" alt="Colbrelli nella leggenda, sua la Parigi-Roubaix 2021" title="Colbrelli nella leggenda, sua la Parigi-Roubaix 2021" /></figure><span class="crp_title">Colbrelli nella leggenda, sua la Parigi-Roubaix 2021</span></a></li></ul><div class="crp_clear"></div></div> </div>
<div id="adrotate_widgets-6" class="sb-widget post-ad post-ad-2 adrotate_widgets"></div></article><div class="mh-share-buttons mh-group">
<a class="mh-col mh-1-4 mh-facebook" href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.padovanews.it/2022/04/16/longo-borghini-trionfa-alla-parigi-roubaix-donne/&t=Longo Borghini trionfa alla Parigi-Roubaix donne', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span>
</a>
<a class="mh-col mh-1-4 mh-twitter" href="#" onclick="window.open('http://twitter.com/share?text=Longo Borghini trionfa alla Parigi-Roubaix donne -&url=http://www.padovanews.it/2022/04/16/longo-borghini-trionfa-alla-parigi-roubaix-donne/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span>
</a>
<a class="mh-col mh-1-4 mh-pinterest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.padovanews.it/2022/04/16/longo-borghini-trionfa-alla-parigi-roubaix-donne/&media=http://www.padovanews.it/wp-content/uploads/2022/04/20220416_1260.jpg&description=Longo Borghini trionfa alla Parigi-Roubaix donne', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span>
</a>
<a class="mh-col mh-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.padovanews.it/2022/04/16/longo-borghini-trionfa-alla-parigi-roubaix-donne/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
<span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>SHARE</span>
</a>
</div><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="http://www.padovanews.it/2022/04/16/la-fiorentina-continua-a-sognare-leuropa-venezia-sconfitto/" rel="prev"><i class="fa fa-chevron-left"></i>Previous post</a></li>
<li class="post-nav-next">
<a href="http://www.padovanews.it/2022/04/16/vlahovic-salva-la-juve-al-95%e2%80%b2-e-1-1-contro-il-bologna/" rel="next">Next post<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
</div>
<aside class="mh-sidebar">
<div id="adrotate_widgets-8" class="sb-widget clearfix adrotate_widgets"><div class="g g-2"><div class="g-single a-3"><a class="gofollow" data-track="MywyLDEsNjA=" href="https://bitsgap.com/?ref=2c335c24" target="_blank"><img src="http://www.padovanews.it/wp-content/uploads/2021/07/xbitsgapp_300.png.pagespeed.ic.BzuK80iSN5.jpg" /></a></div></div></div><div id="text-15" class="sb-widget clearfix widget_text"> <div class="textwidget">
</div>
</div><div id="text-8" class="sb-widget clearfix widget_text"> <div class="textwidget">
</div>
</div><div id="mh_newsdesk_facebook_page-2" class="sb-widget clearfix mh_newsdesk_facebook_page"><div class="fb-page" data-href="https://www.facebook.com/padovanews.it" data-width="373" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div><div id="mh_newsdesk_custom_posts-10" class="sb-widget clearfix mh_newsdesk_custom_posts"> <div class="mh-cp-widget clearfix"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/04/16/questura-di-padova-salvato-aspirante-suicida-soccorso-sul-cavalcavia/" title="Questura di Padova: Salvato aspirante suicida soccorso sul cavalcavia."><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/04/padova-salvato-aspirante-suicida-120x67.jpg.pagespeed.ce.YpdPxQA8sv.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/04/padova-salvato-aspirante-suicida-120x67.jpg.pagespeed.ce.YpdPxQA8sv.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/04/padova-salvato-aspirante-suicida-180x101.jpg.pagespeed.ce.cMVXg0XXZf.jpg 180w, http://www.padovanews.it/wp-content/uploads/2022/04/padova-salvato-aspirante-suicida-260x146.jpg.pagespeed.ce.U57r-WeXee.jpg 260w, http://www.padovanews.it/wp-content/uploads/2022/04/xpadova-salvato-aspirante-suicida-373x210.jpg.pagespeed.ic.vThdlSa7hX.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">16 Aprile 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/04/16/questura-di-padova-salvato-aspirante-suicida-soccorso-sul-cavalcavia/" title="Questura di Padova: Salvato aspirante suicida soccorso sul cavalcavia." rel="bookmark">
Questura di Padova: Salvato aspirante suicida soccorso sul cavalcavia. </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/04/16/questura-di-padova-padova-arresti-ed-espulsioni-da-parte-della-polizia-di-stato/" title="Questura di Padova: Padova. Arresti ed espulsioni da parte della Polizia di Stato."><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/04/padova-15.04.2022-arresti-per-spaccio-in-via-amba-aradam-e-vigonovese-120x67.jpg.pagespeed.ce.bNrAsM5SSE.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/04/padova-15.04.2022-arresti-per-spaccio-in-via-amba-aradam-e-vigonovese-120x67.jpg.pagespeed.ce.bNrAsM5SSE.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/04/xpadova-15.04.2022-arresti-per-spaccio-in-via-amba-aradam-e-vigonovese-777x437.jpg.pagespeed.ic.xQRnzEmoHu.jpg 777w, http://www.padovanews.it/wp-content/uploads/2022/04/padova-15.04.2022-arresti-per-spaccio-in-via-amba-aradam-e-vigonovese-180x101.jpg.pagespeed.ce.labHLcUIV6.jpg 180w, http://www.padovanews.it/wp-content/uploads/2022/04/padova-15.04.2022-arresti-per-spaccio-in-via-amba-aradam-e-vigonovese-260x146.jpg.pagespeed.ce.-8MO59llYj.jpg 260w, http://www.padovanews.it/wp-content/uploads/2022/04/xpadova-15.04.2022-arresti-per-spaccio-in-via-amba-aradam-e-vigonovese-373x210.jpg.pagespeed.ic.XRPGGPG7_t.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">16 Aprile 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/04/16/questura-di-padova-padova-arresti-ed-espulsioni-da-parte-della-polizia-di-stato/" title="Questura di Padova: Padova. Arresti ed espulsioni da parte della Polizia di Stato." rel="bookmark">
Questura di Padova: Padova. Arresti ed espulsioni da parte della Polizia di Stato. </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/04/15/don-antonio-barbierato-ha-raggiunto-la-pace/" title="Don Antonio Barbierato ha raggiunto la pace"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/04/xbarbierato-antonio-1-120x67.jpg.pagespeed.ic.SKxhF3N9tU.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/04/xbarbierato-antonio-1-120x67.jpg.pagespeed.ic.SKxhF3N9tU.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/04/xbarbierato-antonio-1-180x101.jpg.pagespeed.ic.NTbg2dt571.jpg 180w, http://www.padovanews.it/wp-content/uploads/2022/04/xbarbierato-antonio-1-260x146.jpg.pagespeed.ic.5EsAZNxSAL.jpg 260w, http://www.padovanews.it/wp-content/uploads/2022/04/xbarbierato-antonio-1-373x210.jpg.pagespeed.ic.l7loN8wTny.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">15 Aprile 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/04/15/don-antonio-barbierato-ha-raggiunto-la-pace/" title="Don Antonio Barbierato ha raggiunto la pace" rel="bookmark">
Don Antonio Barbierato ha raggiunto la pace </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/04/15/river-educational/" title="River Educational"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/04/xriver-educational-120x67.png.pagespeed.ic.1yPAjKn9Ou.png" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/04/xriver-educational-120x67.png.pagespeed.ic.1yPAjKn9Ou.png 120w, http://www.padovanews.it/wp-content/uploads/2022/04/xriver-educational-777x437.png.pagespeed.ic.pKuTynevx6.png 777w, http://www.padovanews.it/wp-content/uploads/2022/04/xriver-educational-180x101.png.pagespeed.ic.AnPuWGMEiD.png 180w, http://www.padovanews.it/wp-content/uploads/2022/04/xriver-educational-260x146.png.pagespeed.ic.nuR4qW36Za.png 260w, http://www.padovanews.it/wp-content/uploads/2022/04/xriver-educational-373x210.png.pagespeed.ic.QnL1x8XzbN.png 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">15 Aprile 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/04/15/river-educational/" title="River Educational" rel="bookmark">
River Educational </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/04/15/conferenza-stampa-domenica-ecologica/" title="Conferenza stampa: Domenica ecologica"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/04/conferenza-stampa-domenica-ecologica-120x67.jpg.pagespeed.ce.s5c1O9-NfI.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/04/conferenza-stampa-domenica-ecologica-120x67.jpg.pagespeed.ce.s5c1O9-NfI.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/04/conferenza-stampa-domenica-ecologica-180x101.jpg.pagespeed.ce.H0e2g4hMJa.jpg 180w, http://www.padovanews.it/wp-content/uploads/2022/04/conferenza-stampa-domenica-ecologica-260x146.jpg.pagespeed.ce.chVFMSIOeo.jpg 260w, http://www.padovanews.it/wp-content/uploads/2022/04/xconferenza-stampa-domenica-ecologica-373x210.jpg.pagespeed.ic.HT0Y4mWNQG.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">15 Aprile 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/04/15/conferenza-stampa-domenica-ecologica/" title="Conferenza stampa: Domenica ecologica" rel="bookmark">
Conferenza stampa: Domenica ecologica </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/04/15/comunicato-stampa-centro-ingrosso-cina-polizia-locale-e-nas-sequestrano-oltre-60-000-confezioni-di-cosmetici-irregolari/" title="Comunicato stampa: Centro Ingrosso Cina. Polizia Locale e Nas sequestrano oltre 60.000 confezioni di cosmetici irregolari"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/04/comunicato-stampa-centro-ingrosso-cina-polizia-locale-e-nas-sequestrano-oltre-60-000-confezioni-di-cosmetici-irregolari-120x67.jpg.pagespeed.ce.zsK6hvYCSc.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/04/comunicato-stampa-centro-ingrosso-cina-polizia-locale-e-nas-sequestrano-oltre-60-000-confezioni-di-cosmetici-irregolari-120x67.jpg.pagespeed.ce.zsK6hvYCSc.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/04/comunicato-stampa-centro-ingrosso-cina-polizia-locale-e-nas-sequestrano-oltre-60-000-confezioni-di-cosmetici-irregolari-777x437.jpg.pagespeed.ce.5dbbcdET9z.jpg 777w, http://www.padovanews.it/wp-content/uploads/2022/04/comunicato-stampa-centro-ingrosso-cina-polizia-locale-e-nas-sequestrano-oltre-60-000-confezioni-di-cosmetici-irregolari-180x101.jpg.pagespeed.ce.AAoYzO7kLh.jpg 180w, http://www.padovanews.it/wp-content/uploads/2022/04/comunicato-stampa-centro-ingrosso-cina-polizia-locale-e-nas-sequestrano-oltre-60-000-confezioni-di-cosmetici-irregolari-260x146.jpg.pagespeed.ce.eLolshB1ok.jpg 260w, http://www.padovanews.it/wp-content/uploads/2022/04/comunicato-stampa-centro-ingrosso-cina-polizia-locale-e-nas-sequestrano-oltre-60-000-confezioni-di-cosmetici-irregolari-373x210.jpg.pagespeed.ce.16FKFScakD.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">15 Aprile 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/04/15/comunicato-stampa-centro-ingrosso-cina-polizia-locale-e-nas-sequestrano-oltre-60-000-confezioni-di-cosmetici-irregolari/" title="Comunicato stampa: Centro Ingrosso Cina. Polizia Locale e Nas sequestrano oltre 60.000 confezioni di cosmetici irregolari" rel="bookmark">
Comunicato stampa: Centro Ingrosso Cina. Polizia Locale e Nas sequestrano oltre 60.000 confezioni di cosmetici irregolari </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/04/15/vinitaly-e-guerra-anche-in-cantina-35-costi-per-produrre-vino/" title="Vinitaly: è guerra anche in cantina, +35% costi per produrre vino"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/04/xIMG_4030-1-120x67.jpg.pagespeed.ic.ckiNYRtLR_.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/04/xIMG_4030-1-120x67.jpg.pagespeed.ic.ckiNYRtLR_.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/04/xIMG_4030-1-180x101.jpg.pagespeed.ic.OEjtDlNxkt.jpg 180w, http://www.padovanews.it/wp-content/uploads/2022/04/xIMG_4030-1-260x146.jpg.pagespeed.ic.OQHIpLE64u.jpg 260w, http://www.padovanews.it/wp-content/uploads/2022/04/xIMG_4030-1-373x210.jpg.pagespeed.ic.k2e5IpZYb5.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">15 Aprile 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/04/15/vinitaly-e-guerra-anche-in-cantina-35-costi-per-produrre-vino/" title="Vinitaly: è guerra anche in cantina, +35% costi per produrre vino" rel="bookmark">
Vinitaly: è guerra anche in cantina, +35% costi per produrre vino </a>
</h3>
</article>
<hr class="mh-separator"> </div></div><div id="text-13" class="sb-widget clearfix widget_text"> <div class="textwidget"><p><a href="https://app.bitsgap.com/bots-sharing/2c335c24">Ottieni una rendita dalle tue crypto</a> con Bitsgap.</p>
</div>
</div><div id="adrotate_widgets-11" class="sb-widget clearfix adrotate_widgets"><div class="g g-3"><div class="g-single a-3"><a class="gofollow" data-track="MywzLDEsNjA=" href="https://bitsgap.com/?ref=2c335c24" target="_blank"><img src="http://www.padovanews.it/wp-content/uploads/2021/07/xbitsgapp_300.png.pagespeed.ic.BzuK80iSN5.jpg" /></a></div></div></div><div id="mh_newsdesk_custom_posts-11" class="sb-widget clearfix mh_newsdesk_custom_posts"> <div class="mh-cp-widget clearfix"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/04/16/lazio-torino-1-1-gol-di-pellegri-e-immobile/" title="Lazio-Torino 1-1, gol di Pellegri e Immobile"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/04/torino_fg_1604-120x67.jpg.pagespeed.ce.MBGGV2QqwN.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/04/torino_fg_1604-120x67.jpg.pagespeed.ce.MBGGV2QqwN.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/04/torino_fg_1604-180x101.jpg.pagespeed.ce.v9CfQU1JBd.jpg 180w, http://www.padovanews.it/wp-content/uploads/2022/04/torino_fg_1604-260x146.jpg.pagespeed.ce.mqg3TAeVkM.jpg 260w, http://www.padovanews.it/wp-content/uploads/2022/04/xtorino_fg_1604-373x210.jpg.pagespeed.ic.pLUH1ec_QU.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">16 Aprile 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/04/16/lazio-torino-1-1-gol-di-pellegri-e-immobile/" title="Lazio-Torino 1-1, gol di Pellegri e Immobile" rel="bookmark">
Lazio-Torino 1-1, gol di Pellegri e Immobile </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/04/16/vlahovic-salva-la-juve-al-95%e2%80%b2-e-1-1-contro-il-bologna/" title="Vlahovic salva la Juve al 95′, è 1-1 contro il Bologna"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/04/20220416_1862-120x67.jpg.pagespeed.ce.WOiKTXwJ6S.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/04/20220416_1862-120x67.jpg.pagespeed.ce.WOiKTXwJ6S.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/04/x20220416_1862-777x437.jpg.pagespeed.ic.143ZJPGpVo.jpg 777w, http://www.padovanews.it/wp-content/uploads/2022/04/20220416_1862-180x101.jpg.pagespeed.ce.QwBjeZjarK.jpg 180w, http://www.padovanews.it/wp-content/uploads/2022/04/20220416_1862-260x146.jpg.pagespeed.ce.i1tEf4uJXK.jpg 260w, http://www.padovanews.it/wp-content/uploads/2022/04/x20220416_1862-373x210.jpg.pagespeed.ic.t8h9vQHTz2.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">16 Aprile 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/04/16/vlahovic-salva-la-juve-al-95%e2%80%b2-e-1-1-contro-il-bologna/" title="Vlahovic salva la Juve al 95′, è 1-1 contro il Bologna" rel="bookmark">
Vlahovic salva la Juve al 95′, è 1-1 contro il Bologna </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/04/16/longo-borghini-trionfa-alla-parigi-roubaix-donne/" title="Longo Borghini trionfa alla Parigi-Roubaix donne"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/04/20220416_1260-120x67.jpg.pagespeed.ce.sHvQ2uSA0i.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/04/20220416_1260-120x67.jpg.pagespeed.ce.sHvQ2uSA0i.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/04/x20220416_1260-777x437.jpg.pagespeed.ic.0dPEhC-TO7.jpg 777w, http://www.padovanews.it/wp-content/uploads/2022/04/20220416_1260-180x101.jpg.pagespeed.ce.GM_i4HuhJE.jpg 180w, http://www.padovanews.it/wp-content/uploads/2022/04/20220416_1260-260x146.jpg.pagespeed.ce.SM9pzIugVO.jpg 260w, http://www.padovanews.it/wp-content/uploads/2022/04/x20220416_1260-373x210.jpg.pagespeed.ic.mIbIUM39Ci.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">16 Aprile 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/04/16/longo-borghini-trionfa-alla-parigi-roubaix-donne/" title="Longo Borghini trionfa alla Parigi-Roubaix donne" rel="bookmark">
Longo Borghini trionfa alla Parigi-Roubaix donne </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/04/16/la-fiorentina-continua-a-sognare-leuropa-venezia-sconfitto/" title="La Fiorentina continua a sognare l’Europa, Venezia sconfitto"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/04/20220416_1585-120x67.jpg.pagespeed.ce.UjqvMuAoSu.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/04/20220416_1585-120x67.jpg.pagespeed.ce.UjqvMuAoSu.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/04/x20220416_1585-777x437.jpg.pagespeed.ic.veaXOz7txD.jpg 777w, http://www.padovanews.it/wp-content/uploads/2022/04/20220416_1585-180x101.jpg.pagespeed.ce.JaXklhG3Mf.jpg 180w, http://www.padovanews.it/wp-content/uploads/2022/04/20220416_1585-260x146.jpg.pagespeed.ce.X_NpWYPPa9.jpg 260w, http://www.padovanews.it/wp-content/uploads/2022/04/x20220416_1585-373x210.jpg.pagespeed.ic.e7J5q8kIFp.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">16 Aprile 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/04/16/la-fiorentina-continua-a-sognare-leuropa-venezia-sconfitto/" title="La Fiorentina continua a sognare l’Europa, Venezia sconfitto" rel="bookmark">
La Fiorentina continua a sognare l’Europa, Venezia sconfitto </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/04/16/covid-63-815-nuovi-casi-e-133-decessi-in-24-ore/" title="Covid, 63.815 nuovi casi e 133 decessi in 24 ore"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/04/20220416_1273-120x67.jpg.pagespeed.ce.omNRKS0wvu.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/04/20220416_1273-120x67.jpg.pagespeed.ce.omNRKS0wvu.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/04/x20220416_1273-777x437.jpg.pagespeed.ic.Z3bjmeGvdH.jpg 777w, http://www.padovanews.it/wp-content/uploads/2022/04/20220416_1273-180x101.jpg.pagespeed.ce.5kdD28LYiW.jpg 180w, http://www.padovanews.it/wp-content/uploads/2022/04/20220416_1273-260x146.jpg.pagespeed.ce.KT9Lbx6ZSi.jpg 260w, http://www.padovanews.it/wp-content/uploads/2022/04/x20220416_1273-373x210.jpg.pagespeed.ic.2rvqKcVaf0.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">16 Aprile 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/04/16/covid-63-815-nuovi-casi-e-133-decessi-in-24-ore/" title="Covid, 63.815 nuovi casi e 133 decessi in 24 ore" rel="bookmark">
Covid, 63.815 nuovi casi e 133 decessi in 24 ore </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/04/16/vlahovic-salva-la-juve-al-95%e2%80%b2-finisce-1-1-contro-il-bologna/" title="Vlahovic salva la Juve al 95′, finisce 1-1 contro il Bologna"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/04/20220416_1866-120x67.jpg.pagespeed.ce.vMSxz_DRZo.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/04/20220416_1866-120x67.jpg.pagespeed.ce.vMSxz_DRZo.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/04/x20220416_1866-777x437.jpg.pagespeed.ic.tNJ4ZhHAzk.jpg 777w, http://www.padovanews.it/wp-content/uploads/2022/04/20220416_1866-180x101.jpg.pagespeed.ce.ZJxLzW0fJN.jpg 180w, http://www.padovanews.it/wp-content/uploads/2022/04/20220416_1866-260x146.jpg.pagespeed.ce.NtSol-Cota.jpg 260w, http://www.padovanews.it/wp-content/uploads/2022/04/x20220416_1866-373x210.jpg.pagespeed.ic.Q9-I1wiAAV.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">16 Aprile 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/04/16/vlahovic-salva-la-juve-al-95%e2%80%b2-finisce-1-1-contro-il-bologna/" title="Vlahovic salva la Juve al 95′, finisce 1-1 contro il Bologna" rel="bookmark">
Vlahovic salva la Juve al 95′, finisce 1-1 contro il Bologna </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/04/16/cina-il-governo-vieta-lo-streaming-dei-giochi-proibiti-ce-anche-elden-ring/" title="Cina, il governo vieta lo streaming dei giochi proibiti: c&#8217;è anche Elden Ring"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/04/xelden-1-120x67.jpeg.pagespeed.ic.PpEZrccNGU.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/04/xelden-1-120x67.jpeg.pagespeed.ic.PpEZrccNGU.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/04/xelden-1-300x169.jpeg.pagespeed.ic.mq_k6DLdUe.jpg 300w, http://www.padovanews.it/wp-content/uploads/2022/04/xelden-1-1024x576.jpeg.pagespeed.ic.HiUSiO2U9q.jpg 1024w, http://www.padovanews.it/wp-content/uploads/2022/04/xelden-1-768x432.jpeg.pagespeed.ic.0Lx5WG7j0E.jpg 768w, http://www.padovanews.it/wp-content/uploads/2022/04/xelden-1-777x437.jpeg.pagespeed.ic.4mZMJelk6d.jpg 777w, http://www.padovanews.it/wp-content/uploads/2022/04/xelden-1-180x101.jpeg.pagespeed.ic.C9_OludOd7.jpg 180w, http://www.padovanews.it/wp-content/uploads/2022/04/xelden-1-260x146.jpeg.pagespeed.ic.cwK_k3Wi7O.jpg 260w, http://www.padovanews.it/wp-content/uploads/2022/04/xelden-1-373x210.jpeg.pagespeed.ic.qeRGH5clHe.jpg 373w, http://www.padovanews.it/wp-content/uploads/2022/04/xelden-1.jpeg.pagespeed.ic.1bl3osQMux.jpg 1272w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">16 Aprile 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/04/16/cina-il-governo-vieta-lo-streaming-dei-giochi-proibiti-ce-anche-elden-ring/" title="Cina, il governo vieta lo streaming dei giochi proibiti: c&#8217;è anche Elden Ring" rel="bookmark">
Cina, il governo vieta lo streaming dei giochi proibiti: c&#8217;è anche Elden Ring </a>
</h3>
</article>
<hr class="mh-separator"> </div></div><div id="adrotate_widgets-15" class="sb-widget clearfix adrotate_widgets"></div></aside></div>
</div>
<footer class="mh-footer">
<div id="text-12" class="footer-ad-wrap widget_text"> <div class="textwidget">
<script type='text/javascript'>//<![CDATA[
OA_show(1842);
//]]></script>
</div>
</div> <div class="wrapper-inner clearfix">
<div class="mh-section mh-group footer-widgets">
<div class="mh-col mh-1-3 footer-1">
<div id="text-7" class="footer-widget widget_text"> <div class="textwidget">Padovanews è un periodico iscritto nel Registro della stampa del Tribunale di Padova (numero iscrizione 2072 del 07/03/2007)Editore: Associazone di promozione sociale "Mescool - network creativo indipendente", c.f. 92224760287 - p.iva 04481460287. Iscrizione al registro degli operatori di comunicazione nr. 19506.
Tutti i contenuti, quali, il testo, la grafica, le immagini e le informazioni presenti all'interno di questo sito sono con licenza Creative Commons Attribuzione - Non commerciale 2.5 Italia (CC BY-NC 2.5), eccetto dove diversamente specificato. Ogni prodotto, logo o società menzionati in questo sito sono marchi dei rispettivi proprietari o titolari e possono essere protetti da brevetti e/o copyright concessi o registrati dalle autorità preposte.
Navigando questo sito accetti l'uso di Cookies e altri sistemi funzionali all'analisi del traffico e al funzionamento del sito web, puoi negare il consenso tramite le impostazioni del tuo browser. </div>
</div> </div>
<div class="mh-col mh-1-3 footer-2">
<div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="menu-utilita-container"><ul id="menu-utilita" class="menu"><li id="menu-item-403167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403167"><a href="http://www.padovanews.it/utilita/">Utilità</a></li>
<li id="menu-item-403168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403168"><a href="http://www.padovanews.it/utilita/estrazioni-del-lotto/">Estrazioni del lotto</a></li>
<li id="menu-item-403169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403169"><a href="http://www.padovanews.it/utilita/oroscopo/">Oroscopo</a></li>
<li id="menu-item-403170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403170"><a href="http://www.padovanews.it/utilita/mostre-e-musei/">Mostre e musei</a></li>
<li id="menu-item-403171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403171"><a href="http://www.padovanews.it/utilita/al-cinema/">Al cinema</a></li>
<li id="menu-item-403172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403172"><a href="http://www.padovanews.it/utilita/cerco-lavoro/">Cerco lavoro</a></li>
</ul></div></div> </div>
<div class="mh-col mh-1-3 footer-3">
<div id="mh_newsdesk_recent_posts-2" class="footer-widget mh_newsdesk_recent_posts"> <ul class="mh-rp-widget widget-list"> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2022/04/16/lazio-torino-1-1-gol-di-pellegri-e-immobile/" title="Lazio-Torino 1-1, gol di Pellegri e Immobile" rel="bookmark">
Lazio-Torino 1-1, gol di Pellegri e Immobile </a>
</li> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2022/04/16/vlahovic-salva-la-juve-al-95%e2%80%b2-e-1-1-contro-il-bologna/" title="Vlahovic salva la Juve al 95′, è 1-1 contro il Bologna" rel="bookmark">
Vlahovic salva la Juve al 95′, è 1-1 contro il Bologna </a>
</li> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2022/04/16/longo-borghini-trionfa-alla-parigi-roubaix-donne/" title="Longo Borghini trionfa alla Parigi-Roubaix donne" rel="bookmark">
Longo Borghini trionfa alla Parigi-Roubaix donne </a>
</li> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2022/04/16/la-fiorentina-continua-a-sognare-leuropa-venezia-sconfitto/" title="La Fiorentina continua a sognare l’Europa, Venezia sconfitto" rel="bookmark">
La Fiorentina continua a sognare l’Europa, Venezia sconfitto </a>
</li> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2022/04/16/covid-63-815-nuovi-casi-e-133-decessi-in-24-ore/" title="Covid, 63.815 nuovi casi e 133 decessi in 24 ore" rel="bookmark">
Covid, 63.815 nuovi casi e 133 decessi in 24 ore </a>
</li> </ul></div> </div>
</div>
</div>
<div class="footer-bottom">
<div class="wrapper-inner clearfix">
<div class="copyright-wrap">
<p class="copyright">
I contenuti del portale sono disponibili secondo la licenza Creative Commons (alcuni diritti riservati). </p>
</div>
</div>
</div>
</footer>

<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<script>window.addEventListener('sfsi_plus_functions_loaded',function(){if(typeof sfsi_plus_responsive_toggle=='function'){sfsi_plus_responsive_toggle(0);}})</script>
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script type='text/javascript' id='clicktrack-adrotate-js-extra'>//<![CDATA[
var click_object={"ajax_url":"http:\/\/www.padovanews.it\/wp-admin\/admin-ajax.php"};
//]]></script>
<script src="http://www.padovanews.it/wp-content,_plugins,_adrotate,_library,_jquery.adrotate.clicktracker.js+wp-includes,_js,_jquery,_ui,_core.min.js,qver==1.13.1+wp-content,_plugins,_ultimate-social-media-plus,_js,_shuffle,_modernizr.custom.min.js,qver==8ce4ecf7e68bd546fd2783e59dac98db.pagespeed.jc.t5-xpPQV0H.js"></script><script>eval(mod_pagespeed_u$CZhQsq_R);</script>
<script>eval(mod_pagespeed_pWlyyHtApO);</script>
<script>eval(mod_pagespeed_VCNQRXbdAp);</script>
<script type='text/javascript' id='SFSIPLUSCustomJs-js-extra'>//<![CDATA[
var sfsi_plus_ajax_object={"ajax_url":"http:\/\/www.padovanews.it\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.padovanews.it\/wp-content\/plugins\/ultimate-social-media-plus\/","rest_url":"http:\/\/www.padovanews.it\/wp-json\/"};var sfsi_plus_links={"admin_url":"http:\/\/www.padovanews.it\/wp-admin\/","plugin_dir_url":"http:\/\/www.padovanews.it\/wp-content\/plugins\/ultimate-social-media-plus\/","rest_url":"http:\/\/www.padovanews.it\/wp-json\/","pretty_perma":"yes"};
//]]></script>
<script type='text/javascript' src='http://www.padovanews.it/wp-content/plugins/ultimate-social-media-plus/js/custom.js,qver=3.5.1.pagespeed.ce.ZNJnRr83tK.js' id='SFSIPLUSCustomJs-js'></script>

<div id="cookie-notice" role="dialog" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button cn-button-custom button" aria-label="Ok">Ok</a><a href="http://www.padovanews.it/2022/04/16/longo-borghini-trionfa-alla-parigi-roubaix-donne/" target="_blank" id="cn-more-info" class="cn-more-info cn-button cn-button-custom button" aria-label="Leggi di più">Leggi di più</a></span><span id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" title="No"></span></div>
</div>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6fd02216dbe419ef',m:'.0b3CMzmKnM_FnogS97t92CbpaiFgHr2U3v1Clu502U-1650145804-0-Acwx67+6DtfcLmxwUPH35T3vcoluIm5x9XR/YtqbXBfLe8e+CE1CYm7Tz7V3c2c5IQjPnJGy2MlfTUc0L6rw5dPZUJgPO8njoHISo/WAT3U2ewFekoFXtocb3U1vzZ0TgcVi9vl+4k4C3yq/AnKePQlKgurFRYxUgHC7V+mQEAhYHQEWwdFxXrFGigQyAa3JqA==',s:[0x7d9cccf361,0x4a32825bfe],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>


