<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/JKyZYA4gYkvP8pfZXXHMmJfmvMs.js"></script><link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.padovanews.it/xmlrpc.php" />
<title>Covid oggi Italia, 83.403 contagi e 287 morti: bollettino 17 gennaio &#8211; Padovanews</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Padovanews &raquo; Feed" href="http://www.padovanews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Padovanews &raquo; Feed dei commenti" href="http://www.padovanews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Padovanews &raquo; Covid oggi Italia, 83.403 contagi e 287 morti: bollettino 17 gennaio Feed dei commenti" href="http://www.padovanews.it/2022/01/17/covid-oggi-italia-83-403-contagi-e-287-morti-bollettino-17-gennaio/feed/" />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.padovanews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=912faf812e72a644288cbd8ba5221994"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='wp-block-library-css' href='http://www.padovanews.it/wp-includes/css/dist/block-library/A.style.min.css,qver=912faf812e72a644288cbd8ba5221994.pagespeed.cf.oh3cmA1ZSA.css' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-css' media='all'>.crp_related{clear:both;margin:10px 0}.crp_related figure,.crp_related h3{margin:0!important}.crp_related ul{list-style:none;float:left;margin:0!important;padding:0!important}.crp_related a,.crp_related li{float:left;overflow:hidden;position:relative;text-align:center}.crp_related li{margin:5px!important;border:1px solid #ddd;padding:6px}.crp_related li:hover{background:#eee;border-color:#bbb}.crp_related a{-webkit-box-shadow:none!important;-moz-box-shadow:none!important;box-shadow:none!important;text-decoration:none!important}.crp_related a:hover{text-decoration:none}.crp_related .crp_title{color:#fff!important;position:absolute;display:block;bottom:0;padding:3px;font-size:.9em;text-shadow:.1em .1em .2em #000;background-color:rgba(0,0,0,.5);-webkit-border-radius:7px;-moz-border-radius:7px;border-radius:7px}.crp_related li:hover .crp_title{background-color:rgba(0,0,0,.8)}.crp_related li{vertical-align:bottom;-webkit-box-shadow:0 1px 2px rgba(0,0,0,.4);-moz-box-shadow:0 1px 2px rgba(0,0,0,.4);box-shadow:0 1px 2px rgba(0,0,0,.4);-webkit-border-radius:7px;-moz-border-radius:7px;border-radius:7px;list-style-type:none}.crp_clear{clear:both}.crp_title:visited{color:#fff!important}</style>
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>.crp_related a{width:150px;height:150px;text-decoration:none}.crp_related img{max-width:150px;margin:auto}.crp_related .crp_title{width:100%}</style>
<link rel='stylesheet' id='SFSIPLUSmainCss-css' href='http://www.padovanews.it/wp-content/plugins/ultimate-social-media-plus/css/A.sfsi-style.css,qver=912faf812e72a644288cbd8ba5221994.pagespeed.cf.o8pGPT2iAb.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css' href='http://www.padovanews.it/wp-content/themes/mh_newsdesk/A.style.css,qver=1.2.2.pagespeed.cf.iq6hkvURhL.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css' href='http://www.padovanews.it/wp-content/themes/mh_newsdesk/includes/A.font-awesome.min.css.pagespeed.cf.iIGKnvKx_M.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mh-google-fonts-css' href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='http://www.padovanews.it/wp-content/plugins/cookie-notice/css/front.min.css,qver=912faf812e72a644288cbd8ba5221994.pagespeed.ce.WzkIHn4ug0.css' type='text/css' media='all' />
<script type="text/javascript">var obHost="http://www.padovanews.it/";</script><script type='text/javascript' src='http://www.padovanews.it/wp-includes/js/jquery/jquery.min.js,qver=3.6.0.pagespeed.jm.izqK4d2SK0.js' id='jquery-core-js'></script>
<script src="http://www.padovanews.it/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==3.3.2+wp-content,_plugins,_wp-pipes,_assets,_js,_call_pipe.js,qver==912faf812e72a644288cbd8ba5221994+wp-content,_themes,_mh_newsdesk,_js,_scripts.js,qver==912faf812e72a644288cbd8ba5221994.pagespeed.jc.nsHAvf5_XG.js"></script><script>eval(mod_pagespeed_leT7P7z8wz);</script>
<script>eval(mod_pagespeed_uT0llgD6iM);</script>
<script>eval(mod_pagespeed_t9OjpFaLMH);</script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>//<![CDATA[
var cnArgs={"ajaxUrl":"http:\/\/www.padovanews.it\/wp-admin\/admin-ajax.php","nonce":"27fef1fce8","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"0"};
//]]></script>
<script async type='text/javascript' src='http://www.padovanews.it/wp-content/plugins/cookie-notice/js/front.min.js,qver=2.2.1.pagespeed.ce.1qcMXdoTa-.js' id='cookie-notice-front-js'></script>
<link rel="https://api.w.org/" href="http://www.padovanews.it/wp-json/" /><link rel="alternate" type="application/json" href="http://www.padovanews.it/wp-json/wp/v2/posts/844839" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.padovanews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.padovanews.it/wp-includes/wlwmanifest.xml" />
<link rel="canonical" href="http://www.padovanews.it/2022/01/17/covid-oggi-italia-83-403-contagi-e-287-morti-bollettino-17-gennaio/" />
<link rel='shortlink' href='http://www.padovanews.it/?p=844839' />
<link rel="alternate" type="application/json+oembed" href="http://www.padovanews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.padovanews.it%2F2022%2F01%2F17%2Fcovid-oggi-italia-83-403-contagi-e-287-morti-bollettino-17-gennaio%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.padovanews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.padovanews.it%2F2022%2F01%2F17%2Fcovid-oggi-italia-83-403-contagi-e-287-morti-bollettino-17-gennaio%2F&#038;format=xml" />


<style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-2{margin:1px 0 0 0}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style>

<script>window.addEventListener("sfsi_plus_functions_loaded",function(){var body=document.getElementsByTagName('body')[0];body.classList.add("sfsi_plus_3.47");})
jQuery(document).ready(function(e){jQuery("body").addClass("sfsi_plus_3.47")});function sfsi_plus_processfurther(ref){var feed_id='TXZ4Z3Y3eU1ObmNnd09xOHNHcWNhVkZZNWtqREp0d3BTK0JkbU8vb0RRbTNuR0NFVG1uUVRZT1ZWNWFYdncwbTRzR25RVGdRSDlqdzgzL1VmeXo5YW1BMk95T3hnZ29TR1FISmRKN2dmK2RhK2FTRnpaV251QzlvbGNxeVRLOFJ8VkluWlQ3dE1NdU1rVjBHRWx3aGFIeERxeW5mdHlaSUo1enRPMEd4amxvZz0=';var feedtype=8;var email=jQuery(ref).find('input[name="email"]').val();var filter=/^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;if((email!="Enter your email")&&(filter.test(email))){if(feedtype=="8"){var url="https://api.follow.it/subscription-form/"+feed_id+"/"+feedtype;window.open(url,"popupwindow","scrollbars=yes,width=1080,height=760");return true;}}else{alert("Please enter email address");jQuery(ref).find('input[name="email"]').focus();return false;}}</script>
<style>.sfsi_plus_subscribe_Popinner{width:100%!important;height:auto!important;border:1px solid #b5b5b5!important;padding:18px 0!important;background-color:#fff!important}.sfsi_plus_subscribe_Popinner form{margin:0 20px!important}.sfsi_plus_subscribe_Popinner h5{font-family:Helvetica,Arial,sans-serif!important;font-weight:bold!important;color:#000!important;font-size:16px!important;text-align:center!important;margin:0 0 10px!important;padding:0!important}.sfsi_plus_subscription_form_field{margin:5px 0!important;width:100%!important;display:inline-flex;display:-webkit-inline-flex}.sfsi_plus_subscription_form_field input{width:100%!important;padding:10px 0!important}.sfsi_plus_subscribe_Popinner input[type="email"]{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_plus_subscribe_Popinner input[type="email"]::-webkit-input-placeholder{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_plus_subscribe_Popinner input[type="email"]:-moz-placeholder{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_plus_subscribe_Popinner input[type="email"]::-moz-placeholder{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_plus_subscribe_Popinner input[type="email"]:-ms-input-placeholder{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_plus_subscribe_Popinner input[type="submit"]{font-family:Helvetica,Arial,sans-serif!important;font-weight:bold!important;color:#000!important;font-size:16px!important;text-align:center!important;background-color:#dedede!important}</style>
<meta name="follow.it-verification-code-TXZ4Z3Y3eU1ObmNnd09xOHNHcWNhVkZZNWtqREp0d3BTK0JkbU8vb0RRbTNuR0NFVG1uUVRZT1ZWNWFYdncwbTRzR25RVGdRSDlqdzgzL1VmeXo5YW1BMk95T3hnZ29TR1FISmRKN2dmK2RhK2FTRnpaV251QzlvbGNxeVRLOFJ8VkluWlQ3dE1NdU1rVjBHRWx3aGFIeERxeW5mdHlaSUo1enRPMEd4amxvZz0=" content="sx1v6CKB4ZWed5bLGS3h" /> <meta name="viewport" content="width=device-width, initial-scale=1"><meta property="og:image" content="http://www.padovanews.it/wp-content/uploads/2022/01/covid_tamponi_tenda_fg.jpg" data-id="sfsi-plus" /><meta property="og:image:type" content="" data-id="sfsi-plus" /><meta property="og:image:width" content="345" data-id="sfsi-plus" /><meta property="og:image:height" content="230" data-id="sfsi-plus" /><meta property="og:description" content="Sono 83.403 i nuovi contagi da coronavirus in Italia oggi, lunedì 17 gennaio, secondo i dati e i numeri Covid - regione per regione - del bollettino della Protezione Civile e del ministero della Salute. Si registrano, inoltre, altri 287 morti. 541.298 i tamponi effettuati nelle ultime 24 ore, per un tasso di positività che si attesta al 15,4%. 19.228 i ricoverati con sintomi (+509 da ieri), 1.717 i pazienti in terapia intensiva (+ 26 da ieri). Ecco i dati di oggi, regione per regione: 
LOMBARDIA - Sono 9.883 i nuovi contagi da Covid registrati in Lombardia nelle ultime 24 ore e 81 i morti, portando così a 35.992 il totale di vittime dall'inizio della pandemia. 1.420 i nuovi casi a Milano città. Lo rende noto la Regione.  68.733 i tamponi effettuati, mentre il rapporto test/positivi si attesta al 14,3%. Diminuiscono i ricoveri in terapia intensiva: sono 267(-1) mentre i pazienti ricoverati non in terapia intensiva salgono a 3.649 (+83). In dettaglio, sono 3.350 i nuovi positivi al Covid registrati in provincia di Milano nelle ultime 24 ore. Quanto alle altre province lombarde, a Bergamo si contano 871 nuovi casi, a Brescia 1.577, a Como 516, a Cremona 253, a Lecco 165, a Lodi 206, a Mantova 368, a Monza 764, a Pavia 555, a Sondrio 161 e a Varese 756. 
LAZIO - Sono 6.447 i nuovi contagi da coronavirus nel Lazio secondo il bollettino di oggi, 17 gennaio. Si registrano inoltre altri 17 morti. I nuovi casi a Roma città sono a quota 3.733. Sono 1.789 i ricoverati (+41), 204 le terapie intensive (che restano stabili) e +5.102 i guariti. Il rapporto tra positivi e tamponi è al 12,2%. Sono 3mila i casi in meno rispetto al lunedì precedente, la riduzione più significativa delle ultime settimane. Superate intanto le 2,8 milioni di dosi booster effettuate, raggiunto il 55% della popolazione over 12 anni. Le somministrazioni totali sono 11,9 milioni Ieri sono state effettuate quasi 52mila somministrazioni di vaccino, l'80% in più rispetto al target commissariale. 
CAMPANIA - Sono 9.370 i nuovi contagi da coronavirus in Campania secondo il bollettino di oggi, 17 gennaio. Registrati inoltre altri 31 morti: 25 i decessi avvenuti nelle ultime 48 ore e 6 avvenuti in precedenza, ma registrati solo ieri. 5.039 i pazienti risultati positivi al tampone antigenico e 4.331 a quello molecolare. I test analizzati sono stati 53.819, di cui 31.537 antigenici e 22.282 molecolari. I test risultati positivi sono il 17,41% del totale dei tamponi analizzati. Ancora in aumento i ricoveri di pazienti Covid negli ospedali della Campania, in totale 1.403: sono 92 i posti letto di terapia intensiva occupati (+5 rispetto a ieri) e 1.311 i posti letto di degenza occupati (+33 rispetto al dato diffuso ieri). 
EMILIA ROMAGNA - Sono 11.189 i nuovi contagi da coronavirus oggi 17 gennaio in Emilia Romagna, secondo i dati dell'ultimo bollettino covid-19. Si registrano altri 22 morti. Dall’inizio dell’epidemia da Coronavirus, nella regione si sono registrati 816.613 casi di positività. I nuovi contagi sono stati individuati su un totale di 38.705 tamponi eseguiti nelle ultime 24 ore: la percentuale dei nuovi positivi sul numero di tamponi fatti è quindi del 28,9%, un valore non indicativo dell’andamento generale visto il numero di tamponi effettuati, che nei giorni festivi è inferiore rispetto agli altri giorni e soprattutto i tamponi molecolari vengono fatti prioritariamente su casi per i quali spesso è atteso il risultato positivo. 
PIEMONTE - Sono 9.564 i contagi da coronavirus in Piemonte oggi, 17 gennaio 2022, secondo numeri e dati covid del bollettino della regione. Registrati altri 22 morti. I nuovi casi di cui 8.692 dopo test antigenico) sono pari al 12,8% di 74.657 tamponi eseguiti, di cui 67.239 antigenici. Dei 9.564 contagiati, gli asintomatici sono 8.108 (84,8%). I ricoverati in terapia intensiva sono 145 (+2 rispetto a ieri). I ricoverati non in terapia intensiva sono 2.062 (+46 rispetto a ieri). Le persone in isolamento domiciliare sono 165.296. I tamponi diagnostici finora processati sono 13.067.753 (+74.657 rispetto a ieri). Sono 22, 3 di oggi, i decessi di persone positive al test del Covid-19 comunicati dall’Unità di Crisi della Regione Piemonte. Il totale diventa quindi 12.313 deceduti risultati positivi al virus. I pazienti guariti diventano complessivamente 527.684 (+9.334 rispetto a ieri). 
VENETO - Sono 6.381 i contagi da coronavirus in Veneto oggi, 17 gennaio 2022, secondo numeri e dati covid del bollettino della regione. I nuovi casi sono stati individuati su 50.302 tamponi, l'incidenza è 12,69%. Si registrano 28 morti. Il tasso di positività sta calando, dice il governatore Luca Zaia. Gli attuali positivi in Veneto sono 256.274. I pazienti covid in ospedale sono 1.971 (+38). In area non critica sono ricoverate 1.766 persone, in terapia intensiva sono 205. 
PUGLIA - Sono 6.652 i nuovi contagi oggi 17 gennaio 2022 in Puglia, secondo dati e numeri dell'ultimo bollettino Covid-19 della Regione. Si registra un altro decesso. I nuovi casi di positività sono emersi dall'analisi di 50.360 test giornalieri. Sono 123.755 le persone attualmente positive nella Regione, 615 quelle ricoverate in area non critica e 63 in terapia intensiva. Da inizio emergenza sono 440.403 i casi totali in Puglia, 6.847.168 i test eseguiti, 309.584 le persone guarite e 7.064 i decessi. 
TOSCANA - In Toscana sono 5.626 i nuovi casi Covid (3.362 confermati con tampone molecolare e 2.264 da test rapido antigenico), che portano il totale a 587.041 dall'inizio dell'emergenza. I guariti crescono dell'1,3% e raggiungono quota 400.407 (68,2% dei casi totali). Oggi sono stati eseguiti 15.970 tamponi molecolari e 15.804 tamponi antigenici rapidi, di questi il 17,7% è risultato positivo. Sono invece 8.282 i soggetti testati oggi (con tampone antigenico e/o molecolare, escludendo i tamponi di controllo), di cui il 67,9% è risultato positivo. Gli attualmente positivi sono oggi 178.771, +0,2% rispetto a ieri. I ricoverati sono 1.441 (73 in più rispetto a ieri), di cui 138 in terapia intensiva (11 in più). Oggi si registrano 13 nuovi decessi: 10 uomini e 3 donne con un'età media di 72,1 anni. 
FRIULI - Sono 1.757 i nuovi contagi da coronavirus in Friuli Venezia Giulia secondo il bollettino di oggi, 17 gennaio. Si registrano inoltre altri 10 morti. In particolare, su 5.589 tamponi molecolari sono stati rilevati 684 nuovi contagi, con una percentuale di positività del 12,24%. Sono inoltre 7.242 i test rapidi antigenici realizzati, dai quali sono stati rilevati 1.073 casi (14,82%). Le persone ricoverate in terapia intensiva sono 42 di cui 36 non vaccinate e i pazienti ospedalizzati in altri reparti sono 399. 
ABRUZZO - Sono 1.527 i contagi da coronavirus in Abruzzo oggi, 17 gennaio 2022, secondo numeri e dati covid del bollettino della regione. Registrati 6 morti. Dei positivi odierni, 852 sono stati identificati attraverso test antigenico rapido. Gli attualmente positivi in Abruzzo sono 69.874 (+796 rispetto a ieri). Sono 398 (+12 rispetto a ieri) i pazienti ricoverati in ospedale in area medica; 35 (-3 rispetto a ieri) in terapia intensiva, mentre 69.441 (+787 rispetto a ieri) sono in isolamento domiciliare con sorveglianza attiva da parte delle Asl. Nelle ultime 24 ore sono stati eseguiti 3.300 tamponi molecolari e 12.307 test antigenici. Il tasso di positività, calcolato sulla somma tra tamponi molecolari e test antigenici del giorno, è pari a 9,78%. 
CALABRIA - Sono 1.693 i nuovi contagi da coronavirus in Calabria secondo il bollettino di oggi, 17 gennaio. Si registrano inoltre altri 8 morti. 9.382 i tamponi effettuati, +1.513 guariti. Il totale dei decessi è di 1.731 da inizio pandemia. Il bollettino, inoltre, registra +172 attualmente positivi, +6 ricoveri (per un totale di 438) e, infine, -2 terapie intensive (per un totale di 35). L'Asp di Vibo Valentia comunica che per mero errore di trascrizione ieri sono stati comunicati 9 ricoveri in più. 
SARDEGNA - Sono 1.007 i nuovi contagi da coronavirus in Sardegna secondo il bollettino di oggi, 17 gennaio. Si registrano inoltre altri 6 morti. 2.579 le persone testate. Sono stati processati in totale, fra molecolari e antigenici, 7.765 tamponi. I pazienti ricoverati nei reparti di terapia intensiva sono 28 (come ieri). I pazienti ricoverati in area medica sono 238 (2 in più di ieri). 21.197 sono i casi di isolamento domiciliare (445 in più di ieri). 
BASILICATA - Sono 145 i nuovi contagi da coronavirus oggi 17 gennaio in Basilicata, secondo i dati dell'ultimo bollettino covid-19. Si registrano altri 5 morti. I nuovi casi sono stati individuati su un totale di 618 tamponi molecolari. Le persone decedute risiedevano a Venosa, Senise, Accettura, Matera e Pomarico. I lucani guariti o negativizzati sono 254. I ricoverati per Covid-19 sono 90 (+1) di cui 2 in terapia intensiva: 49 (di cui 1 in TI) nell'ospedale di Potenza; 41 (di cui 1 in TI) in quello di Matera. Nel complesso gli attuali positivi residenti in Basilicata sono 13.740. 
VALLE D'AOSTA - Un nuovo decesso e 172 nuovi casi positivi al Covid in Valle d’Aosta che portano il totale delle persone contagiate dal virus da inizio epidemia a oggi a 24.121. I positivi attuali sono 5.996, di cui 5.919 in isolamento domiciliare, 69 ricoverati in ospedale, otto in terapia intensiva. I guariti complessivi salgono a 17.629, +207 rispetto a ieri. I casi fino ad oggi testati sono 120.021 mentre i tamponi effettuati sono 400.624. Con il decesso registrato oggi salgono a 496 le persone decedute in Val d’Aosta e risultate positive al Covid da inizio epidemia ad oggi. 
(Adnkronos - Salute)" data-id="sfsi-plus" /><meta property="og:url" content="http://www.padovanews.it/2022/01/17/covid-oggi-italia-83-403-contagi-e-287-morti-bollettino-17-gennaio/" data-id="sfsi-plus" /><meta property="og:title" content="Covid oggi Italia, 83.403 contagi e 287 morti: bollettino 17 gennaio" data-id="sfsi-plus" /><link rel="apple-touch-icon" sizes="60x60" href="/wp-content/uploads/fbrfg/xapple-touch-icon.png.pagespeed.ic.eAu13VgB7x.jpg">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/xfavicon-32x32.png.pagespeed.ic.PwBvQIXhV0.jpg">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/xfavicon-16x16.png.pagespeed.ic.WFAbxA1iqH.jpg">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"> <style type="text/css">.social-nav a:hover,.logo-title,.entry-content a,a:hover,.entry-meta .entry-meta-author,.entry-meta a,.comment-info,blockquote,.pagination a:hover .pagelink{color:#dd1616}.main-nav li:hover,.slicknav_menu,.ticker-title,.breadcrumb a,.breadcrumb .bc-text,.button span,.widget-title span,input[type="submit"],table th,.comment-section-title .comment-count,#cancel-comment-reply-link:hover,.pagination .current,.pagination .pagelink{background:#dd1616}blockquote,input[type="text"]:hover,input[type="email"]:hover,input[type="tel"]:hover,input[type="url"]:hover,textarea:hover{border-color:#dd1616}</style>
<!--[if lt IE 9]>
<script src="http://www.padovanews.it/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><link rel="amphtml" href="http://www.padovanews.it/2022/01/17/covid-oggi-italia-83-403-contagi-e-287-morti-bollettino-17-gennaio/amp/">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-7967149465971097",enable_page_level_ads:true});</script>
<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head>
<body class="post-template-default single single-post postid-844839 single-format-standard mh-right-sb cookies-not-set">
<div class="header-top">
<div class="wrapper-inner clearfix">
<nav class="header-nav clearfix">
<div class="menu-header_nav-container"><ul id="menu-header_nav" class="menu"><li id="menu-item-403164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403164"><a href="http://www.padovanews.it/about/">About</a></li>
<li id="menu-item-403165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403165"><a href="http://www.padovanews.it/about/contatti/">Contatti</a></li>
<li id="menu-item-403166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403166"><a href="http://www.padovanews.it/about/legals/">Legals</a></li>
<li id="menu-item-456125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456125"><a href="http://www.padovanews.it/about/cookie-policy/">Cookies</a></li>
<li id="menu-item-579028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-579028"><a href="http://www.padovanews.it/privacy/">Privacy</a></li>
<li id="menu-item-579029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-579029"><a href="http://www.padovanews.it/gdpr-richiedi-dati-personali/">Dati personali</a></li>
<li id="menu-item-453354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453354"><a href="http://www.padovanews.it/scrivici/">Scrivici</a></li>
</ul></div> </nav>
<nav class="social-nav clearfix">
<div class="menu-social_top-container"><ul id="menu-social_top" class="menu"><li id="menu-item-407728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407728"><a href="https://www.facebook.com/padovanews.it"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-407729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407729"><a href="https://twitter.com/Padovanews_it/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-407730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407730"><a href="http://www.padovanews.it/wordpress/feed/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">RSS</span></a></li>
</ul></div> </nav>
</div>
</div>
<div id="mh-wrapper">
<header class="mh-header">
<div class="header-wrap clearfix">
<div class="mh-col mh-1-3 header-logo">
<a href="http://www.padovanews.it/" title="Padovanews" rel="home">
<div class="logo-wrap" role="banner">
<div class="logo">
<h1 class="logo-title">Padovanews</h1>
<h2 class="logo-tagline">il primo quotidiano online di Padova</h2>
</div>
</div>
</a>
</div>
<aside id="adrotate_widgets-2" class="mh-col mh-2-3 adrotate_widgets"><div class="header-ad"><div class="g g-1"><div class="g-single a-5"><a class="gofollow" data-track="NSwxLDEsNjA=" href="http://www.scuolabiodanzatriveneto.it/it/home/"><img src="http://www.padovanews.it/wp-content/banners/xbiodanza,P20leaderboard.jpg.pagespeed.ic.86EvPm-uf8.jpg" /></a></div></div></div></aside> </div>
<div class="header-menu clearfix">
<nav class="main-nav clearfix">
<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-403206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-403206"><a href="http://www.padovanews.it/category/news-locali/">News locali</a>
<ul class="sub-menu">
<li id="menu-item-621223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621223"><a href="http://www.padovanews.it/category/news-locali/arte-cultura/">Arte e cultura</a></li>
<li id="menu-item-621224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621224"><a href="http://www.padovanews.it/category/news-locali/attualita/">Attualita</a></li>
<li id="menu-item-621222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621222"><a href="http://www.padovanews.it/category/news-locali/ambiente-salute/">Ambiente e salute</a></li>
<li id="menu-item-621225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621225"><a href="http://www.padovanews.it/category/news-locali/cronaca-locale/">Cronaca</a></li>
<li id="menu-item-621226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621226"><a href="http://www.padovanews.it/category/news-locali/economia-lavoro/">Economia e lavoro</a></li>
<li id="menu-item-621227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621227"><a href="http://www.padovanews.it/category/news-locali/eventi/">Eventi e spettacoli</a></li>
<li id="menu-item-621228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621228"><a href="http://www.padovanews.it/category/news-locali/politica-locale/">Politica</a></li>
<li id="menu-item-621229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621229"><a href="http://www.padovanews.it/category/news-locali/provincia/">Provincia</a></li>
<li id="menu-item-621230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621230"><a href="http://www.padovanews.it/category/news-locali/c112-sport/">sport</a></li>
</ul>
</li>
<li id="menu-item-403260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-403260"><a href="http://www.padovanews.it/category/news-veneto/">News Veneto</a>
<ul class="sub-menu">
<li id="menu-item-403261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403261"><a href="http://www.padovanews.it/category/news-veneto/cronaca-veneto/">Cronaca</a></li>
<li id="menu-item-403262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403262"><a href="http://www.padovanews.it/category/news-veneto/cultura-veneto/">Cultura</a></li>
<li id="menu-item-403263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403263"><a href="http://www.padovanews.it/category/news-veneto/economia-veneto/">Economia</a></li>
<li id="menu-item-403264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403264"><a href="http://www.padovanews.it/category/news-veneto/politica-veneto/">Politica</a></li>
<li id="menu-item-403265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403265"><a href="http://www.padovanews.it/category/news-veneto/tax-and-legal/">Tax and Legal</a></li>
</ul>
</li>
<li id="menu-item-403227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-403227"><a href="http://www.padovanews.it/category/news-nazionali/">News nazionali</a>
<ul class="sub-menu">
<li id="menu-item-701478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-701478"><a href="http://www.padovanews.it/category/news-nazionali/top-news/">Top News</a></li>
<li id="menu-item-621231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621231"><a href="http://www.padovanews.it/category/news-nazionali/cronaca-nazionale/">cronaca nazionale</a></li>
<li id="menu-item-621232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621232"><a href="http://www.padovanews.it/category/news-nazionali/cultura-e-societa/">Cultura e societa&#8217;</a></li>
<li id="menu-item-621233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621233"><a href="http://www.padovanews.it/category/news-nazionali/dalle-regioni/">dalle regioni</a></li>
<li id="menu-item-621234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621234"><a href="http://www.padovanews.it/category/news-nazionali/economia-finanza/">economia e finanza</a></li>
<li id="menu-item-621235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621235"><a href="http://www.padovanews.it/category/news-nazionali/c104-esteri/">esteri</a></li>
<li id="menu-item-621236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621236"><a href="http://www.padovanews.it/category/news-nazionali/politica-nazionale/">politica nazionale</a></li>
<li id="menu-item-621237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621237"><a href="http://www.padovanews.it/category/news-nazionali/sport-nazionale/">sport nazionale</a></li>
</ul>
</li>
<li id="menu-item-390971" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-390971"><a href="http://www.padovanews.it/category/speciali/">Speciali</a>
<ul class="sub-menu">
<li id="menu-item-390972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390972"><a href="http://www.padovanews.it/category/speciali/sostenibilita/">Green Life</a></li>
<li id="menu-item-390974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390974"><a href="http://www.padovanews.it/category/speciali/lavoro/">Lavoro</a></li>
<li id="menu-item-390975" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-390975"><a href="http://www.padovanews.it/category/speciali/salute/">Salute</a>
<ul class="sub-menu">
<li id="menu-item-691617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691617"><a href="http://www.padovanews.it/category/speciali/salute/covid-19/">Covid-19</a></li>
</ul>
</li>
<li id="menu-item-561145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561145"><a href="http://www.padovanews.it/category/speciali/fintech-blockchain-crypto/">Criptovalute</a></li>
<li id="menu-item-600272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600272"><a href="http://www.padovanews.it/category/speciali/immediapress/">Immediapress</a></li>
</ul>
</li>
<li id="menu-item-391017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-391017"><a href="http://www.padovanews.it/category/video/">Video</a>
<ul class="sub-menu">
<li id="menu-item-621244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621244"><a href="http://www.padovanews.it/category/video/padova-e-provincia/">Padova e provincia</a></li>
<li id="menu-item-702091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-702091"><a href="http://www.padovanews.it/category/video/cronaca/">Attualita</a></li>
</ul>
</li>
<li id="menu-item-403274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-403274"><a href="http://www.padovanews.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
<li id="menu-item-621238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621238"><a href="http://www.padovanews.it/category/rubriche/che-borsa-che-fa/">Che borsa che fa</a></li>
<li id="menu-item-621239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621239"><a href="http://www.padovanews.it/category/rubriche/foto-notizie/">Foto notizie</a></li>
<li id="menu-item-621240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621240"><a href="http://www.padovanews.it/category/rubriche/sociale/">Sociale</a></li>
<li id="menu-item-621241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621241"><a href="http://www.padovanews.it/category/rubriche/tutela-dei-cittadini/">Tutela dei cittadini</a></li>
<li id="menu-item-621242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621242"><a href="http://www.padovanews.it/category/rubriche/video-notizie-documenti/">Video notizie e documenti</a></li>
<li id="menu-item-621243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621243"><a href="http://www.padovanews.it/category/rubriche/visto-e-provato/">Visto e provato</a></li>
<li id="menu-item-621245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621245"><a href="http://www.padovanews.it/category/news-locali/monumenti/">Conosci la città</a></li>
</ul>
</li>
</ul></div> </nav>
<div class="header-sub clearfix">
<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
<span class="ticker-title">
Ultimora </span>
<ul class="ticker-content"> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2022/01/17/milan-spezia-1-2-inter-resta-prima/" title="Milan-Spezia 1-2, Inter resta prima">
<span class="ticker-item-date">17 Gennaio 2022</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Milan-Spezia 1-2, Inter resta prima</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2022/01/17/parlamento-ue-ricorda-sassoli-letta-ha-lasciato-un-segno-indelebile/" title="Parlamento Ue ricorda Sassoli, Letta “Ha lasciato un segno indelebile”">
<span class="ticker-item-date">17 Gennaio 2022</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Parlamento Ue ricorda Sassoli, Letta “Ha lasciato un segno indelebile”</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2022/01/17/gyasi-gela-san-siro-al-96%e2%80%b2-lo-spezia-ribalta-il-milan-2-1/" title="Gyasi gela San Siro al 96′, lo Spezia ribalta il Milan 2-1">
<span class="ticker-item-date">17 Gennaio 2022</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Gyasi gela San Siro al 96′, lo Spezia ribalta il Milan 2-1</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2022/01/17/europe-electric-scooter-market-worth-25-69-million-units-by-2028-exclusive-report-by-meticulous-research/" title="Europe Electric Scooter Market Worth 25.69 Million Units by 2028 — Exclusive Report by Meticulous Research®">
<span class="ticker-item-date">17 Gennaio 2022</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Europe Electric Scooter Market Worth 25.69 Million Units by 2028 — Exclusive Report by Meticulous Research®</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2022/01/17/bw-offshore-bw-ideol-secures-close-to-1gw-of-offshore-floating-wind-acreage-in-scotwind-leasing-round/" title="BW Offshore: BW Ideol secures close to 1GW of offshore floating wind acreage in ScotWind leasing round">
<span class="ticker-item-date">17 Gennaio 2022</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">BW Offshore: BW Ideol secures close to 1GW of offshore floating wind acreage in ScotWind leasing round</span>
</a>
</li> </ul>
</div> <aside class="mh-col mh-1-3 header-search">
<form role="search" method="get" class="search-form" action="http://www.padovanews.it/">
<label>
<span class="screen-reader-text">Ricerca per:</span>
<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Cerca" />
</form> </aside>
</div>
</div>
</header><div class="mh-section mh-group">
<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.padovanews.it" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <a href="http://www.padovanews.it/category/speciali/">Speciali</a> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.padovanews.it/category/speciali/salute/" itemprop="url"><span itemprop="title">Salute</span></a></span></nav>
<article id="post-844839" class="post-844839 post type-post status-publish format-standard has-post-thumbnail hentry category-salute">
<header class="entry-header clearfix">
<h1 class="entry-title">
Covid oggi Italia, 83.403 contagi e 287 morti: bollettino 17 gennaio </h1>
</header>
<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="http://www.padovanews.it/author/redazione-web/">redazione web</a></span>
<span class="entry-meta-date updated">17 Gennaio 2022</span>
</p>
<div class="entry-content clearfix">
<p><img class="wpe_imgrss" src="http://www.padovanews.it/wp-content/uploads/2022/01/xcovid_tamponi_tenda_fg.jpg.pagespeed.ic.HuetCFb_YQ.jpg"></p>
<p>Sono 83.403 i nuovi contagi da coronavirus in Italia oggi, lunedì 17 gennaio, secondo i dati e i numeri Covid &#8211; regione per regione &#8211; del bollettino della Protezione Civile e del ministero della Salute. Si registrano, inoltre, altri 287 morti. 541.298 i tamponi effettuati nelle ultime 24 ore, per un tasso di positività che si attesta al 15,4%. 19.228 i ricoverati con sintomi (+509 da ieri), 1.717 i pazienti in terapia intensiva (+ 26 da ieri). </p>
<p>Ecco i dati di oggi, regione per regione: </p>
<p>
LOMBARDIA &#8211; Sono 9.883 i nuovi contagi da Covid registrati in Lombardia nelle ultime 24 ore e 81 i morti, portando così a 35.992 il totale di vittime dall&#8217;inizio della pandemia. 1.420 i nuovi casi a Milano città. Lo rende noto la Regione. 68.733 i tamponi effettuati, mentre il rapporto test/positivi si attesta al 14,3%. Diminuiscono i ricoveri in terapia intensiva: sono 267(-1) mentre i pazienti ricoverati non in terapia intensiva salgono a 3.649 (+83). In dettaglio, sono 3.350 i nuovi positivi al Covid registrati in provincia di Milano nelle ultime 24 ore. Quanto alle altre province lombarde, a Bergamo si contano 871 nuovi casi, a Brescia 1.577, a Como 516, a Cremona 253, a Lecco 165, a Lodi 206, a Mantova 368, a Monza 764, a Pavia 555, a Sondrio 161 e a Varese 756. </p>
<p>
LAZIO &#8211; Sono 6.447 i nuovi contagi da coronavirus nel Lazio secondo il bollettino di oggi, 17 gennaio. Si registrano inoltre altri 17 morti. I nuovi casi a Roma città sono a quota 3.733. Sono 1.789 i ricoverati (+41), 204 le terapie intensive (che restano stabili) e +5.102 i guariti. Il rapporto tra positivi e tamponi è al 12,2%. Sono 3mila i casi in meno rispetto al lunedì precedente, la riduzione più significativa delle ultime settimane. Superate intanto le 2,8 milioni di dosi booster effettuate, raggiunto il 55% della popolazione over 12 anni. Le somministrazioni totali sono 11,9 milioni Ieri sono state effettuate quasi 52mila somministrazioni di vaccino, l&#8217;80% in più rispetto al target commissariale. </p>
<p>
CAMPANIA &#8211; Sono 9.370 i nuovi contagi da coronavirus in Campania secondo il bollettino di oggi, 17 gennaio. Registrati inoltre altri 31 morti: 25 i decessi avvenuti nelle ultime 48 ore e 6 avvenuti in precedenza, ma registrati solo ieri. 5.039 i pazienti risultati positivi al tampone antigenico e 4.331 a quello molecolare. I test analizzati sono stati 53.819, di cui 31.537 antigenici e 22.282 molecolari. I test risultati positivi sono il 17,41% del totale dei tamponi analizzati. Ancora in aumento i ricoveri di pazienti Covid negli ospedali della Campania, in totale 1.403: sono 92 i posti letto di terapia intensiva occupati (+5 rispetto a ieri) e 1.311 i posti letto di degenza occupati (+33 rispetto al dato diffuso ieri). </p>
<p>
EMILIA ROMAGNA &#8211; Sono 11.189 i nuovi contagi da coronavirus oggi 17 gennaio in Emilia Romagna, secondo i dati dell&#8217;ultimo bollettino covid-19. Si registrano altri 22 morti. Dall’inizio dell’epidemia da Coronavirus, nella regione si sono registrati 816.613 casi di positività. I nuovi contagi sono stati individuati su un totale di 38.705 tamponi eseguiti nelle ultime 24 ore: la percentuale dei nuovi positivi sul numero di tamponi fatti è quindi del 28,9%, un valore non indicativo dell’andamento generale visto il numero di tamponi effettuati, che nei giorni festivi è inferiore rispetto agli altri giorni e soprattutto i tamponi molecolari vengono fatti prioritariamente su casi per i quali spesso è atteso il risultato positivo. </p>
<p>
PIEMONTE &#8211; Sono 9.564 i contagi da coronavirus in Piemonte oggi, 17 gennaio 2022, secondo numeri e dati covid del bollettino della regione. Registrati altri 22 morti. I nuovi casi di cui 8.692 dopo test antigenico) sono pari al 12,8% di 74.657 tamponi eseguiti, di cui 67.239 antigenici. Dei 9.564 contagiati, gli asintomatici sono 8.108 (84,8%). I ricoverati in terapia intensiva sono 145 (+2 rispetto a ieri). I ricoverati non in terapia intensiva sono 2.062 (+46 rispetto a ieri). Le persone in isolamento domiciliare sono 165.296. I tamponi diagnostici finora processati sono 13.067.753 (+74.657 rispetto a ieri). Sono 22, 3 di oggi, i decessi di persone positive al test del Covid-19 comunicati dall’Unità di Crisi della Regione Piemonte. Il totale diventa quindi 12.313 deceduti risultati positivi al virus. I pazienti guariti diventano complessivamente 527.684 (+9.334 rispetto a ieri). </p>
<p>
VENETO &#8211; Sono 6.381 i contagi da coronavirus in Veneto oggi, 17 gennaio 2022, secondo numeri e dati covid del bollettino della regione. I nuovi casi sono stati individuati su 50.302 tamponi, l&#8217;incidenza è 12,69%. Si registrano 28 morti. &#8220;Il tasso di positività sta calando&#8221;, dice il governatore Luca Zaia. Gli attuali positivi in Veneto sono 256.274. I pazienti covid in ospedale sono 1.971 (+38). In area non critica sono ricoverate 1.766 persone, in terapia intensiva sono 205. </p>
<p>
PUGLIA &#8211; Sono 6.652 i nuovi contagi oggi 17 gennaio 2022 in Puglia, secondo dati e numeri dell&#8217;ultimo bollettino Covid-19 della Regione. Si registra un altro decesso. I nuovi casi di positività sono emersi dall&#8217;analisi di 50.360 test giornalieri. Sono 123.755 le persone attualmente positive nella Regione, 615 quelle ricoverate in area non critica e 63 in terapia intensiva. Da inizio emergenza sono 440.403 i casi totali in Puglia, 6.847.168 i test eseguiti, 309.584 le persone guarite e 7.064 i decessi. </p>
<p>
TOSCANA &#8211; In Toscana sono 5.626 i nuovi casi Covid (3.362 confermati con tampone molecolare e 2.264 da test rapido antigenico), che portano il totale a 587.041 dall&#8217;inizio dell&#8217;emergenza. I guariti crescono dell&#8217;1,3% e raggiungono quota 400.407 (68,2% dei casi totali). Oggi sono stati eseguiti 15.970 tamponi molecolari e 15.804 tamponi antigenici rapidi, di questi il 17,7% è risultato positivo. Sono invece 8.282 i soggetti testati oggi (con tampone antigenico e/o molecolare, escludendo i tamponi di controllo), di cui il 67,9% è risultato positivo. Gli attualmente positivi sono oggi 178.771, +0,2% rispetto a ieri. I ricoverati sono 1.441 (73 in più rispetto a ieri), di cui 138 in terapia intensiva (11 in più). Oggi si registrano 13 nuovi decessi: 10 uomini e 3 donne con un&#8217;età media di 72,1 anni. </p>
<p>
FRIULI &#8211; Sono 1.757 i nuovi contagi da coronavirus in Friuli Venezia Giulia secondo il bollettino di oggi, 17 gennaio. Si registrano inoltre altri 10 morti. In particolare, su 5.589 tamponi molecolari sono stati rilevati 684 nuovi contagi, con una percentuale di positività del 12,24%. Sono inoltre 7.242 i test rapidi antigenici realizzati, dai quali sono stati rilevati 1.073 casi (14,82%). Le persone ricoverate in terapia intensiva sono 42 di cui 36 non vaccinate e i pazienti ospedalizzati in altri reparti sono 399. </p>
<p>
ABRUZZO &#8211; Sono 1.527 i contagi da coronavirus in Abruzzo oggi, 17 gennaio 2022, secondo numeri e dati covid del bollettino della regione. Registrati 6 morti. Dei positivi odierni, 852 sono stati identificati attraverso test antigenico rapido. Gli attualmente positivi in Abruzzo sono 69.874 (+796 rispetto a ieri). Sono 398 (+12 rispetto a ieri) i pazienti ricoverati in ospedale in area medica; 35 (-3 rispetto a ieri) in terapia intensiva, mentre 69.441 (+787 rispetto a ieri) sono in isolamento domiciliare con sorveglianza attiva da parte delle Asl. Nelle ultime 24 ore sono stati eseguiti 3.300 tamponi molecolari e 12.307 test antigenici. Il tasso di positività, calcolato sulla somma tra tamponi molecolari e test antigenici del giorno, è pari a 9,78%. </p>
<p>
CALABRIA &#8211; Sono 1.693 i nuovi contagi da coronavirus in Calabria secondo il bollettino di oggi, 17 gennaio. Si registrano inoltre altri 8 morti. 9.382 i tamponi effettuati, +1.513 guariti. Il totale dei decessi è di 1.731 da inizio pandemia. Il bollettino, inoltre, registra +172 attualmente positivi, +6 ricoveri (per un totale di 438) e, infine, -2 terapie intensive (per un totale di 35). L&#8217;Asp di Vibo Valentia comunica che &#8220;per mero errore di trascrizione ieri sono stati comunicati 9 ricoveri in più&#8221;. </p>
<p>
SARDEGNA &#8211; Sono 1.007 i nuovi contagi da coronavirus in Sardegna secondo il bollettino di oggi, 17 gennaio. Si registrano inoltre altri 6 morti. 2.579 le persone testate. Sono stati processati in totale, fra molecolari e antigenici, 7.765 tamponi. I pazienti ricoverati nei reparti di terapia intensiva sono 28 (come ieri). I pazienti ricoverati in area medica sono 238 (2 in più di ieri). 21.197 sono i casi di isolamento domiciliare (445 in più di ieri). </p>
<p>
BASILICATA &#8211; Sono 145 i nuovi contagi da coronavirus oggi 17 gennaio in Basilicata, secondo i dati dell&#8217;ultimo bollettino covid-19. Si registrano altri 5 morti. I nuovi casi sono stati individuati su un totale di 618 tamponi molecolari. Le persone decedute risiedevano a Venosa, Senise, Accettura, Matera e Pomarico. </p>
<p>I lucani guariti o negativizzati sono 254. I ricoverati per Covid-19 sono 90 (+1) di cui 2 in terapia intensiva: 49 (di cui 1 in TI) nell&#8217;ospedale di Potenza; 41 (di cui 1 in TI) in quello di Matera. Nel complesso gli attuali positivi residenti in Basilicata sono 13.740. </p>
<p>
VALLE D&#8217;AOSTA &#8211; Un nuovo decesso e 172 nuovi casi positivi al Covid in Valle d’Aosta che portano il totale delle persone contagiate dal virus da inizio epidemia a oggi a 24.121. I positivi attuali sono 5.996, di cui 5.919 in isolamento domiciliare, 69 ricoverati in ospedale, otto in terapia intensiva. I guariti complessivi salgono a 17.629, +207 rispetto a ieri. I casi fino ad oggi testati sono 120.021 mentre i tamponi effettuati sono 400.624. Con il decesso registrato oggi salgono a 496 le persone decedute in Val d’Aosta e risultate positive al Covid da inizio epidemia ad oggi. </p>
<p>(Adnkronos &#8211; Salute)</p>
<div class="sfsiaftrpstwpr" style=""><div class='sfsi_plus_Sicons 5' style='float:5'><div style='display: inline-block;margin-bottom: 0; margin-left: 0; margin-right: 8px; margin-top: 0; vertical-align: middle;width: auto;'><span>Please follow and like us:</span></div><div class='sf_subscrbe' style='display: inline-block;vertical-align: middle;width: auto;'><a href="https://follow.it/padovanews?action=followPub" target="_blank"><img src="http://www.padovanews.it/wp-content/plugins/ultimate-social-media-plus/images/visit_icons/Follow/xicon_Follow_en_US.png.pagespeed.ic.aYe7qJMe0k.png" /></a></div><div class='sf_fb' style='display: inline-block;vertical-align: middle;width: auto;'><div class="fb-like" data-href="http://www.padovanews.it/2022/01/17/covid-oggi-italia-83-403-contagi-e-287-morti-bollettino-17-gennaio/" data-action="like" data-size="small" data-show-faces="false" data-share="false" data-layout="button"></div></div><div class='sf_fb' style='display: inline-block;vertical-align: middle;width: auto;'><a target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.padovanews.it%2F2022%2F01%2F17%2Fcovid-oggi-italia-83-403-contagi-e-287-morti-bollettino-17-gennaio%2F' style='display:inline-block;'> <img class='sfsi_wicon' data-pin-nopin='true' width='auto' height='auto' alt='fb-share-icon' title='Facebook Share' src='http://www.padovanews.it/wp-content/plugins/ultimate-social-media-plus/images/share_icons/fb_icons/en_US.svg' ' /></a></div><div class='sf_twiter' style='display: inline-block;vertical-align: middle;width: auto;'><div class='sf_twiter' style='display: inline-block;vertical-align: middle;width: auto;'>
<a target='_blank' href='https://twitter.com/intent/tweet?text=Covid+oggi+Italia%2C+83.403+contagi+e+287+morti%3A+bollettino+17+gennaio http://www.padovanews.it/2022/01/17/covid-oggi-italia-83-403-contagi-e-287-morti-bollettino-17-gennaio/' style='display:inline-block'>
<img nopin=nopin width='auto' class='sfsi_plus_wicon' src='http://www.padovanews.it/wp-content/plugins/ultimate-social-media-plus/images/share_icons/Twitter_Tweet/en_US_Tweet.svg' alt='Tweet' title='Tweet'>
</a>
</div></div><div class='sf_pinit' style='display: inline-block;text-align:left;vertical-align: middle;width: auto;'><a href='https://www.pinterest.com/pin/create/button/?url=&media=&description' style='display:inline-block;'><img class='sfsi_wicon' data-pin-nopin='true' width='auto' height='auto' alt='Pin Share' title='Pin Share' src='http://www.padovanews.it/wp-content/plugins/ultimate-social-media-plus/images/share_icons/en_US_save.svg' /></a></div></div></div><div class="crp_related  "><h3>Vedi anche:</h3><ul><li><a href="http://www.padovanews.it/2021/03/19/covid-lombardia-oggi-5-518-contagi-dati-19-marzo/" class="crp_link post-772610"><figure><img loading="lazy" width="150" height="150" src="http://www.padovanews.it/wp-content/uploads/2021/03/coronavirus_medici_infermieri_ospedale_fg-2-150x150.jpg.pagespeed.ce.H6OIamn7hL.jpg" class="crp_thumb crp_featured" alt="Covid Lombardia, oggi 5.518 contagi: dati 19 marzo" title="Covid Lombardia, oggi 5.518 contagi: dati 19 marzo" /></figure><span class="crp_title">Covid Lombardia, oggi 5.518 contagi: dati 19 marzo</span></a></li><li><a href="http://www.padovanews.it/2021/05/11/covid-lombardia-oggi-788-contagi-dati-bollettino-11-maggio/" class="crp_link post-785121"><figure><img loading="lazy" width="150" height="150" src="http://www.padovanews.it/wp-content/uploads/2021/05/coronavirus_tampone_esame_infermiera_fg_20210511180330-150x150.jpg.pagespeed.ce.fKQ_yOpjQn.jpg" class="crp_thumb crp_featured" alt="Covid Lombardia, oggi 788 contagi: dati bollettino 11 maggio" title="Covid Lombardia, oggi 788 contagi: dati bollettino 11 maggio" /></figure><span class="crp_title">Covid Lombardia, oggi 788 contagi: dati bollettino 11 maggio</span></a></li><li><a href="http://www.padovanews.it/2022/01/08/covid-oggi-italia-bollettino-protezione-civile-e-contagi-regioni-8-gennaio/" class="crp_link post-843063"><figure><img loading="lazy" width="150" height="150" src="http://www.padovanews.it/wp-content/uploads/2022/01/xtamponi_tende_covid_fg-150x150.jpg.pagespeed.ic.nYmBz788eO.jpg" class="crp_thumb crp_featured" alt="Covid oggi Italia, bollettino Protezione Civile e contagi regioni 8 gennaio" title="Covid oggi Italia, bollettino Protezione Civile e contagi regioni 8 gennaio" /></figure><span class="crp_title">Covid oggi Italia, bollettino Protezione Civile e&hellip;</span></a></li><li><a href="http://www.padovanews.it/2022/01/02/covid-oggi-italia-61-046-contagi-e-133-morti-bollettino-2-gennaio/" class="crp_link post-842023"><figure><img loading="lazy" width="150" height="150" src="http://www.padovanews.it/wp-content/uploads/2022/01/tampone_operatore_fg-150x150.jpg.pagespeed.ce.B6BY4NZ9ky.jpg" class="crp_thumb crp_featured" alt="Covid oggi Italia, 61.046 contagi e 133 morti: bollettino 2 gennaio" title="Covid oggi Italia, 61.046 contagi e 133 morti: bollettino 2 gennaio" /></figure><span class="crp_title">Covid oggi Italia, 61.046 contagi e 133 morti:&hellip;</span></a></li></ul><div class="crp_clear"></div></div> </div>
<div id="adrotate_widgets-6" class="sb-widget post-ad post-ad-2 adrotate_widgets"></div></article><div class="mh-share-buttons mh-group">
<a class="mh-col mh-1-4 mh-facebook" href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.padovanews.it/2022/01/17/covid-oggi-italia-83-403-contagi-e-287-morti-bollettino-17-gennaio/&t=Covid oggi Italia, 83.403 contagi e 287 morti: bollettino 17 gennaio', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span>
</a>
<a class="mh-col mh-1-4 mh-twitter" href="#" onclick="window.open('http://twitter.com/share?text=Covid oggi Italia, 83.403 contagi e 287 morti: bollettino 17 gennaio -&url=http://www.padovanews.it/2022/01/17/covid-oggi-italia-83-403-contagi-e-287-morti-bollettino-17-gennaio/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span>
</a>
<a class="mh-col mh-1-4 mh-pinterest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.padovanews.it/2022/01/17/covid-oggi-italia-83-403-contagi-e-287-morti-bollettino-17-gennaio/&media=http://www.padovanews.it/wp-content/uploads/2022/01/covid_tamponi_tenda_fg.jpg&description=Covid oggi Italia, 83.403 contagi e 287 morti: bollettino 17 gennaio', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span>
</a>
<a class="mh-col mh-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.padovanews.it/2022/01/17/covid-oggi-italia-83-403-contagi-e-287-morti-bollettino-17-gennaio/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
<span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>SHARE</span>
</a>
</div><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="http://www.padovanews.it/2022/01/17/feltrin-federlegnoarredo-salone-del-mobile-a-giugno-per-preservarne-valore-internazionale/" rel="prev"><i class="fa fa-chevron-left"></i>Previous post</a></li>
<li class="post-nav-next">
<a href="http://www.padovanews.it/2022/01/17/comunicato-stampa-dichiarazione-di-solidarieta-del-sindaco-al-professor-palu-oggetto-di-minacce-per-la-propria-attivita-nell-emergenza-pandemica/" rel="next">Next post<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
<div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Be the first to comment</span> <span class="comment-count-more">on "Covid oggi Italia, 83.403 contagi e 287 morti: bollettino 17 gennaio"</span></h4>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/01/17/covid-oggi-italia-83-403-contagi-e-287-morti-bollettino-17-gennaio/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="http://www.padovanews.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comment</label><br /><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="notice"><small>* Questa casella GDPR è richiesta</small></p><div class="js-gdpr-warning"></div><span class="required">*</span> <label for="gdpr">This form collects your name, email and content so that we can keep track of the comments placed on the website. For more info check our privacy policy where you'll get more info on where, how and why we store your data.</label><p class="comment-form-gdpr"><input required="required" id="gdpr" name="gdpr" type="checkbox" style="display:inline;
		width:auto;" />Accetto</p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br /><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br /><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br /><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Inserisci una risposta in cifre:</label><div class="aiowps-captcha-equation"><strong>4 &#215; 1 = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="vmrbkscwo8" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1642453344" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='844839' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p>Moderazione dei commenti attiva. Il tuo commento non apparirà immediatamente.</p></form> </div>
</div>
<aside class="mh-sidebar">
<div id="adrotate_widgets-8" class="sb-widget clearfix adrotate_widgets"><div class="g g-2"><div class="g-single a-3"><a class="gofollow" data-track="MywyLDEsNjA=" href="https://bitsgap.com/?ref=2c335c24" target="_blank"><img src="http://www.padovanews.it/wp-content/uploads/2021/07/xbitsgapp_300.png.pagespeed.ic.BzuK80iSN5.jpg" /></a></div></div></div><div id="text-15" class="sb-widget clearfix widget_text"> <div class="textwidget">
</div>
</div><div id="text-8" class="sb-widget clearfix widget_text"> <div class="textwidget">
</div>
</div><div id="mh_newsdesk_facebook_page-2" class="sb-widget clearfix mh_newsdesk_facebook_page"><div class="fb-page" data-href="https://www.facebook.com/padovanews.it" data-width="373" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div><div id="mh_newsdesk_custom_posts-10" class="sb-widget clearfix mh_newsdesk_custom_posts"> <div class="mh-cp-widget clearfix"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/01/17/ordinazione-episcopale-di-mons-giampaolo-dianin-vescovo-eletto-di-chioggia-la-gallery-fotografica/" title="Ordinazione episcopale di mons. Giampaolo Dianin, vescovo eletto di Chioggia – la gallery fotografica"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/01/xmons.-Giampaolo-Dianin2-3-120x67.jpg.pagespeed.ic.XqrBS4NpQx.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/01/xmons.-Giampaolo-Dianin2-3-120x67.jpg.pagespeed.ic.XqrBS4NpQx.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/01/xmons.-Giampaolo-Dianin2-3-180x101.jpg.pagespeed.ic.1N1_nVBANp.jpg 180w, http://www.padovanews.it/wp-content/uploads/2022/01/xmons.-Giampaolo-Dianin2-3-260x146.jpg.pagespeed.ic.A8NVRhr_vC.jpg 260w, http://www.padovanews.it/wp-content/uploads/2022/01/xmons.-Giampaolo-Dianin2-3-373x210.jpg.pagespeed.ic.cTLgbRn37j.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">17 Gennaio 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/01/17/ordinazione-episcopale-di-mons-giampaolo-dianin-vescovo-eletto-di-chioggia-la-gallery-fotografica/" title="Ordinazione episcopale di mons. Giampaolo Dianin, vescovo eletto di Chioggia – la gallery fotografica" rel="bookmark">
Ordinazione episcopale di mons. Giampaolo Dianin, vescovo eletto di Chioggia – la gallery fotografica </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/01/17/sii-lievito-nel-ministero-lesperienza-dellufficio-di-pastorale-familiare-per-la-missione-di-mons-giampaolo-dianin/" title="“Sii lievito nel ministero”. L’esperienza dell’Ufficio di pastorale familiare per la missione di mons. Giampaolo Dianin"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/01/sii-lievito-nel-ministero-lesperienza-dellufficio-di-pastorale-familiare-per-la-missione-di-mons-giampaolo-dianin-120x67.jpg.pagespeed.ce.3TaMN0-VDq.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/01/sii-lievito-nel-ministero-lesperienza-dellufficio-di-pastorale-familiare-per-la-missione-di-mons-giampaolo-dianin-120x67.jpg.pagespeed.ce.3TaMN0-VDq.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/01/sii-lievito-nel-ministero-lesperienza-dellufficio-di-pastorale-familiare-per-la-missione-di-mons-giampaolo-dianin-180x101.jpg.pagespeed.ce.4IVEnp8TKA.jpg 180w, http://www.padovanews.it/wp-content/uploads/2022/01/sii-lievito-nel-ministero-lesperienza-dellufficio-di-pastorale-familiare-per-la-missione-di-mons-giampaolo-dianin-260x146.jpg.pagespeed.ce.1jHV-7rcyx.jpg 260w, http://www.padovanews.it/wp-content/uploads/2022/01/sii-lievito-nel-ministero-lesperienza-dellufficio-di-pastorale-familiare-per-la-missione-di-mons-giampaolo-dianin-373x210.jpg.pagespeed.ce.5mafVF0_Ve.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">17 Gennaio 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/01/17/sii-lievito-nel-ministero-lesperienza-dellufficio-di-pastorale-familiare-per-la-missione-di-mons-giampaolo-dianin/" title="“Sii lievito nel ministero”. L’esperienza dell’Ufficio di pastorale familiare per la missione di mons. Giampaolo Dianin" rel="bookmark">
“Sii lievito nel ministero”. L’esperienza dell’Ufficio di pastorale familiare per la missione di mons. Giampaolo Dianin </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/01/17/settimana-di-preghiera-per-lunita-dei-cristiani-uniti-davanti-al-signore-si-puo/" title="Settimana di preghiera per l’unità dei cristiani. Uniti davanti al Signore. Si può"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/01/settimana-di-preghiera-per-lunita-dei-cristiani-uniti-davanti-al-signore-si-puo-120x67.jpg.pagespeed.ce.J9qi8H-e8s.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/01/settimana-di-preghiera-per-lunita-dei-cristiani-uniti-davanti-al-signore-si-puo-120x67.jpg.pagespeed.ce.J9qi8H-e8s.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/01/settimana-di-preghiera-per-lunita-dei-cristiani-uniti-davanti-al-signore-si-puo-180x101.jpg.pagespeed.ce.k7zBkdglH3.jpg 180w, http://www.padovanews.it/wp-content/uploads/2022/01/settimana-di-preghiera-per-lunita-dei-cristiani-uniti-davanti-al-signore-si-puo-260x146.jpg.pagespeed.ce.vjxrclsWe5.jpg 260w, http://www.padovanews.it/wp-content/uploads/2022/01/xsettimana-di-preghiera-per-lunita-dei-cristiani-uniti-davanti-al-signore-si-puo-373x210.jpg.pagespeed.ic.0pC1hfInih.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">17 Gennaio 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/01/17/settimana-di-preghiera-per-lunita-dei-cristiani-uniti-davanti-al-signore-si-puo/" title="Settimana di preghiera per l’unità dei cristiani. Uniti davanti al Signore. Si può" rel="bookmark">
Settimana di preghiera per l’unità dei cristiani. Uniti davanti al Signore. Si può </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/01/17/mons-giampaolo-dianin-vescovo-con-la-fedelta-alla-parola-come-bussola/" title="Mons. Giampaolo Dianin. Vescovo con la fedeltà alla Parola come bussola"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/01/xDSC8787-1-120x67.jpg.pagespeed.ic.mGArGJhDAc.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/01/xDSC8787-1-120x67.jpg.pagespeed.ic.mGArGJhDAc.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/01/xDSC8787-1-777x437.jpg.pagespeed.ic.p-g0yA6wdE.jpg 777w, http://www.padovanews.it/wp-content/uploads/2022/01/xDSC8787-1-180x101.jpg.pagespeed.ic.kBZhAJUJtz.jpg 180w, http://www.padovanews.it/wp-content/uploads/2022/01/xDSC8787-1-260x146.jpg.pagespeed.ic.k0VfeV8nKG.jpg 260w, http://www.padovanews.it/wp-content/uploads/2022/01/xDSC8787-1-373x210.jpg.pagespeed.ic.Zo4lsWbZB7.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">17 Gennaio 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/01/17/mons-giampaolo-dianin-vescovo-con-la-fedelta-alla-parola-come-bussola/" title="Mons. Giampaolo Dianin. Vescovo con la fedeltà alla Parola come bussola" rel="bookmark">
Mons. Giampaolo Dianin. Vescovo con la fedeltà alla Parola come bussola </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/01/17/settimana-di-preghiera-per-lunita-dei-cristiani-veglia-ecumenica-giovedi-20-gennaio-a-santa-giustina/" title="Settimana di preghiera per l’unità dei cristiani. Veglia ecumenica giovedì 20 gennaio a Santa Giustina"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/01/xSanta-Giustina-1024x683-2-120x67.jpg.pagespeed.ic.EtjGpjJcVE.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/01/xSanta-Giustina-1024x683-2-120x67.jpg.pagespeed.ic.EtjGpjJcVE.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/01/xSanta-Giustina-1024x683-2-777x437.jpg.pagespeed.ic.vRGLnw7Kty.jpg 777w, http://www.padovanews.it/wp-content/uploads/2022/01/xSanta-Giustina-1024x683-2-180x101.jpg.pagespeed.ic.nPmYkJdD_I.jpg 180w, http://www.padovanews.it/wp-content/uploads/2022/01/xSanta-Giustina-1024x683-2-260x146.jpg.pagespeed.ic._tdLCcTkI9.jpg 260w, http://www.padovanews.it/wp-content/uploads/2022/01/xSanta-Giustina-1024x683-2-373x210.jpg.pagespeed.ic.o_zSY4pHAb.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">17 Gennaio 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/01/17/settimana-di-preghiera-per-lunita-dei-cristiani-veglia-ecumenica-giovedi-20-gennaio-a-santa-giustina/" title="Settimana di preghiera per l’unità dei cristiani. Veglia ecumenica giovedì 20 gennaio a Santa Giustina" rel="bookmark">
Settimana di preghiera per l’unità dei cristiani. Veglia ecumenica giovedì 20 gennaio a Santa Giustina </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/01/17/comunicato-stampa-dichiarazione-di-solidarieta-del-sindaco-al-professor-palu-oggetto-di-minacce-per-la-propria-attivita-nell-emergenza-pandemica/" title="Comunicato stampa: dichiarazione di solidarietà del Sindaco al professor Palù oggetto di minacce per la propria attività nell’ emergenza pandemica"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/01/xcomunicato-stampa-dichiarazione-di-solidarieta-del-sindaco-al-professor-palu-oggetto-di-minacce-per-la-propria-attivita-nell-emergenza-pandemica-120x67.jpg.pagespeed.ic.yijkf65S5X.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/01/xcomunicato-stampa-dichiarazione-di-solidarieta-del-sindaco-al-professor-palu-oggetto-di-minacce-per-la-propria-attivita-nell-emergenza-pandemica-120x67.jpg.pagespeed.ic.yijkf65S5X.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/01/xcomunicato-stampa-dichiarazione-di-solidarieta-del-sindaco-al-professor-palu-oggetto-di-minacce-per-la-propria-attivita-nell-emergenza-pandemica-180x101.jpg.pagespeed.ic.-4a1vrt9k9.jpg 180w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">17 Gennaio 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/01/17/comunicato-stampa-dichiarazione-di-solidarieta-del-sindaco-al-professor-palu-oggetto-di-minacce-per-la-propria-attivita-nell-emergenza-pandemica/" title="Comunicato stampa: dichiarazione di solidarietà del Sindaco al professor Palù oggetto di minacce per la propria attività nell’ emergenza pandemica" rel="bookmark">
Comunicato stampa: dichiarazione di solidarietà del Sindaco al professor Palù oggetto di minacce per la propria attività nell’ emergenza pandemica </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/01/17/tra-arti-e-storie-alla-scoperta-del-portello/" title="Tra arti e storie alla scoperta del Portello"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/01/xtra-arti-e-storie-alla-scoperta-del-portello-120x67.png.pagespeed.ic.gj8dUu7HRY.png" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" /> </a>
</div>
<p class="entry-meta"><span class="updated">17 Gennaio 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/01/17/tra-arti-e-storie-alla-scoperta-del-portello/" title="Tra arti e storie alla scoperta del Portello" rel="bookmark">
Tra arti e storie alla scoperta del Portello </a>
</h3>
</article>
<hr class="mh-separator"> </div></div><div id="text-13" class="sb-widget clearfix widget_text"> <div class="textwidget"><p><a href="https://app.bitsgap.com/bots-sharing/2c335c24">Ottieni una rendita dalle tue crypto</a> con Bitsgap.</p>
</div>
</div><div id="adrotate_widgets-11" class="sb-widget clearfix adrotate_widgets"><div class="g g-3"><div class="g-single a-3"><a class="gofollow" data-track="MywzLDEsNjA=" href="https://bitsgap.com/?ref=2c335c24" target="_blank"><img src="http://www.padovanews.it/wp-content/uploads/2021/07/xbitsgapp_300.png.pagespeed.ic.BzuK80iSN5.jpg" /></a></div></div></div><div id="mh_newsdesk_custom_posts-11" class="sb-widget clearfix mh_newsdesk_custom_posts"> <div class="mh-cp-widget clearfix"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/01/17/milan-spezia-1-2-inter-resta-prima/" title="Milan-Spezia 1-2, Inter resta prima"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/01/milan_spezia_1701_fg_ipa-120x67.jpg.pagespeed.ce.VVNSqRCi_5.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/01/milan_spezia_1701_fg_ipa-120x67.jpg.pagespeed.ce.VVNSqRCi_5.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/01/milan_spezia_1701_fg_ipa-180x101.jpg.pagespeed.ce.hz1lAreqyJ.jpg 180w, http://www.padovanews.it/wp-content/uploads/2022/01/milan_spezia_1701_fg_ipa-260x146.jpg.pagespeed.ce.Z_zHGbjFaW.jpg 260w, http://www.padovanews.it/wp-content/uploads/2022/01/xmilan_spezia_1701_fg_ipa-373x210.jpg.pagespeed.ic.PzL1brZGXK.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">17 Gennaio 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/01/17/milan-spezia-1-2-inter-resta-prima/" title="Milan-Spezia 1-2, Inter resta prima" rel="bookmark">
Milan-Spezia 1-2, Inter resta prima </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/01/17/parlamento-ue-ricorda-sassoli-letta-ha-lasciato-un-segno-indelebile/" title="Parlamento Ue ricorda Sassoli, Letta “Ha lasciato un segno indelebile”"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/01/20220117_2089-120x67.jpg.pagespeed.ce.STcf6VlmkC.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/01/20220117_2089-120x67.jpg.pagespeed.ce.STcf6VlmkC.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/01/x20220117_2089-777x437.jpg.pagespeed.ic.yjSpDgDNu_.jpg 777w, http://www.padovanews.it/wp-content/uploads/2022/01/20220117_2089-180x101.jpg.pagespeed.ce.UhWCmD_HnJ.jpg 180w, http://www.padovanews.it/wp-content/uploads/2022/01/20220117_2089-260x146.jpg.pagespeed.ce.w48ZIHhrf7.jpg 260w, http://www.padovanews.it/wp-content/uploads/2022/01/20220117_2089-373x210.jpg.pagespeed.ce.f4-h1BGIqA.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">17 Gennaio 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/01/17/parlamento-ue-ricorda-sassoli-letta-ha-lasciato-un-segno-indelebile/" title="Parlamento Ue ricorda Sassoli, Letta “Ha lasciato un segno indelebile”" rel="bookmark">
Parlamento Ue ricorda Sassoli, Letta “Ha lasciato un segno indelebile” </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/01/17/gyasi-gela-san-siro-al-96%e2%80%b2-lo-spezia-ribalta-il-milan-2-1/" title="Gyasi gela San Siro al 96′, lo Spezia ribalta il Milan 2-1"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/01/20220117_2072-120x67.jpg.pagespeed.ce.gZkagP_LhV.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/01/20220117_2072-120x67.jpg.pagespeed.ce.gZkagP_LhV.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/01/x20220117_2072-777x437.jpg.pagespeed.ic.CpRroILuu-.jpg 777w, http://www.padovanews.it/wp-content/uploads/2022/01/20220117_2072-180x101.jpg.pagespeed.ce.uEUWYWZwfq.jpg 180w, http://www.padovanews.it/wp-content/uploads/2022/01/20220117_2072-260x146.jpg.pagespeed.ce.ttsYBBWVYz.jpg 260w, http://www.padovanews.it/wp-content/uploads/2022/01/x20220117_2072-373x210.jpg.pagespeed.ic.iMQJz7t7Jn.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">17 Gennaio 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/01/17/gyasi-gela-san-siro-al-96%e2%80%b2-lo-spezia-ribalta-il-milan-2-1/" title="Gyasi gela San Siro al 96′, lo Spezia ribalta il Milan 2-1" rel="bookmark">
Gyasi gela San Siro al 96′, lo Spezia ribalta il Milan 2-1 </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/01/17/bologna-napoli-0-2-decide-una-doppietta-di-lozano/" title="Bologna-Napoli 0-2, decide una doppietta di Lozano"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/01/20220117_2058-120x67.jpg.pagespeed.ce.StPuAcKtb9.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/01/20220117_2058-120x67.jpg.pagespeed.ce.StPuAcKtb9.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/01/x20220117_2058-777x437.jpg.pagespeed.ic.OehwbriaDM.jpg 777w, http://www.padovanews.it/wp-content/uploads/2022/01/20220117_2058-180x101.jpg.pagespeed.ce.5gz2-Q9wOR.jpg 180w, http://www.padovanews.it/wp-content/uploads/2022/01/20220117_2058-260x146.jpg.pagespeed.ce.rmrr0Aoexd.jpg 260w, http://www.padovanews.it/wp-content/uploads/2022/01/x20220117_2058-373x210.jpg.pagespeed.ic.wiK9dq1EME.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">17 Gennaio 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/01/17/bologna-napoli-0-2-decide-una-doppietta-di-lozano/" title="Bologna-Napoli 0-2, decide una doppietta di Lozano" rel="bookmark">
Bologna-Napoli 0-2, decide una doppietta di Lozano </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/01/17/shay-segev-unico-ceo-di-dazn/" title="Shay Segev unico Ceo di Dazn"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/01/Clipboard-120x67.jpg.pagespeed.ce.H8zrYPqHAi.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/01/Clipboard-120x67.jpg.pagespeed.ce.H8zrYPqHAi.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/01/Clipboard-180x101.jpg.pagespeed.ce.X8OrdLh4W2.jpg 180w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">17 Gennaio 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/01/17/shay-segev-unico-ceo-di-dazn/" title="Shay Segev unico Ceo di Dazn" rel="bookmark">
Shay Segev unico Ceo di Dazn </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/01/17/tommaso-paradiso-torna-con-il-nuovo-brano-lupin/" title="Tommaso Paradiso torna con il nuovo brano “Lupin”"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/01/20220117_1868-120x67.jpg.pagespeed.ce.8bXTwr4avo.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/01/20220117_1868-120x67.jpg.pagespeed.ce.8bXTwr4avo.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/01/x20220117_1868-777x437.jpg.pagespeed.ic.yxDJc4ng_n.jpg 777w, http://www.padovanews.it/wp-content/uploads/2022/01/20220117_1868-180x101.jpg.pagespeed.ce.zCkl3KkCl_.jpg 180w, http://www.padovanews.it/wp-content/uploads/2022/01/20220117_1868-260x146.jpg.pagespeed.ce.8ZJFsXfxJe.jpg 260w, http://www.padovanews.it/wp-content/uploads/2022/01/x20220117_1868-373x210.jpg.pagespeed.ic.fzVJ4RAkeC.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">17 Gennaio 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/01/17/tommaso-paradiso-torna-con-il-nuovo-brano-lupin/" title="Tommaso Paradiso torna con il nuovo brano “Lupin”" rel="bookmark">
Tommaso Paradiso torna con il nuovo brano “Lupin” </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2022/01/17/covid-83-403-nuovi-casi-e-287-decessi-in-24-ore/" title="Covid, 83.403 nuovi casi e 287 decessi in 24 ore"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2022/01/20220117_1688-120x67.jpg.pagespeed.ce._bZbL6GTNO.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2022/01/20220117_1688-120x67.jpg.pagespeed.ce._bZbL6GTNO.jpg 120w, http://www.padovanews.it/wp-content/uploads/2022/01/x20220117_1688-777x437.jpg.pagespeed.ic.Dbqecai2Ff.jpg 777w, http://www.padovanews.it/wp-content/uploads/2022/01/20220117_1688-180x101.jpg.pagespeed.ce.QC8IL5oUTS.jpg 180w, http://www.padovanews.it/wp-content/uploads/2022/01/20220117_1688-260x146.jpg.pagespeed.ce.Taufx6yXEc.jpg 260w, http://www.padovanews.it/wp-content/uploads/2022/01/x20220117_1688-373x210.jpg.pagespeed.ic.0sVx7YaEg3.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">17 Gennaio 2022</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2022/01/17/covid-83-403-nuovi-casi-e-287-decessi-in-24-ore/" title="Covid, 83.403 nuovi casi e 287 decessi in 24 ore" rel="bookmark">
Covid, 83.403 nuovi casi e 287 decessi in 24 ore </a>
</h3>
</article>
<hr class="mh-separator"> </div></div><div id="adrotate_widgets-15" class="sb-widget clearfix adrotate_widgets"></div></aside></div>
</div>
<footer class="mh-footer">
<div id="text-12" class="footer-ad-wrap widget_text"> <div class="textwidget">
<script type='text/javascript'>//<![CDATA[
OA_show(1842);
//]]></script>
</div>
</div> <div class="wrapper-inner clearfix">
<div class="mh-section mh-group footer-widgets">
<div class="mh-col mh-1-3 footer-1">
<div id="text-7" class="footer-widget widget_text"> <div class="textwidget">Padovanews è un periodico iscritto nel Registro della stampa del Tribunale di Padova (numero iscrizione 2072 del 07/03/2007)Editore: Associazone di promozione sociale "Mescool - network creativo indipendente", c.f. 92224760287 - p.iva 04481460287. Iscrizione al registro degli operatori di comunicazione nr. 19506.
Tutti i contenuti, quali, il testo, la grafica, le immagini e le informazioni presenti all'interno di questo sito sono con licenza Creative Commons Attribuzione - Non commerciale 2.5 Italia (CC BY-NC 2.5), eccetto dove diversamente specificato. Ogni prodotto, logo o società menzionati in questo sito sono marchi dei rispettivi proprietari o titolari e possono essere protetti da brevetti e/o copyright concessi o registrati dalle autorità preposte.
Navigando questo sito accetti l'uso di Cookies e altri sistemi funzionali all'analisi del traffico e al funzionamento del sito web, puoi negare il consenso tramite le impostazioni del tuo browser. </div>
</div> </div>
<div class="mh-col mh-1-3 footer-2">
<div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="menu-utilita-container"><ul id="menu-utilita" class="menu"><li id="menu-item-403167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403167"><a href="http://www.padovanews.it/utilita/">Utilità</a></li>
<li id="menu-item-403168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403168"><a href="http://www.padovanews.it/utilita/estrazioni-del-lotto/">Estrazioni del lotto</a></li>
<li id="menu-item-403169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403169"><a href="http://www.padovanews.it/utilita/oroscopo/">Oroscopo</a></li>
<li id="menu-item-403170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403170"><a href="http://www.padovanews.it/utilita/mostre-e-musei/">Mostre e musei</a></li>
<li id="menu-item-403171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403171"><a href="http://www.padovanews.it/utilita/al-cinema/">Al cinema</a></li>
<li id="menu-item-403172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403172"><a href="http://www.padovanews.it/utilita/cerco-lavoro/">Cerco lavoro</a></li>
</ul></div></div> </div>
<div class="mh-col mh-1-3 footer-3">
<div id="mh_newsdesk_recent_posts-2" class="footer-widget mh_newsdesk_recent_posts"> <ul class="mh-rp-widget widget-list"> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2022/01/17/milan-spezia-1-2-inter-resta-prima/" title="Milan-Spezia 1-2, Inter resta prima" rel="bookmark">
Milan-Spezia 1-2, Inter resta prima </a>
</li> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2022/01/17/parlamento-ue-ricorda-sassoli-letta-ha-lasciato-un-segno-indelebile/" title="Parlamento Ue ricorda Sassoli, Letta “Ha lasciato un segno indelebile”" rel="bookmark">
Parlamento Ue ricorda Sassoli, Letta “Ha lasciato un segno indelebile” </a>
</li> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2022/01/17/gyasi-gela-san-siro-al-96%e2%80%b2-lo-spezia-ribalta-il-milan-2-1/" title="Gyasi gela San Siro al 96′, lo Spezia ribalta il Milan 2-1" rel="bookmark">
Gyasi gela San Siro al 96′, lo Spezia ribalta il Milan 2-1 </a>
</li> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2022/01/17/europe-electric-scooter-market-worth-25-69-million-units-by-2028-exclusive-report-by-meticulous-research/" title="Europe Electric Scooter Market Worth 25.69 Million Units by 2028 — Exclusive Report by Meticulous Research®" rel="bookmark">
Europe Electric Scooter Market Worth 25.69 Million Units by 2028 — Exclusive Report by Meticulous Research® </a>
</li> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2022/01/17/bw-offshore-bw-ideol-secures-close-to-1gw-of-offshore-floating-wind-acreage-in-scotwind-leasing-round/" title="BW Offshore: BW Ideol secures close to 1GW of offshore floating wind acreage in ScotWind leasing round" rel="bookmark">
BW Offshore: BW Ideol secures close to 1GW of offshore floating wind acreage in ScotWind leasing round </a>
</li> </ul></div> </div>
</div>
</div>
<div class="footer-bottom">
<div class="wrapper-inner clearfix">
<div class="copyright-wrap">
<p class="copyright">
I contenuti del portale sono disponibili secondo la licenza Creative Commons (alcuni diritti riservati). </p>
</div>
</div>
</div>
</footer>

<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<script>window.addEventListener('sfsi_plus_functions_loaded',function(){if(typeof sfsi_plus_responsive_toggle=='function'){sfsi_plus_responsive_toggle(0);}})</script>
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script type='text/javascript' id='clicktrack-adrotate-js-extra'>//<![CDATA[
var click_object={"ajax_url":"http:\/\/www.padovanews.it\/wp-admin\/admin-ajax.php"};
//]]></script>
<script src="http://www.padovanews.it/wp-content,_plugins,_adrotate,_library,_jquery.adrotate.clicktracker.js+wp-includes,_js,_jquery,_ui,_core.min.js,qver==1.12.1+wp-content,_plugins,_ultimate-social-media-plus,_js,_shuffle,_modernizr.custom.min.js,qver==912faf812e72a644288cbd8ba5221994.pagespeed.jc.cHOvbQIrMb.js"></script><script>eval(mod_pagespeed_u$CZhQsq_R);</script>
<script>eval(mod_pagespeed_sW$mfufcJe);</script>
<script>eval(mod_pagespeed_d$XAhwwPae);</script>
<script type='text/javascript' id='SFSIPLUSCustomJs-js-extra'>//<![CDATA[
var sfsi_plus_ajax_object={"ajax_url":"http:\/\/www.padovanews.it\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.padovanews.it\/wp-content\/plugins\/ultimate-social-media-plus\/","rest_url":"http:\/\/www.padovanews.it\/wp-json\/"};var sfsi_plus_links={"admin_url":"http:\/\/www.padovanews.it\/wp-admin\/","plugin_dir_url":"http:\/\/www.padovanews.it\/wp-content\/plugins\/ultimate-social-media-plus\/","rest_url":"http:\/\/www.padovanews.it\/wp-json\/","pretty_perma":"yes"};
//]]></script>
<script src="http://www.padovanews.it/wp-content,_plugins,_ultimate-social-media-plus,_js,_custom.js,qver==912faf812e72a644288cbd8ba5221994+wp-includes,_js,_comment-reply.min.js,qver==912faf812e72a644288cbd8ba5221994+wp-includes,_js,_wp-embed.min.js,qver==912faf812e72a644288cbd8ba5221994.pagespeed.jc.MnFsff7_0E.js"></script><script>eval(mod_pagespeed_f7MiqpfCXf);</script>
<script>eval(mod_pagespeed_8rBfgzd1Js);</script>
<script>eval(mod_pagespeed_$Volgj$TJ7);</script>

<div id="cookie-notice" role="dialog" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button cn-button-custom button" aria-label="Ok">Ok</a><a href="http://www.padovanews.it/2022/01/17/covid-oggi-italia-83-403-contagi-e-287-morti-bollettino-17-gennaio/" target="_blank" id="cn-more-info" class="cn-more-info cn-button cn-button-custom button" aria-label="Leggi di più">Leggi di più</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
</div>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6cf2a677f95b18ee',m:'2PrApK_bLgo7tbsbSWaEqkixkeLEgS9c8n7GQ2NJLLo-1642454665-0-AWaMpidHYn2aw7lwz57Wsfx/jLpafUXrvyMu+NRHboEUytTFVZNd7VaBDbjK6pcpMFYUMrojU9ZvJ5hxzK4Kjw4c7EEuvqZEnJ0IMDrm5M0VVIP7nm6Q+gtWYcXLDXxUnipNs0NKy9lpWNv/ixXYtcaT7PRF0Cepx7yQ+mD5vxVihVDG570DhSWrsvTuLhSkbToefQyx5Ul9tXJDgzhl9Xo=',s:[0x34c5deb3e9,0x59426405b7],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>


