<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/JKyZYA4gYkvP8pfZXXHMmJfmvMs.js"></script><link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.padovanews.it/xmlrpc.php" />
<title>UE: COLDIRETTI, SOLDI COVID A CARNE IN PROVETTA DI CAPRIO &#8211; Padovanews</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Padovanews &raquo; Feed" href="http://www.padovanews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Padovanews &raquo; Feed dei commenti" href="http://www.padovanews.it/comments/feed/" />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.padovanews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=e6cfb240a7991a87f6121b9c2b9c9da2"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='wp-block-library-css' href='http://www.padovanews.it/wp-includes/css/dist/block-library/A.style.min.css,qver=e6cfb240a7991a87f6121b9c2b9c9da2.pagespeed.cf.oh3cmA1ZSA.css' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-css' media='all'>.crp_related{clear:both;margin:10px 0}.crp_related figure,.crp_related h3{margin:0!important}.crp_related ul{list-style:none;float:left;margin:0!important;padding:0!important}.crp_related a,.crp_related li{float:left;overflow:hidden;position:relative;text-align:center}.crp_related li{margin:5px!important;border:1px solid #ddd;padding:6px}.crp_related li:hover{background:#eee;border-color:#bbb}.crp_related a{-webkit-box-shadow:none!important;-moz-box-shadow:none!important;box-shadow:none!important;text-decoration:none!important}.crp_related a:hover{text-decoration:none}.crp_related .crp_title{color:#fff!important;position:absolute;display:block;bottom:0;padding:3px;font-size:.9em;text-shadow:.1em .1em .2em #000;background-color:rgba(0,0,0,.5);-webkit-border-radius:7px;-moz-border-radius:7px;border-radius:7px}.crp_related li:hover .crp_title{background-color:rgba(0,0,0,.8)}.crp_related li{vertical-align:bottom;-webkit-box-shadow:0 1px 2px rgba(0,0,0,.4);-moz-box-shadow:0 1px 2px rgba(0,0,0,.4);box-shadow:0 1px 2px rgba(0,0,0,.4);-webkit-border-radius:7px;-moz-border-radius:7px;border-radius:7px;list-style-type:none}.crp_clear{clear:both}.crp_title:visited{color:#fff!important}</style>
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>.crp_related a{width:150px;height:150px;text-decoration:none}.crp_related img{max-width:150px;margin:auto}.crp_related .crp_title{width:100%}</style>
<link rel='stylesheet' id='SFSIPLUSmainCss-css' href='http://www.padovanews.it/wp-content/plugins/ultimate-social-media-plus/css/A.sfsi-style.css,qver=e6cfb240a7991a87f6121b9c2b9c9da2.pagespeed.cf.o8pGPT2iAb.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css' href='http://www.padovanews.it/wp-content/themes/mh_newsdesk/A.style.css,qver=1.2.2.pagespeed.cf.iq6hkvURhL.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css' href='http://www.padovanews.it/wp-content/themes/mh_newsdesk/includes/A.font-awesome.min.css.pagespeed.cf.iIGKnvKx_M.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mh-google-fonts-css' href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<script type="text/javascript">var obHost="http://www.padovanews.it/";</script><script type='text/javascript' src='http://www.padovanews.it/wp-includes/js/jquery/jquery.min.js,qver=3.6.0.pagespeed.jm.izqK4d2SK0.js' id='jquery-core-js'></script>
<script src="http://www.padovanews.it/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==3.3.2+wp-content,_plugins,_wp-pipes,_assets,_js,_call_pipe.js,qver==e6cfb240a7991a87f6121b9c2b9c9da2+wp-content,_themes,_mh_newsdesk,_js,_scripts.js,qver==e6cfb240a7991a87f6121b9c2b9c9da2.pagespeed.jc.a7o8-NTNJJ.js"></script><script>eval(mod_pagespeed_leT7P7z8wz);</script>
<script>eval(mod_pagespeed_fyiamSaAxh);</script>
<script>eval(mod_pagespeed_llT_Xzxegb);</script>
<link rel="https://api.w.org/" href="http://www.padovanews.it/wp-json/" /><link rel="alternate" type="application/json" href="http://www.padovanews.it/wp-json/wp/v2/posts/826512" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.padovanews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.padovanews.it/wp-includes/wlwmanifest.xml" />
<link rel="canonical" href="http://www.padovanews.it/2021/10/29/ue-coldiretti-soldi-covid-a-carne-in-provetta-di-caprio/" />
<link rel='shortlink' href='http://www.padovanews.it/?p=826512' />
<link rel="alternate" type="application/json+oembed" href="http://www.padovanews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.padovanews.it%2F2021%2F10%2F29%2Fue-coldiretti-soldi-covid-a-carne-in-provetta-di-caprio%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.padovanews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.padovanews.it%2F2021%2F10%2F29%2Fue-coldiretti-soldi-covid-a-carne-in-provetta-di-caprio%2F&#038;format=xml" />


<style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-2{margin:1px 0 0 0}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style>

<script>window.addEventListener("sfsi_plus_functions_loaded",function(){var body=document.getElementsByTagName('body')[0];body.classList.add("sfsi_plus_3.47");})
jQuery(document).ready(function(e){jQuery("body").addClass("sfsi_plus_3.47")});function sfsi_plus_processfurther(ref){var feed_id='TXZ4Z3Y3eU1ObmNnd09xOHNHcWNhVkZZNWtqREp0d3BTK0JkbU8vb0RRbTNuR0NFVG1uUVRZT1ZWNWFYdncwbTRzR25RVGdRSDlqdzgzL1VmeXo5YW1BMk95T3hnZ29TR1FISmRKN2dmK2RhK2FTRnpaV251QzlvbGNxeVRLOFJ8VkluWlQ3dE1NdU1rVjBHRWx3aGFIeERxeW5mdHlaSUo1enRPMEd4amxvZz0=';var feedtype=8;var email=jQuery(ref).find('input[name="email"]').val();var filter=/^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;if((email!="Enter your email")&&(filter.test(email))){if(feedtype=="8"){var url="https://api.follow.it/subscription-form/"+feed_id+"/"+feedtype;window.open(url,"popupwindow","scrollbars=yes,width=1080,height=760");return true;}}else{alert("Please enter email address");jQuery(ref).find('input[name="email"]').focus();return false;}}</script>
<style>.sfsi_plus_subscribe_Popinner{width:100%!important;height:auto!important;border:1px solid #b5b5b5!important;padding:18px 0!important;background-color:#fff!important}.sfsi_plus_subscribe_Popinner form{margin:0 20px!important}.sfsi_plus_subscribe_Popinner h5{font-family:Helvetica,Arial,sans-serif!important;font-weight:bold!important;color:#000!important;font-size:16px!important;text-align:center!important;margin:0 0 10px!important;padding:0!important}.sfsi_plus_subscription_form_field{margin:5px 0!important;width:100%!important;display:inline-flex;display:-webkit-inline-flex}.sfsi_plus_subscription_form_field input{width:100%!important;padding:10px 0!important}.sfsi_plus_subscribe_Popinner input[type="email"]{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_plus_subscribe_Popinner input[type="email"]::-webkit-input-placeholder{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_plus_subscribe_Popinner input[type="email"]:-moz-placeholder{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_plus_subscribe_Popinner input[type="email"]::-moz-placeholder{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_plus_subscribe_Popinner input[type="email"]:-ms-input-placeholder{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_plus_subscribe_Popinner input[type="submit"]{font-family:Helvetica,Arial,sans-serif!important;font-weight:bold!important;color:#000!important;font-size:16px!important;text-align:center!important;background-color:#dedede!important}</style>
<meta name="follow.it-verification-code-TXZ4Z3Y3eU1ObmNnd09xOHNHcWNhVkZZNWtqREp0d3BTK0JkbU8vb0RRbTNuR0NFVG1uUVRZT1ZWNWFYdncwbTRzR25RVGdRSDlqdzgzL1VmeXo5YW1BMk95T3hnZ29TR1FISmRKN2dmK2RhK2FTRnpaV251QzlvbGNxeVRLOFJ8VkluWlQ3dE1NdU1rVjBHRWx3aGFIeERxeW5mdHlaSUo1enRPMEd4amxvZz0=" content="sx1v6CKB4ZWed5bLGS3h" /> <meta name="viewport" content="width=device-width, initial-scale=1"><meta property="og:image" content="http://www.padovanews.it/wp-content/uploads/2021/10/pexels-becerra-govea-photo-5774154-1.jpg" data-id="sfsi-plus" /><meta property="og:image:type" content="" data-id="sfsi-plus" /><meta property="og:image:width" content="640" data-id="sfsi-plus" /><meta property="og:image:height" content="426" data-id="sfsi-plus" /><meta property="og:description" content="Rispetto per i produttori italiani. In Veneto 7mila aziende zootecniche impegnate nella produzione di qualità
E’ inaccettabile che l’Unione europea finanzi con risorse pubbliche il business privato della “carne” in provetta dietro il quale si nascondono rilevanti interessi economici e speculazioni internazionali dirette a sconvolgere il sistema agroalimentare mondiale. E’ quanto denuncia la Coldiretti da Tuttofood, la World Food Exibition di Milano. in riferimento allo stanziamento di 2 milioni di euro concesso a due aziende olandesi impegnate nella produzione di “carne” in laboratorio da cellule in vitro. Il finanziamento è stato concesso alla Nutreco e alla Mosa Meat dove ha investito anche il famoso attore americano Leonardo di Caprio che non ha certo bisogno dei soldi dei cittadini europei.
Non si tratta peraltro dell’unico episodio di personaggio pubblico – ricorda Coldiretti - che cerca di fare businees con la carne finta come dimostra il caso del magnate Bill Gates. Il supporto finanziario è stato peraltro concesso – riferisce la Coldiretti - nell’ambito del programma React Eu che la Commissione aveva avviato per rispondere alla crisi generata dall’emergenza Covid che ha messo in ginocchio il sistema dell’allevamento in Italia e in Europa.
Si rischia di sostenere una abile operazione di marketing che – sottolinea Coldiretti - punta a modificare stili alimentari naturali fondati sulla qualità e la tradizione senza peraltro aver effettuato una reale verifica indipendente sull’impatto etico ed ambientale di queste produzioni sulle quali puntano un numero crescente di multinazionali per fare affari.
La scelta di sostenere società che puntano a fare concorrenza sleale sul mercato spacciando per carne prodotti ottenuti – rileva Coldiretti - dalla moltiplicazione cellulare in laboratorio combinate con fattori di crescita e sostanze compatibili con i tessuti biologici, si aggiunge peraltro alla campagna di demonizzazione in atto per la vera carne.
Una doppia tenaglia che minaccia di far chiudere le stalle con perdite di posti di lavoro e di produzioni tradizionali la cui distintività è componente strategica del Made in Italy nel mondo.
La domanda di qualità e di garanzia dell’origine ha portato  ad un vero boom nell’allevamento delle razze storiche italiane da carne che, dopo aver rischiato l’estinzione, sono tornate a ripopolare le campagne dagli Appennini alle Alpi ha affermato il presidente della Coldiretti Ettore Prandini nel sottolineare che l’attività di allevamento ha un ruolo fondamentale nel preservare paesaggi, territori, tradizioni e cultura poiché  quando una stalla chiude si perde un intero sistema fatto di animali, di prati per il foraggio, di formaggi tipici e soprattutto di persone impegnate a combattere lo spopolamento e il degrado spesso da intere generazioni.

(Coldiretti Padova)
" data-id="sfsi-plus" /><meta property="og:url" content="http://www.padovanews.it/2021/10/29/ue-coldiretti-soldi-covid-a-carne-in-provetta-di-caprio/" data-id="sfsi-plus" /><meta property="og:title" content="UE: COLDIRETTI, SOLDI COVID A CARNE IN PROVETTA DI CAPRIO" data-id="sfsi-plus" /><link rel="apple-touch-icon" sizes="60x60" href="/wp-content/uploads/fbrfg/xapple-touch-icon.png.pagespeed.ic.eAu13VgB7x.jpg">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/xfavicon-32x32.png.pagespeed.ic.PwBvQIXhV0.jpg">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/xfavicon-16x16.png.pagespeed.ic.WFAbxA1iqH.jpg">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"> <style type="text/css">.social-nav a:hover,.logo-title,.entry-content a,a:hover,.entry-meta .entry-meta-author,.entry-meta a,.comment-info,blockquote,.pagination a:hover .pagelink{color:#dd1616}.main-nav li:hover,.slicknav_menu,.ticker-title,.breadcrumb a,.breadcrumb .bc-text,.button span,.widget-title span,input[type="submit"],table th,.comment-section-title .comment-count,#cancel-comment-reply-link:hover,.pagination .current,.pagination .pagelink{background:#dd1616}blockquote,input[type="text"]:hover,input[type="email"]:hover,input[type="tel"]:hover,input[type="url"]:hover,textarea:hover{border-color:#dd1616}</style>
<!--[if lt IE 9]>
<script src="http://www.padovanews.it/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><link rel="amphtml" href="http://www.padovanews.it/2021/10/29/ue-coldiretti-soldi-covid-a-carne-in-provetta-di-caprio/amp/">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-7967149465971097",enable_page_level_ads:true});</script>
<script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js'></script></head>
<body class="post-template-default single single-post postid-826512 single-format-standard mh-right-sb">
<div class="header-top">
<div class="wrapper-inner clearfix">
<nav class="header-nav clearfix">
<div class="menu-header_nav-container"><ul id="menu-header_nav" class="menu"><li id="menu-item-403164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403164"><a href="http://www.padovanews.it/about/">About</a></li>
<li id="menu-item-403165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403165"><a href="http://www.padovanews.it/about/contatti/">Contatti</a></li>
<li id="menu-item-403166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403166"><a href="http://www.padovanews.it/about/legals/">Legals</a></li>
<li id="menu-item-456125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456125"><a href="http://www.padovanews.it/about/cookie-policy/">Cookies</a></li>
<li id="menu-item-579028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-579028"><a href="http://www.padovanews.it/privacy/">Privacy</a></li>
<li id="menu-item-579029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-579029"><a href="http://www.padovanews.it/gdpr-richiedi-dati-personali/">Dati personali</a></li>
<li id="menu-item-453354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453354"><a href="http://www.padovanews.it/scrivici/">Scrivici</a></li>
</ul></div> </nav>
<nav class="social-nav clearfix">
<div class="menu-social_top-container"><ul id="menu-social_top" class="menu"><li id="menu-item-407728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407728"><a href="https://www.facebook.com/padovanews.it"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-407729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407729"><a href="https://twitter.com/Padovanews_it/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-407730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407730"><a href="http://www.padovanews.it/wordpress/feed/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">RSS</span></a></li>
</ul></div> </nav>
</div>
</div>
<div id="mh-wrapper">
<header class="mh-header">
<div class="header-wrap clearfix">
<div class="mh-col mh-1-3 header-logo">
<a href="http://www.padovanews.it/" title="Padovanews" rel="home">
<div class="logo-wrap" role="banner">
<div class="logo">
<h1 class="logo-title">Padovanews</h1>
<h2 class="logo-tagline">il primo quotidiano online di Padova</h2>
</div>
</div>
</a>
</div>
<aside id="adrotate_widgets-2" class="mh-col mh-2-3 adrotate_widgets"><div class="header-ad"><div class="g g-1"><div class="g-single a-1"><a class="gofollow" data-track="MSwxLDEsNjA=" href="https://bitsgap.com/?ref=2c335c24" target="_blank"><img src="http://www.padovanews.it/wp-content/uploads/2021/07/xbitsgapp_728.png.pagespeed.ic.WlGgt38-xX.png" /></a></div></div></div></aside> </div>
<div class="header-menu clearfix">
<nav class="main-nav clearfix">
<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-403206" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-403206"><a href="http://www.padovanews.it/category/news-locali/">News locali</a>
<ul class="sub-menu">
<li id="menu-item-621223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621223"><a href="http://www.padovanews.it/category/news-locali/arte-cultura/">Arte e cultura</a></li>
<li id="menu-item-621224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621224"><a href="http://www.padovanews.it/category/news-locali/attualita/">Attualita</a></li>
<li id="menu-item-621222" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-621222"><a href="http://www.padovanews.it/category/news-locali/ambiente-salute/">Ambiente e salute</a></li>
<li id="menu-item-621225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621225"><a href="http://www.padovanews.it/category/news-locali/cronaca-locale/">Cronaca</a></li>
<li id="menu-item-621226" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-621226"><a href="http://www.padovanews.it/category/news-locali/economia-lavoro/">Economia e lavoro</a></li>
<li id="menu-item-621227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621227"><a href="http://www.padovanews.it/category/news-locali/eventi/">Eventi e spettacoli</a></li>
<li id="menu-item-621228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621228"><a href="http://www.padovanews.it/category/news-locali/politica-locale/">Politica</a></li>
<li id="menu-item-621229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621229"><a href="http://www.padovanews.it/category/news-locali/provincia/">Provincia</a></li>
<li id="menu-item-621230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621230"><a href="http://www.padovanews.it/category/news-locali/c112-sport/">sport</a></li>
</ul>
</li>
<li id="menu-item-403260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-403260"><a href="http://www.padovanews.it/category/news-veneto/">News Veneto</a>
<ul class="sub-menu">
<li id="menu-item-403261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403261"><a href="http://www.padovanews.it/category/news-veneto/cronaca-veneto/">Cronaca</a></li>
<li id="menu-item-403262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403262"><a href="http://www.padovanews.it/category/news-veneto/cultura-veneto/">Cultura</a></li>
<li id="menu-item-403263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403263"><a href="http://www.padovanews.it/category/news-veneto/economia-veneto/">Economia</a></li>
<li id="menu-item-403264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403264"><a href="http://www.padovanews.it/category/news-veneto/politica-veneto/">Politica</a></li>
<li id="menu-item-403265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403265"><a href="http://www.padovanews.it/category/news-veneto/tax-and-legal/">Tax and Legal</a></li>
</ul>
</li>
<li id="menu-item-403227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-403227"><a href="http://www.padovanews.it/category/news-nazionali/">News nazionali</a>
<ul class="sub-menu">
<li id="menu-item-701478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-701478"><a href="http://www.padovanews.it/category/news-nazionali/top-news/">Top News</a></li>
<li id="menu-item-621231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621231"><a href="http://www.padovanews.it/category/news-nazionali/cronaca-nazionale/">cronaca nazionale</a></li>
<li id="menu-item-621232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621232"><a href="http://www.padovanews.it/category/news-nazionali/cultura-e-societa/">Cultura e societa&#8217;</a></li>
<li id="menu-item-621233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621233"><a href="http://www.padovanews.it/category/news-nazionali/dalle-regioni/">dalle regioni</a></li>
<li id="menu-item-621234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621234"><a href="http://www.padovanews.it/category/news-nazionali/economia-finanza/">economia e finanza</a></li>
<li id="menu-item-621235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621235"><a href="http://www.padovanews.it/category/news-nazionali/c104-esteri/">esteri</a></li>
<li id="menu-item-621236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621236"><a href="http://www.padovanews.it/category/news-nazionali/politica-nazionale/">politica nazionale</a></li>
<li id="menu-item-621237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621237"><a href="http://www.padovanews.it/category/news-nazionali/sport-nazionale/">sport nazionale</a></li>
</ul>
</li>
<li id="menu-item-390971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-390971"><a href="http://www.padovanews.it/category/speciali/">Speciali</a>
<ul class="sub-menu">
<li id="menu-item-390972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390972"><a href="http://www.padovanews.it/category/speciali/sostenibilita/">Green Life</a></li>
<li id="menu-item-390974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390974"><a href="http://www.padovanews.it/category/speciali/lavoro/">Lavoro</a></li>
<li id="menu-item-390975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-390975"><a href="http://www.padovanews.it/category/speciali/salute/">Salute</a>
<ul class="sub-menu">
<li id="menu-item-691617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691617"><a href="http://www.padovanews.it/category/speciali/salute/covid-19/">Covid-19</a></li>
</ul>
</li>
<li id="menu-item-561145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561145"><a href="http://www.padovanews.it/category/speciali/fintech-blockchain/">Blockchain</a></li>
<li id="menu-item-600272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600272"><a href="http://www.padovanews.it/category/speciali/immediapress/">Immediapress</a></li>
</ul>
</li>
<li id="menu-item-391017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-391017"><a href="http://www.padovanews.it/category/video/">Video</a>
<ul class="sub-menu">
<li id="menu-item-621244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621244"><a href="http://www.padovanews.it/category/video/padova-e-provincia/">Padova e provincia</a></li>
<li id="menu-item-702091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-702091"><a href="http://www.padovanews.it/category/video/cronaca/">Attualita</a></li>
</ul>
</li>
<li id="menu-item-403274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-403274"><a href="http://www.padovanews.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
<li id="menu-item-621238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621238"><a href="http://www.padovanews.it/category/rubriche/che-borsa-che-fa/">Che borsa che fa</a></li>
<li id="menu-item-621239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621239"><a href="http://www.padovanews.it/category/rubriche/foto-notizie/">Foto notizie</a></li>
<li id="menu-item-621240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621240"><a href="http://www.padovanews.it/category/rubriche/sociale/">Sociale</a></li>
<li id="menu-item-621241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621241"><a href="http://www.padovanews.it/category/rubriche/tutela-dei-cittadini/">Tutela dei cittadini</a></li>
<li id="menu-item-621242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621242"><a href="http://www.padovanews.it/category/rubriche/video-notizie-documenti/">Video notizie e documenti</a></li>
<li id="menu-item-621243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621243"><a href="http://www.padovanews.it/category/rubriche/visto-e-provato/">Visto e provato</a></li>
<li id="menu-item-621245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621245"><a href="http://www.padovanews.it/category/news-locali/monumenti/">Conosci la città</a></li>
</ul>
</li>
</ul></div> </nav>
<div class="header-sub clearfix">
<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
<span class="ticker-title">
Ultimora </span>
<ul class="ticker-content"> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2021/10/29/covid-oggi-italia-salgono-ancora-incidenza-e-rt/" title="Covid oggi Italia, salgono ancora incidenza e Rt">
<span class="ticker-item-date">29 Ottobre 2021</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Covid oggi Italia, salgono ancora incidenza e Rt</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2021/10/29/giornata-del-ringraziamento-provinciale-il-7-novembre/" title="GIORNATA DEL RINGRAZIAMENTO PROVINCIALE: IL 7 NOVEMBRE">
<span class="ticker-item-date">29 Ottobre 2021</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">GIORNATA DEL RINGRAZIAMENTO PROVINCIALE: IL 7 NOVEMBRE</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2021/10/29/ue-coldiretti-soldi-covid-a-carne-in-provetta-di-caprio/" title="UE: COLDIRETTI, SOLDI COVID A CARNE IN PROVETTA DI CAPRIO">
<span class="ticker-item-date">29 Ottobre 2021</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">UE: COLDIRETTI, SOLDI COVID A CARNE IN PROVETTA DI CAPRIO</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2021/10/29/pericolo-consumi-da-formaggi-a-salumi-%c2%bc-spesa-torna-anonima/" title="PERICOLO CONSUMI: DA FORMAGGI A SALUMI, ¼ SPESA TORNA ANONIMA">
<span class="ticker-item-date">29 Ottobre 2021</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">PERICOLO CONSUMI: DA FORMAGGI A SALUMI, ¼ SPESA TORNA ANONIMA</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2021/10/29/verona-letta-forza-tommasi/" title="Verona: Letta, &#8216;forza Tommasi&#8217;">
<span class="ticker-item-date">29 Ottobre 2021</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Verona: Letta, &#8216;forza Tommasi&#8217;</span>
</a>
</li> </ul>
</div> <aside class="mh-col mh-1-3 header-search">
<form role="search" method="get" class="search-form" action="http://www.padovanews.it/">
<label>
<span class="screen-reader-text">Ricerca per:</span>
<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Cerca" />
</form> </aside>
</div>
</div>
</header><div class="mh-section mh-group">
<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.padovanews.it" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <a href="http://www.padovanews.it/category/news-locali/">News locali</a> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.padovanews.it/category/news-locali/ambiente-salute/" itemprop="url"><span itemprop="title">Ambiente e salute</span></a></span></nav>
<article id="post-826512" class="post-826512 post type-post status-publish format-standard has-post-thumbnail hentry category-ambiente-salute category-economia-lavoro">
<header class="entry-header clearfix">
<h1 class="entry-title">
UE: COLDIRETTI, SOLDI COVID A CARNE IN PROVETTA DI CAPRIO </h1>
</header>
<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="http://www.padovanews.it/author/padovanews/">Redazione Web</a></span>
<span class="entry-meta-date updated">29 Ottobre 2021</span>
</p>
<div class="entry-content clearfix">
<p><img class="wpe_imgrss" src="https://veneto.coldiretti.it/wp-content/uploads/2021/10/pexels-becerra-govea-photo-5774154.jpg"></p>
<p><strong>Rispetto per i produttori italiani. In Veneto 7mila aziende zootecniche impegnate nella produzione di qualità</strong></p>
<p>E’ inaccettabile che l’Unione europea finanzi con risorse pubbliche il business privato della “carne” in provetta dietro il quale si nascondono rilevanti interessi economici e speculazioni internazionali dirette a sconvolgere il sistema agroalimentare mondiale. E’ quanto denuncia la Coldiretti da Tuttofood, la World Food Exibition di Milano. in riferimento allo stanziamento di 2 milioni di euro concesso a due aziende olandesi impegnate nella produzione di “carne” in laboratorio da cellule in vitro. Il finanziamento è stato concesso alla Nutreco e alla Mosa Meat dove ha investito anche il famoso attore americano Leonardo di Caprio che non ha certo bisogno dei soldi dei cittadini europei.</p>
<p>Non si tratta peraltro dell’unico episodio di personaggio pubblico – ricorda Coldiretti &#8211; che cerca di fare businees con la carne finta come dimostra il caso del magnate Bill Gates. Il supporto finanziario è stato peraltro concesso – riferisce la Coldiretti &#8211; nell’ambito del programma React Eu che la Commissione aveva avviato per rispondere alla crisi generata dall’emergenza Covid che ha messo in ginocchio il sistema dell’allevamento in Italia e in Europa.</p>
<p>Si rischia di sostenere una abile operazione di marketing che – sottolinea Coldiretti &#8211; punta a modificare stili alimentari naturali fondati sulla qualità e la tradizione senza peraltro aver effettuato una reale verifica indipendente sull’impatto etico ed ambientale di queste produzioni sulle quali puntano un numero crescente di multinazionali per fare affari.</p>
<p>La scelta di sostenere società che puntano a fare concorrenza sleale sul mercato spacciando per carne prodotti ottenuti – rileva Coldiretti &#8211; dalla moltiplicazione cellulare in laboratorio combinate con fattori di crescita e sostanze compatibili con i tessuti biologici, si aggiunge peraltro alla campagna di demonizzazione in atto per la vera carne.</p>
<p>Una doppia tenaglia che minaccia di far chiudere le stalle con perdite di posti di lavoro e di produzioni tradizionali la cui distintività è componente strategica del Made in Italy nel mondo.</p>
<p>&#8220;La domanda di qualità e di garanzia dell’origine ha portato  ad un vero boom nell’allevamento delle razze storiche italiane da carne che, dopo aver rischiato l’estinzione, sono tornate a ripopolare le campagne dagli Appennini alle Alpi&#8221; ha affermato il presidente della Coldiretti Ettore Prandini nel sottolineare che &#8220;l’attività di allevamento ha un ruolo fondamentale nel preservare paesaggi, territori, tradizioni e cultura poiché  quando una stalla chiude si perde un intero sistema fatto di animali, di prati per il foraggio, di formaggi tipici e soprattutto di persone impegnate a combattere lo spopolamento e il degrado spesso da intere generazioni&#8221;.</p>
<p><a href="https://padova.coldiretti.it/news/ue-coldiretti-soldi-covid-a-carne-in-provetta-di-caprio/" target="_blank" rel="noopener">(Coldiretti Padova)</a></p>
<div class="sfsiaftrpstwpr" style=""><div class='sfsi_plus_Sicons 5' style='float:5'><div style='display: inline-block;margin-bottom: 0; margin-left: 0; margin-right: 8px; margin-top: 0; vertical-align: middle;width: auto;'><span>Please follow and like us:</span></div><div class='sf_subscrbe' style='display: inline-block;vertical-align: middle;width: auto;'><a href="https://follow.it/padovanews?action=followPub" target="_blank"><img src="http://www.padovanews.it/wp-content/plugins/ultimate-social-media-plus/images/visit_icons/Follow/xicon_Follow_en_US.png.pagespeed.ic.aYe7qJMe0k.png" /></a></div><div class='sf_fb' style='display: inline-block;vertical-align: middle;width: auto;'><div class="fb-like" data-href="http://www.padovanews.it/2021/10/29/ue-coldiretti-soldi-covid-a-carne-in-provetta-di-caprio/" data-action="like" data-size="small" data-show-faces="false" data-share="false" data-layout="button"></div></div><div class='sf_fb' style='display: inline-block;vertical-align: middle;width: auto;'><a target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.padovanews.it%2F2021%2F10%2F29%2Fue-coldiretti-soldi-covid-a-carne-in-provetta-di-caprio%2F' style='display:inline-block;'> <img class='sfsi_wicon' data-pin-nopin='true' width='auto' height='auto' alt='fb-share-icon' title='Facebook Share' src='http://www.padovanews.it/wp-content/plugins/ultimate-social-media-plus/images/share_icons/fb_icons/en_US.svg' ' /></a></div><div class='sf_twiter' style='display: inline-block;vertical-align: middle;width: auto;'><div class='sf_twiter' style='display: inline-block;vertical-align: middle;width: auto;'>
<a target='_blank' href='https://twitter.com/intent/tweet?text=UE%3A+COLDIRETTI%2C+SOLDI+COVID+A+CARNE+IN+PROVETTA+DI+CAPRIO http://www.padovanews.it/2021/10/29/ue-coldiretti-soldi-covid-a-carne-in-provetta-di-caprio/' style='display:inline-block'>
<img nopin=nopin width='auto' class='sfsi_plus_wicon' src='http://www.padovanews.it/wp-content/plugins/ultimate-social-media-plus/images/share_icons/Twitter_Tweet/en_US_Tweet.svg' alt='Tweet' title='Tweet'>
</a>
</div></div><div class='sf_pinit' style='display: inline-block;text-align:left;vertical-align: middle;width: auto;'><a href='https://www.pinterest.com/pin/create/button/?url=&media=&description' style='display:inline-block;'><img class='sfsi_wicon' data-pin-nopin='true' width='auto' height='auto' alt='Pin Share' title='Pin Share' src='http://www.padovanews.it/wp-content/plugins/ultimate-social-media-plus/images/share_icons/en_US_save.svg' /></a></div></div></div><div class="crp_related  "><h3>Vedi anche:</h3><ul><li><a href="http://www.padovanews.it/2021/04/16/clima-coldiretti-ispra-scagiona-7mila-stalle-venete-e-colpa-e-del-traffico/" class="crp_link post-778498"><figure><img loading="lazy" width="150" height="150" src="http://www.padovanews.it/wp-content/uploads/2021/04/clima-coldiretti-ispra-scagiona-7mila-stalle-venete-e-colpa-e-del-traffico-150x150.jpg.pagespeed.ce.IaYXsb4GZU.jpg" class="crp_thumb crp_featured" alt="CLIMA: COLDIRETTI, ISPRA SCAGIONA 7MILA STALLE VENETE:  E’ COLPA E’ DEL TRAFFICO" title="CLIMA: COLDIRETTI, ISPRA SCAGIONA 7MILA STALLE VENETE:  E’ COLPA E’ DEL TRAFFICO" /></figure><span class="crp_title">CLIMA: COLDIRETTI, ISPRA SCAGIONA 7MILA STALLE&hellip;</span></a></li><li><a href="http://www.padovanews.it/2021/01/21/covid-coldiretti-crack-stalle-crollo-dei-consumi-del-50-per-latte-e-carne/" class="crp_link post-758983"><figure><img loading="lazy" width="150" height="150" src="http://www.padovanews.it/wp-content/uploads/2021/01/razza-pezzata-rossa-150x150.jpg" class="crp_thumb crp_featured" alt="COVID: COLDIRETTI, CRACK STALLE CROLLO DEI CONSUMI DEL 50% PER  LATTE E CARNE." title="COVID: COLDIRETTI, CRACK STALLE CROLLO DEI CONSUMI DEL 50% PER  LATTE E CARNE." /></figure><span class="crp_title">COVID: COLDIRETTI, CRACK STALLE CROLLO DEI CONSUMI&hellip;</span></a></li><li><a href="http://www.padovanews.it/2021/01/21/covid-coldiretti-crack-stalle-venete-crollo-dei-consumi-del-50-per-latte-e-carne-salvagnosalvare-il-patrimonio-zootecnico-regionale/" class="crp_link post-758980"><figure><img loading="lazy" width="150" height="150" src="http://www.padovanews.it/wp-content/uploads/2021/01/stalla1-768x1024-1-150x150.jpg" class="crp_thumb crp_featured" alt="COVID: COLDIRETTI, CRACK STALLE VENETE. CROLLO DEI CONSUMI DEL 50% PER  LATTE E CARNE. SALVAGNO:”SALVARE IL PATRIMONIO ZOOTECNICO REGIONALE”" title="COVID: COLDIRETTI, CRACK STALLE VENETE. CROLLO DEI CONSUMI DEL 50% PER  LATTE E CARNE. SALVAGNO:”SALVARE IL PATRIMONIO ZOOTECNICO REGIONALE”" /></figure><span class="crp_title">COVID: COLDIRETTI, CRACK STALLE VENETE. CROLLO DEI&hellip;</span></a></li><li><a href="http://www.padovanews.it/2020/12/15/consumi-coldiretti-miele-straniero-in-1-vaso-su-2-occhio-a-etichetta/" class="crp_link post-752663"><figure><img loading="lazy" width="150" height="150" src="http://www.padovanews.it/wp-content/uploads/2020/12/apiary-1866740_1280-150x150.jpg" class="crp_thumb crp_featured" alt="Consumi: Coldiretti, miele straniero in 1 vaso su 2, occhio a etichetta" title="Consumi: Coldiretti, miele straniero in 1 vaso su 2, occhio a etichetta" /></figure><span class="crp_title">Consumi: Coldiretti, miele straniero in 1 vaso su 2,&hellip;</span></a></li></ul><div class="crp_clear"></div></div> </div>
<div id="adrotate_widgets-6" class="sb-widget post-ad post-ad-2 adrotate_widgets"></div></article><div class="mh-share-buttons mh-group">
<a class="mh-col mh-1-4 mh-facebook" href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.padovanews.it/2021/10/29/ue-coldiretti-soldi-covid-a-carne-in-provetta-di-caprio/&t=UE: COLDIRETTI, SOLDI COVID A CARNE IN PROVETTA DI CAPRIO', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span>
</a>
<a class="mh-col mh-1-4 mh-twitter" href="#" onclick="window.open('http://twitter.com/share?text=UE: COLDIRETTI, SOLDI COVID A CARNE IN PROVETTA DI CAPRIO -&url=http://www.padovanews.it/2021/10/29/ue-coldiretti-soldi-covid-a-carne-in-provetta-di-caprio/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span>
</a>
<a class="mh-col mh-1-4 mh-pinterest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.padovanews.it/2021/10/29/ue-coldiretti-soldi-covid-a-carne-in-provetta-di-caprio/&media=http://www.padovanews.it/wp-content/uploads/2021/10/pexels-becerra-govea-photo-5774154-1.jpg&description=UE: COLDIRETTI, SOLDI COVID A CARNE IN PROVETTA DI CAPRIO', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span>
</a>
<a class="mh-col mh-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.padovanews.it/2021/10/29/ue-coldiretti-soldi-covid-a-carne-in-provetta-di-caprio/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
<span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>SHARE</span>
</a>
</div><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="http://www.padovanews.it/2021/10/29/pericolo-consumi-da-formaggi-a-salumi-%c2%bc-spesa-torna-anonima/" rel="prev"><i class="fa fa-chevron-left"></i>Previous post</a></li>
<li class="post-nav-next">
<a href="http://www.padovanews.it/2021/10/29/giornata-del-ringraziamento-provinciale-il-7-novembre/" rel="next">Next post<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
</div>
<aside class="mh-sidebar">
<div id="adrotate_widgets-8" class="sb-widget clearfix adrotate_widgets"><div class="g g-2"><div class="g-single a-4"><a class="gofollow" data-track="NCwyLDEsNjA=" href="http://www.scuolabiodanzatriveneto.it/it/home/"><img src="http://www.padovanews.it/wp-content/uploads/2021/05/xbiodanza-box.jpg.pagespeed.ic.0f0Ztzu1qZ.jpg" /></a></div></div></div><div id="text-15" class="sb-widget clearfix widget_text"> <div class="textwidget">
</div>
</div><div id="text-8" class="sb-widget clearfix widget_text"> <div class="textwidget">
</div>
</div><div id="mh_newsdesk_facebook_page-2" class="sb-widget clearfix mh_newsdesk_facebook_page"><div class="fb-page" data-href="https://www.facebook.com/padovanews.it" data-width="373" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div><div id="mh_newsdesk_custom_posts-10" class="sb-widget clearfix mh_newsdesk_custom_posts"> <div class="mh-cp-widget clearfix"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/10/29/giornata-del-ringraziamento-provinciale-il-7-novembre/" title="GIORNATA DEL RINGRAZIAMENTO PROVINCIALE: IL 7 NOVEMBRE"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/10/xgiornata_ringraziamento-1-120x67.png.pagespeed.ic.ZczBq5-HZn.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/10/xgiornata_ringraziamento-1-120x67.png.pagespeed.ic.ZczBq5-HZn.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/10/xgiornata_ringraziamento-1-777x437.png.pagespeed.ic.nZzT57Qxkk.jpg 777w, http://www.padovanews.it/wp-content/uploads/2021/10/xgiornata_ringraziamento-1-180x101.png.pagespeed.ic.j3_FCVnFv9.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/10/xgiornata_ringraziamento-1-260x146.png.pagespeed.ic.iJGT-35-9d.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/10/xgiornata_ringraziamento-1-373x210.png.pagespeed.ic.yv1QMRJ0kX.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">29 Ottobre 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/10/29/giornata-del-ringraziamento-provinciale-il-7-novembre/" title="GIORNATA DEL RINGRAZIAMENTO PROVINCIALE: IL 7 NOVEMBRE" rel="bookmark">
GIORNATA DEL RINGRAZIAMENTO PROVINCIALE: IL 7 NOVEMBRE </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/10/29/ue-coldiretti-soldi-covid-a-carne-in-provetta-di-caprio/" title="UE: COLDIRETTI, SOLDI COVID A CARNE IN PROVETTA DI CAPRIO"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/10/xpexels-becerra-govea-photo-5774154-1-120x67.jpg.pagespeed.ic.ZafsoEkeYU.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/10/xpexels-becerra-govea-photo-5774154-1-120x67.jpg.pagespeed.ic.ZafsoEkeYU.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/10/xpexels-becerra-govea-photo-5774154-1-180x101.jpg.pagespeed.ic.az7XvjKg0e.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/10/xpexels-becerra-govea-photo-5774154-1-260x146.jpg.pagespeed.ic.PqiEplHNN5.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/10/xpexels-becerra-govea-photo-5774154-1-373x210.jpg.pagespeed.ic.rIRA0Et9Cj.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">29 Ottobre 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/10/29/ue-coldiretti-soldi-covid-a-carne-in-provetta-di-caprio/" title="UE: COLDIRETTI, SOLDI COVID A CARNE IN PROVETTA DI CAPRIO" rel="bookmark">
UE: COLDIRETTI, SOLDI COVID A CARNE IN PROVETTA DI CAPRIO </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/10/29/pericolo-consumi-da-formaggi-a-salumi-%c2%bc-spesa-torna-anonima/" title="PERICOLO CONSUMI: DA FORMAGGI A SALUMI, ¼ SPESA TORNA ANONIMA"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/10/xpexels-mali-maeder-457444-1-120x67.jpg.pagespeed.ic.ftNczDnIgy.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/10/xpexels-mali-maeder-457444-1-120x67.jpg.pagespeed.ic.ftNczDnIgy.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/10/xpexels-mali-maeder-457444-1-180x101.jpg.pagespeed.ic.LcQ0z1nXRj.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/10/xpexels-mali-maeder-457444-1-260x146.jpg.pagespeed.ic.83Ovx5IU4Z.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/10/xpexels-mali-maeder-457444-1-373x210.jpg.pagespeed.ic.eWvG5_xIpr.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">29 Ottobre 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/10/29/pericolo-consumi-da-formaggi-a-salumi-%c2%bc-spesa-torna-anonima/" title="PERICOLO CONSUMI: DA FORMAGGI A SALUMI, ¼ SPESA TORNA ANONIMA" rel="bookmark">
PERICOLO CONSUMI: DA FORMAGGI A SALUMI, ¼ SPESA TORNA ANONIMA </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/10/29/sinodo-ecco-chi-sono-gli-allenatori-esperti-in-formazione-dei-2-100-facilitatori-del-sinodo-diocesano-di-padova/" title="Sinodo. Ecco chi sono gli “allenatori”, esperti in formazione, dei 2.100 facilitatori del Sinodo diocesano di Padova"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/10/Incontro_Facilitatori-1-120x67.jpg.pagespeed.ce.XpsAgW6s83.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/10/Incontro_Facilitatori-1-120x67.jpg.pagespeed.ce.XpsAgW6s83.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/10/xIncontro_Facilitatori-1-770x437.jpg.pagespeed.ic.uQ5e2Eupma.jpg 770w, http://www.padovanews.it/wp-content/uploads/2021/10/Incontro_Facilitatori-1-180x101.jpg.pagespeed.ce.kK9tLVnrb-.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/10/Incontro_Facilitatori-1-260x146.jpg.pagespeed.ce.uNTwokCRpI.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/10/xIncontro_Facilitatori-1-373x210.jpg.pagespeed.ic.E_gvU4s2RI.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">29 Ottobre 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/10/29/sinodo-ecco-chi-sono-gli-allenatori-esperti-in-formazione-dei-2-100-facilitatori-del-sinodo-diocesano-di-padova/" title="Sinodo. Ecco chi sono gli “allenatori”, esperti in formazione, dei 2.100 facilitatori del Sinodo diocesano di Padova" rel="bookmark">
Sinodo. Ecco chi sono gli “allenatori”, esperti in formazione, dei 2.100 facilitatori del Sinodo diocesano di Padova </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/10/29/casa-madonnina-al-via-il-percorso-il-linguaggio-dei-linguaggi-la-parola-ci-parla/" title="Casa Madonnina. Al via il percorso “Il linguaggio dei linguaggi”. La Parola ci parla"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/10/casa-madonnina-al-via-il-percorso-il-linguaggio-dei-linguaggi-la-parola-ci-parla-120x67.jpg.pagespeed.ce.S4LE0-KoM9.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/10/casa-madonnina-al-via-il-percorso-il-linguaggio-dei-linguaggi-la-parola-ci-parla-120x67.jpg.pagespeed.ce.S4LE0-KoM9.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/10/xcasa-madonnina-al-via-il-percorso-il-linguaggio-dei-linguaggi-la-parola-ci-parla-770x437.jpg.pagespeed.ic.taX5M_U6mD.jpg 770w, http://www.padovanews.it/wp-content/uploads/2021/10/casa-madonnina-al-via-il-percorso-il-linguaggio-dei-linguaggi-la-parola-ci-parla-180x101.jpg.pagespeed.ce.IJNNIx-gt7.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/10/casa-madonnina-al-via-il-percorso-il-linguaggio-dei-linguaggi-la-parola-ci-parla-260x146.jpg.pagespeed.ce.5deAZ8XQ8W.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/10/xcasa-madonnina-al-via-il-percorso-il-linguaggio-dei-linguaggi-la-parola-ci-parla-373x210.jpg.pagespeed.ic.bb7H51wNxl.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">29 Ottobre 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/10/29/casa-madonnina-al-via-il-percorso-il-linguaggio-dei-linguaggi-la-parola-ci-parla/" title="Casa Madonnina. Al via il percorso “Il linguaggio dei linguaggi”. La Parola ci parla" rel="bookmark">
Casa Madonnina. Al via il percorso “Il linguaggio dei linguaggi”. La Parola ci parla </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/10/29/noi-padova-in-ascolto-di-esigenze-criticita-punti-di-forza-progetti/" title="Noi Padova. In ascolto di esigenze, criticità, punti di forza, progetti"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/10/noi-padova-in-ascolto-di-esigenze-criticita-punti-di-forza-progetti-120x67.jpg.pagespeed.ce.WIbQW9HKmi.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/10/noi-padova-in-ascolto-di-esigenze-criticita-punti-di-forza-progetti-120x67.jpg.pagespeed.ce.WIbQW9HKmi.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/10/noi-padova-in-ascolto-di-esigenze-criticita-punti-di-forza-progetti-180x101.jpg.pagespeed.ce.7i6o-R8v0e.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/10/noi-padova-in-ascolto-di-esigenze-criticita-punti-di-forza-progetti-260x146.jpg.pagespeed.ce.DSN42bJkuC.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/10/xnoi-padova-in-ascolto-di-esigenze-criticita-punti-di-forza-progetti-373x210.jpg.pagespeed.ic.Z9Wk1IRibF.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">29 Ottobre 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/10/29/noi-padova-in-ascolto-di-esigenze-criticita-punti-di-forza-progetti/" title="Noi Padova. In ascolto di esigenze, criticità, punti di forza, progetti" rel="bookmark">
Noi Padova. In ascolto di esigenze, criticità, punti di forza, progetti </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/10/29/noi-padova-si-riparte-puntando-sul-rafforzare-la-partecipazione/" title="Noi Padova. Si riparte, puntando sul rafforzare la partecipazione"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/10/Noi-Padova-1-120x67.jpg.pagespeed.ce.fejpCeJ8LM.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/10/Noi-Padova-1-120x67.jpg.pagespeed.ce.fejpCeJ8LM.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/10/xNoi-Padova-1-770x437.jpg.pagespeed.ic.3LV-ramRRb.jpg 770w, http://www.padovanews.it/wp-content/uploads/2021/10/Noi-Padova-1-180x101.jpg.pagespeed.ce.QSOsXjfqSN.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/10/Noi-Padova-1-260x146.jpg.pagespeed.ce.oGmZCJAHja.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/10/xNoi-Padova-1-373x210.jpg.pagespeed.ic.QKM-K8jEP9.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">29 Ottobre 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/10/29/noi-padova-si-riparte-puntando-sul-rafforzare-la-partecipazione/" title="Noi Padova. Si riparte, puntando sul rafforzare la partecipazione" rel="bookmark">
Noi Padova. Si riparte, puntando sul rafforzare la partecipazione </a>
</h3>
</article>
<hr class="mh-separator"> </div></div><div id="text-13" class="sb-widget clearfix widget_text"> <div class="textwidget"><p><a href="https://app.bitsgap.com/bots-sharing/2c335c24">Ottieni una rendita dalle tue crypto</a> con Bitsgap.</p>
</div>
</div><div id="adrotate_widgets-11" class="sb-widget clearfix adrotate_widgets"><div class="g g-3"><div class="g-single a-3"><a class="gofollow" data-track="MywzLDEsNjA=" href="https://bitsgap.com/?ref=2c335c24" target="_blank"><img src="http://www.padovanews.it/wp-content/uploads/2021/07/xbitsgapp_300.png.pagespeed.ic.BzuK80iSN5.jpg" /></a></div></div></div><div id="mh_newsdesk_custom_posts-11" class="sb-widget clearfix mh_newsdesk_custom_posts"> <div class="mh-cp-widget clearfix"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/10/29/tris-del-napoli-al-bologna-partenopei-in-vetta-col-milan/" title="Tris del Napoli al Bologna, partenopei in vetta col Milan"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/10/20211028_2731-120x67.jpg.pagespeed.ce.VZXPISfYgn.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/10/20211028_2731-120x67.jpg.pagespeed.ce.VZXPISfYgn.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/10/x20211028_2731-777x437.jpg.pagespeed.ic.WuowUVRCOV.jpg 777w, http://www.padovanews.it/wp-content/uploads/2021/10/20211028_2731-180x101.jpg.pagespeed.ce.tl8IdezFRd.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/10/20211028_2731-260x146.jpg.pagespeed.ce.MHg6WJRntL.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/10/x20211028_2731-373x210.jpg.pagespeed.ic.YQpBzjPhki.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">29 Ottobre 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/10/29/tris-del-napoli-al-bologna-partenopei-in-vetta-col-milan/" title="Tris del Napoli al Bologna, partenopei in vetta col Milan" rel="bookmark">
Tris del Napoli al Bologna, partenopei in vetta col Milan </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/10/29/ddl-zan-renzi-disastro-politico-per-totale-incapacita-del-pd/" title="Ddl Zan, Renzi “Disastro politico per totale incapacità del Pd”"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/10/20211028_1986-120x67.jpg.pagespeed.ce.Ji6mK-KbLc.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/10/20211028_1986-120x67.jpg.pagespeed.ce.Ji6mK-KbLc.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/10/x20211028_1986-777x437.jpg.pagespeed.ic.75rBN3jyoJ.jpg 777w, http://www.padovanews.it/wp-content/uploads/2021/10/20211028_1986-180x101.jpg.pagespeed.ce.a5aVUNxLOI.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/10/20211028_1986-260x146.jpg.pagespeed.ce.BNVgctn2c7.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/10/x20211028_1986-373x210.jpg.pagespeed.ic.AswTvt82vn.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">29 Ottobre 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/10/29/ddl-zan-renzi-disastro-politico-per-totale-incapacita-del-pd/" title="Ddl Zan, Renzi “Disastro politico per totale incapacità del Pd”" rel="bookmark">
Ddl Zan, Renzi “Disastro politico per totale incapacità del Pd” </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/10/29/fieracavalli-2021-a-verona-doppio-weekend-di-passione-equestre/" title="Fieracavalli 2021, a Verona doppio weekend di passione equestre"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/10/20211028_2004-120x67.jpg.pagespeed.ce.RUT5pV8xcK.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/10/20211028_2004-120x67.jpg.pagespeed.ce.RUT5pV8xcK.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/10/x20211028_2004-777x437.jpg.pagespeed.ic.5yzP6qPyeM.jpg 777w, http://www.padovanews.it/wp-content/uploads/2021/10/20211028_2004-180x101.jpg.pagespeed.ce.RwRVWWH4fp.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/10/20211028_2004-260x146.jpg.pagespeed.ce.G4LW2LZOJV.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/10/x20211028_2004-373x210.jpg.pagespeed.ic.4Fl_4GALK_.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">29 Ottobre 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/10/29/fieracavalli-2021-a-verona-doppio-weekend-di-passione-equestre/" title="Fieracavalli 2021, a Verona doppio weekend di passione equestre" rel="bookmark">
Fieracavalli 2021, a Verona doppio weekend di passione equestre </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/10/29/cannabis-depositate-in-cassazione-630-mila-firme-per-il-referendum/" title="Cannabis, depositate in Cassazione 630 mila firme per il referendum"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/10/20211028_0731-120x67.jpg.pagespeed.ce.TDh8id4hzW.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/10/20211028_0731-120x67.jpg.pagespeed.ce.TDh8id4hzW.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/10/x20211028_0731-777x437.jpg.pagespeed.ic.1dlzGdShlr.jpg 777w, http://www.padovanews.it/wp-content/uploads/2021/10/20211028_0731-180x101.jpg.pagespeed.ce.VpS0nrDWtP.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/10/20211028_0731-260x146.jpg.pagespeed.ce.oUd-eU_ACj.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/10/x20211028_0731-373x210.jpg.pagespeed.ic._DYxZNWxdv.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">29 Ottobre 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/10/29/cannabis-depositate-in-cassazione-630-mila-firme-per-il-referendum/" title="Cannabis, depositate in Cassazione 630 mila firme per il referendum" rel="bookmark">
Cannabis, depositate in Cassazione 630 mila firme per il referendum </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/10/28/covid-4-844-nuovi-casi-e-50-decessi-in-24-ore/" title="Covid, 4.844 nuovi casi e 50 decessi in 24 ore"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/10/20211028_2177-120x67.jpg.pagespeed.ce.BUMM2bJPkj.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/10/20211028_2177-120x67.jpg.pagespeed.ce.BUMM2bJPkj.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/10/x20211028_2177-777x437.jpg.pagespeed.ic.pqjYXoAO2f.jpg 777w, http://www.padovanews.it/wp-content/uploads/2021/10/20211028_2177-180x101.jpg.pagespeed.ce.IUZNNcCnXz.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/10/20211028_2177-260x146.jpg.pagespeed.ce.XlJBREB2PI.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/10/x20211028_2177-373x210.jpg.pagespeed.ic.G7JqkkZORF.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">28 Ottobre 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/10/28/covid-4-844-nuovi-casi-e-50-decessi-in-24-ore/" title="Covid, 4.844 nuovi casi e 50 decessi in 24 ore" rel="bookmark">
Covid, 4.844 nuovi casi e 50 decessi in 24 ore </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/10/28/laura-pausini-intero-catalogo-in-audio-spaziale/" title="Laura Pausini, intero catalogo in audio spaziale"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/10/20211028_2173-120x67.jpg.pagespeed.ce.3oUuFHeg5O.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/10/20211028_2173-120x67.jpg.pagespeed.ce.3oUuFHeg5O.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/10/20211028_2173-180x101.jpg.pagespeed.ce.ujP-w4qZGS.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/10/20211028_2173-260x146.jpg.pagespeed.ce.hTkSlT2BHZ.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/10/x20211028_2173-373x210.jpg.pagespeed.ic.H0W2kSEyVW.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">28 Ottobre 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/10/28/laura-pausini-intero-catalogo-in-audio-spaziale/" title="Laura Pausini, intero catalogo in audio spaziale" rel="bookmark">
Laura Pausini, intero catalogo in audio spaziale </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/10/28/ddl-zan-letta-rottura-a-tutto-campo-con-italia-viva-e-forza-italia/" title="Ddl Zan, Letta “Rottura a tutto campo con Italia Viva e Forza Italia”"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/10/20211028_1945-120x67.jpg.pagespeed.ce.pcdSCCoPJM.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/10/20211028_1945-120x67.jpg.pagespeed.ce.pcdSCCoPJM.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/10/x20211028_1945-777x437.jpg.pagespeed.ic.vu36pB1TYl.jpg 777w, http://www.padovanews.it/wp-content/uploads/2021/10/20211028_1945-180x101.jpg.pagespeed.ce.rbtbDKYbac.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/10/20211028_1945-260x146.jpg.pagespeed.ce.medRqqQYMk.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/10/20211028_1945-373x210.jpg.pagespeed.ce.qT3u6S4G5Y.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">28 Ottobre 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/10/28/ddl-zan-letta-rottura-a-tutto-campo-con-italia-viva-e-forza-italia/" title="Ddl Zan, Letta “Rottura a tutto campo con Italia Viva e Forza Italia”" rel="bookmark">
Ddl Zan, Letta “Rottura a tutto campo con Italia Viva e Forza Italia” </a>
</h3>
</article>
<hr class="mh-separator"> </div></div><div id="adrotate_widgets-15" class="sb-widget clearfix adrotate_widgets"></div></aside></div>
</div>
<footer class="mh-footer">
<div id="text-12" class="footer-ad-wrap widget_text"> <div class="textwidget">
<script type='text/javascript'>//<![CDATA[
OA_show(1842);
//]]></script>
</div>
</div> <div class="wrapper-inner clearfix">
<div class="mh-section mh-group footer-widgets">
<div class="mh-col mh-1-3 footer-1">
<div id="text-7" class="footer-widget widget_text"> <div class="textwidget">Padovanews è un periodico iscritto nel Registro della stampa del Tribunale di Padova (numero iscrizione 2072 del 07/03/2007)Editore: Associazone di promozione sociale "Mescool - network creativo indipendente", c.f. 92224760287 - p.iva 04481460287. Iscrizione al registro degli operatori di comunicazione nr. 19506.
Tutti i contenuti, quali, il testo, la grafica, le immagini e le informazioni presenti all'interno di questo sito sono con licenza Creative Commons Attribuzione - Non commerciale 2.5 Italia (CC BY-NC 2.5), eccetto dove diversamente specificato. Ogni prodotto, logo o società menzionati in questo sito sono marchi dei rispettivi proprietari o titolari e possono essere protetti da brevetti e/o copyright concessi o registrati dalle autorità preposte.
Navigando questo sito accetti l'uso di Cookies e altri sistemi funzionali all'analisi del traffico e al funzionamento del sito web, puoi negare il consenso tramite le impostazioni del tuo browser. </div>
</div> </div>
<div class="mh-col mh-1-3 footer-2">
<div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="menu-utilita-container"><ul id="menu-utilita" class="menu"><li id="menu-item-403167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403167"><a href="http://www.padovanews.it/utilita/">Utilità</a></li>
<li id="menu-item-403168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403168"><a href="http://www.padovanews.it/utilita/estrazioni-del-lotto/">Estrazioni del lotto</a></li>
<li id="menu-item-403169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403169"><a href="http://www.padovanews.it/utilita/oroscopo/">Oroscopo</a></li>
<li id="menu-item-403170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403170"><a href="http://www.padovanews.it/utilita/mostre-e-musei/">Mostre e musei</a></li>
<li id="menu-item-403171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403171"><a href="http://www.padovanews.it/utilita/al-cinema/">Al cinema</a></li>
<li id="menu-item-403172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403172"><a href="http://www.padovanews.it/utilita/cerco-lavoro/">Cerco lavoro</a></li>
</ul></div></div> </div>
<div class="mh-col mh-1-3 footer-3">
<div id="mh_newsdesk_recent_posts-2" class="footer-widget mh_newsdesk_recent_posts"> <ul class="mh-rp-widget widget-list"> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2021/10/29/covid-oggi-italia-salgono-ancora-incidenza-e-rt/" title="Covid oggi Italia, salgono ancora incidenza e Rt" rel="bookmark">
Covid oggi Italia, salgono ancora incidenza e Rt </a>
</li> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2021/10/29/giornata-del-ringraziamento-provinciale-il-7-novembre/" title="GIORNATA DEL RINGRAZIAMENTO PROVINCIALE: IL 7 NOVEMBRE" rel="bookmark">
GIORNATA DEL RINGRAZIAMENTO PROVINCIALE: IL 7 NOVEMBRE </a>
</li> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2021/10/29/ue-coldiretti-soldi-covid-a-carne-in-provetta-di-caprio/" title="UE: COLDIRETTI, SOLDI COVID A CARNE IN PROVETTA DI CAPRIO" rel="bookmark">
UE: COLDIRETTI, SOLDI COVID A CARNE IN PROVETTA DI CAPRIO </a>
</li> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2021/10/29/pericolo-consumi-da-formaggi-a-salumi-%c2%bc-spesa-torna-anonima/" title="PERICOLO CONSUMI: DA FORMAGGI A SALUMI, ¼ SPESA TORNA ANONIMA" rel="bookmark">
PERICOLO CONSUMI: DA FORMAGGI A SALUMI, ¼ SPESA TORNA ANONIMA </a>
</li> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2021/10/29/verona-letta-forza-tommasi/" title="Verona: Letta, &#8216;forza Tommasi&#8217;" rel="bookmark">
Verona: Letta, &#8216;forza Tommasi&#8217; </a>
</li> </ul></div> </div>
</div>
</div>
<div class="footer-bottom">
<div class="wrapper-inner clearfix">
<div class="copyright-wrap">
<p class="copyright">
I contenuti del portale sono disponibili secondo la licenza Creative Commons (alcuni diritti riservati). </p>
</div>
</div>
</div>
</footer>

<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<script>window.addEventListener('sfsi_plus_functions_loaded',function(){if(typeof sfsi_plus_responsive_toggle=='function'){sfsi_plus_responsive_toggle(0);}})</script>
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script type='text/javascript' id='clicktrack-adrotate-js-extra'>//<![CDATA[
var click_object={"ajax_url":"http:\/\/www.padovanews.it\/wp-admin\/admin-ajax.php"};
//]]></script>
<script src="http://www.padovanews.it/wp-content,_plugins,_adrotate,_library,_jquery.adrotate.clicktracker.js+wp-includes,_js,_jquery,_ui,_core.min.js,qver==1.12.1+wp-content,_plugins,_ultimate-social-media-plus,_js,_shuffle,_modernizr.custom.min.js,qver==e6cfb240a7991a87f6121b9c2b9c9da2.pagespeed.jc.qACSxI8p8t.js"></script><script>eval(mod_pagespeed_u$CZhQsq_R);</script>
<script>eval(mod_pagespeed_sW$mfufcJe);</script>
<script>eval(mod_pagespeed_6r57iRcpNe);</script>
<script type='text/javascript' id='SFSIPLUSCustomJs-js-extra'>//<![CDATA[
var sfsi_plus_ajax_object={"ajax_url":"http:\/\/www.padovanews.it\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.padovanews.it\/wp-content\/plugins\/ultimate-social-media-plus\/","rest_url":"http:\/\/www.padovanews.it\/wp-json\/"};var sfsi_plus_links={"admin_url":"http:\/\/www.padovanews.it\/wp-admin\/","plugin_dir_url":"http:\/\/www.padovanews.it\/wp-content\/plugins\/ultimate-social-media-plus\/","rest_url":"http:\/\/www.padovanews.it\/wp-json\/","pretty_perma":"yes"};
//]]></script>
<script src="http://www.padovanews.it/wp-content,_plugins,_ultimate-social-media-plus,_js,_custom.js,qver==e6cfb240a7991a87f6121b9c2b9c9da2+wp-includes,_js,_wp-embed.min.js,qver==e6cfb240a7991a87f6121b9c2b9c9da2.pagespeed.jc.BPBs1A7Et9.js"></script><script>eval(mod_pagespeed_9U$woferOy);</script>
<script>eval(mod_pagespeed_OIyLnprV$h);</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6a5ad73d883d1851',m:'c8U..ilSVLUOZJiCTJvnT2.k0WSQqdbaEx4uUSwg.ug-1635494120-0-AfOc/gdb9daF/K3tq33OdoPUH3W4jDZ8j84Z7FFQQ5JTXKi0d0voRtFVMPp3H20UXvANy0W1/SfxpJ39eb6cavc/aLoB1Nirr0nX1N8ZHdxz891iFjZBVYv9Y1NU/dvZH5BxjJUxPEZc0V8rjrpqarZjPCGy9jgBWwI0sjETZuyBU+uOhq5XiyD88yFhDhg0Xz2+AD7up+k++85zYrl01+s=',s:[0x845186bd35,0x14e6480440],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body>
</html>