<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/JKyZYA4gYkvP8pfZXXHMmJfmvMs.js"></script><link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.padovanews.it/xmlrpc.php" />
<title>Covid Lazio, cure a no vax: ipotesi memo con costi &#8211; Padovanews</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Padovanews &raquo; Feed" href="http://www.padovanews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Padovanews &raquo; Feed dei commenti" href="http://www.padovanews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Padovanews &raquo; Covid Lazio, cure a no vax: ipotesi memo con costi Feed dei commenti" href="http://www.padovanews.it/2021/09/04/covid-lazio-cure-a-no-vax-ipotesi-memo-con-costi/feed/" />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.padovanews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=7e1b9b36a101e78a8cdf4d5f7b3d36dc"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='wp-block-library-css' href='http://www.padovanews.it/wp-includes/css/dist/block-library/A.style.min.css,qver=7e1b9b36a101e78a8cdf4d5f7b3d36dc.pagespeed.cf.oh3cmA1ZSA.css' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-css' media='all'>.crp_related{clear:both;margin:10px 0}.crp_related figure,.crp_related h3{margin:0!important}.crp_related ul{list-style:none;float:left;margin:0!important;padding:0!important}.crp_related a,.crp_related li{float:left;overflow:hidden;position:relative;text-align:center}.crp_related li{margin:5px!important;border:1px solid #ddd;padding:6px}.crp_related li:hover{background:#eee;border-color:#bbb}.crp_related a{-webkit-box-shadow:none!important;-moz-box-shadow:none!important;box-shadow:none!important;text-decoration:none!important}.crp_related a:hover{text-decoration:none}.crp_related .crp_title{color:#fff!important;position:absolute;display:block;bottom:0;padding:3px;font-size:.9em;text-shadow:.1em .1em .2em #000;background-color:rgba(0,0,0,.5);-webkit-border-radius:7px;-moz-border-radius:7px;border-radius:7px}.crp_related li:hover .crp_title{background-color:rgba(0,0,0,.8)}.crp_related li{vertical-align:bottom;-webkit-box-shadow:0 1px 2px rgba(0,0,0,.4);-moz-box-shadow:0 1px 2px rgba(0,0,0,.4);box-shadow:0 1px 2px rgba(0,0,0,.4);-webkit-border-radius:7px;-moz-border-radius:7px;border-radius:7px;list-style-type:none}.crp_clear{clear:both}.crp_title:visited{color:#fff!important}</style>
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>.crp_related a{width:150px;height:150px;text-decoration:none}.crp_related img{max-width:150px;margin:auto}.crp_related .crp_title{width:100%}</style>
<link rel='stylesheet' id='SFSIPLUSmainCss-css' href='http://www.padovanews.it/wp-content/plugins/ultimate-social-media-plus/css/A.sfsi-style.css,qver=7e1b9b36a101e78a8cdf4d5f7b3d36dc.pagespeed.cf.o8pGPT2iAb.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css' href='http://www.padovanews.it/wp-content/themes/mh_newsdesk/A.style.css,qver=1.2.2.pagespeed.cf.iq6hkvURhL.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css' href='http://www.padovanews.it/wp-content/themes/mh_newsdesk/includes/A.font-awesome.min.css.pagespeed.cf.iIGKnvKx_M.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mh-google-fonts-css' href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='http://www.padovanews.it/wp-content/plugins/cookie-notice/css/A.front.min.css,qver=7e1b9b36a101e78a8cdf4d5f7b3d36dc.pagespeed.cf.7lXe3egD6j.css' type='text/css' media='all' />
<script type="text/javascript">var obHost="http://www.padovanews.it/";</script><script type='text/javascript' src='http://www.padovanews.it/wp-includes/js/jquery/jquery.min.js,qver=3.6.0.pagespeed.jm.izqK4d2SK0.js' id='jquery-core-js'></script>
<script src="http://www.padovanews.it/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==3.3.2+wp-content,_plugins,_wp-pipes,_assets,_js,_call_pipe.js,qver==7e1b9b36a101e78a8cdf4d5f7b3d36dc+wp-content,_themes,_mh_newsdesk,_js,_scripts.js,qver==7e1b9b36a101e78a8cdf4d5f7b3d36dc.pagespeed.jc.7zO9KeuTe_.js"></script><script>eval(mod_pagespeed_leT7P7z8wz);</script>
<script>eval(mod_pagespeed_bvoPzpMrIu);</script>
<script>eval(mod_pagespeed_LhtPk7Riye);</script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>//<![CDATA[
var cnArgs={"ajaxUrl":"http:\/\/www.padovanews.it\/wp-admin\/admin-ajax.php","nonce":"dbc13d4b09","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"0"};
//]]></script>
<script async type='text/javascript' src='http://www.padovanews.it/wp-content/plugins/cookie-notice/js/front.min.js,qver=2.1.3.pagespeed.ce.1qcMXdoTa-.js' id='cookie-notice-front-js'></script>
<link rel="https://api.w.org/" href="http://www.padovanews.it/wp-json/" /><link rel="alternate" type="application/json" href="http://www.padovanews.it/wp-json/wp/v2/posts/812293" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.padovanews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.padovanews.it/wp-includes/wlwmanifest.xml" />
<link rel="canonical" href="http://www.padovanews.it/2021/09/04/covid-lazio-cure-a-no-vax-ipotesi-memo-con-costi/" />
<link rel='shortlink' href='http://www.padovanews.it/?p=812293' />
<link rel="alternate" type="application/json+oembed" href="http://www.padovanews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.padovanews.it%2F2021%2F09%2F04%2Fcovid-lazio-cure-a-no-vax-ipotesi-memo-con-costi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.padovanews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.padovanews.it%2F2021%2F09%2F04%2Fcovid-lazio-cure-a-no-vax-ipotesi-memo-con-costi%2F&#038;format=xml" />


<style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-2{margin:1px 0 0 0}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style>

<script>window.addEventListener("sfsi_plus_functions_loaded",function(){var body=document.getElementsByTagName('body')[0];body.classList.add("sfsi_plus_3.47");})
jQuery(document).ready(function(e){jQuery("body").addClass("sfsi_plus_3.47")});function sfsi_plus_processfurther(ref){var feed_id='TXZ4Z3Y3eU1ObmNnd09xOHNHcWNhVkZZNWtqREp0d3BTK0JkbU8vb0RRbTNuR0NFVG1uUVRZT1ZWNWFYdncwbTRzR25RVGdRSDlqdzgzL1VmeXo5YW1BMk95T3hnZ29TR1FISmRKN2dmK2RhK2FTRnpaV251QzlvbGNxeVRLOFJ8VkluWlQ3dE1NdU1rVjBHRWx3aGFIeERxeW5mdHlaSUo1enRPMEd4amxvZz0=';var feedtype=8;var email=jQuery(ref).find('input[name="email"]').val();var filter=/^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;if((email!="Enter your email")&&(filter.test(email))){if(feedtype=="8"){var url="https://api.follow.it/subscription-form/"+feed_id+"/"+feedtype;window.open(url,"popupwindow","scrollbars=yes,width=1080,height=760");return true;}}else{alert("Please enter email address");jQuery(ref).find('input[name="email"]').focus();return false;}}</script>
<style>.sfsi_plus_subscribe_Popinner{width:100%!important;height:auto!important;border:1px solid #b5b5b5!important;padding:18px 0!important;background-color:#fff!important}.sfsi_plus_subscribe_Popinner form{margin:0 20px!important}.sfsi_plus_subscribe_Popinner h5{font-family:Helvetica,Arial,sans-serif!important;font-weight:bold!important;color:#000!important;font-size:16px!important;text-align:center!important;margin:0 0 10px!important;padding:0!important}.sfsi_plus_subscription_form_field{margin:5px 0!important;width:100%!important;display:inline-flex;display:-webkit-inline-flex}.sfsi_plus_subscription_form_field input{width:100%!important;padding:10px 0!important}.sfsi_plus_subscribe_Popinner input[type="email"]{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_plus_subscribe_Popinner input[type="email"]::-webkit-input-placeholder{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_plus_subscribe_Popinner input[type="email"]:-moz-placeholder{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_plus_subscribe_Popinner input[type="email"]::-moz-placeholder{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_plus_subscribe_Popinner input[type="email"]:-ms-input-placeholder{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_plus_subscribe_Popinner input[type="submit"]{font-family:Helvetica,Arial,sans-serif!important;font-weight:bold!important;color:#000!important;font-size:16px!important;text-align:center!important;background-color:#dedede!important}</style>
<meta name="follow.it-verification-code-TXZ4Z3Y3eU1ObmNnd09xOHNHcWNhVkZZNWtqREp0d3BTK0JkbU8vb0RRbTNuR0NFVG1uUVRZT1ZWNWFYdncwbTRzR25RVGdRSDlqdzgzL1VmeXo5YW1BMk95T3hnZ29TR1FISmRKN2dmK2RhK2FTRnpaV251QzlvbGNxeVRLOFJ8VkluWlQ3dE1NdU1rVjBHRWx3aGFIeERxeW5mdHlaSUo1enRPMEd4amxvZz0=" content="sx1v6CKB4ZWed5bLGS3h" /> <meta name="viewport" content="width=device-width, initial-scale=1"><meta property="og:image" content="http://www.padovanews.it/wp-content/uploads/2021/09/dottoresse_due_afp-2.jpg" data-id="sfsi-plus" /><meta property="og:image:type" content="" data-id="sfsi-plus" /><meta property="og:image:width" content="345" data-id="sfsi-plus" /><meta property="og:image:height" content="230" data-id="sfsi-plus" /><meta property="og:description" content="Covid e no vax, nel Lazio ha creato polemica la proposta di far pagare le cure ai ricoverati non vaccinati.  Non sono pentito, le cose che dico sono ponderate dice all'Adnkronos Salute l'assessore alla Sanità della Regione, Alessio D'Amato. La scelta di non vaccinarsi ha delle conseguenze - rimarca - che sono sociali ma anche economiche e quest'ultime riguardano anche i costi del Servizio Sanitario Nazionale. Sulla mia proposta andremo avanti, ovvero vogliamo far crescere la consapevolezza che non vaccinarsi danneggia la comunità e pensiamo a un memo da dare a coloro che sono ricoverati e vengono dimessi. Le cure - ricorda - non sono lesinate a nessuno, ma la comunità intera sostiene dei costi. Sul dato nazionale che vede ancora 3,5 milioni di over 50 non immunizzati contro il Covid, è un grosso problema perché è una fascia d'età molto a rischio di ricovero se colpita dal Covid. dobbiamo evitare che questa pandemia si trasformi nella pandemia dei non vaccinati. In vista della riaperture delle scuole anche nel Lazio abbiamo la maggioranza del corpo docente vaccinato, oltre il 98%, e anche una quota nella fascia di over 12 immunizzato, ma invito le famiglie che ancora non hanno vaccinato i figli a farlo. Per la riapertura immagino che alcune problematiche saranno più o meno le stesse dello scorso anno, noi nel Lazio avremmo una serie di scuole sentinella dove faremo test salivari ogni 15 giorni, parliamo di una platea di 30 mila studenti, il 66% a Roma, in modo da verificare eventuali contagi. Stasera il Lazio arriverà a 8 mln di vaccinazioni, il 78% della popolazione over 12. Un risultato importante analogo a quello di Paesi europei. Ma dobbiamo lavorare ulteriormente per raggiungere l'85%, per questo sono favorevole ad un ampliamento dell'obbligo vaccinale e sono stato d'accordo con le parole dette dal premier Draghi su questo punto. Parole chiare e determinate. Aumentare la quota di cittadini vaccinati significa garantire una maggior sicurezza anche contro la variante Delta - osserva D'Amato - ma c'è anche il problema dello zoccolo duro di persone che ancora non sono vaccinate, che sono magari incerte o hanno dubbi. Ecco che dobbiamo mettere in campo azioni concrete, il Green pass va in questa direzione però, in vista dell'autunno. Rilancio l'appello, anche chi non si è ancora immunizzato deve farlo. Bisogna uscire dalla dicotomia obbligo 'sì o 'no, Green pass 'sì' o 'no' . ricorda D'Amato - se il livello da raggiungere è il 90% dei vaccinati dai 12 anni in su, dobbiamo porci la domanda come fare: Aumentando la sensibilizzazione verso la campagna di vaccinazione, nel Lazio abbiamo lanciato alcune iniziative come, ad esempio, regalare a Rieti i biglietti del cinema ai ragazzi che si vaccinano. Abbiamo messo in campo i medici dello sporti. Ma - conclude - se ancora non stiamo ad un livello di sicurezza occorre fare scelte come quella dell'ampliamento dell'obbligo vaccinale.  
(Adnkronos - Salute)" data-id="sfsi-plus" /><meta property="og:url" content="http://www.padovanews.it/2021/09/04/covid-lazio-cure-a-no-vax-ipotesi-memo-con-costi/" data-id="sfsi-plus" /><meta property="og:title" content="Covid Lazio, cure a no vax: ipotesi memo con costi" data-id="sfsi-plus" /><link rel="apple-touch-icon" sizes="60x60" href="/wp-content/uploads/fbrfg/xapple-touch-icon.png.pagespeed.ic.eAu13VgB7x.jpg">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/xfavicon-32x32.png.pagespeed.ic.PwBvQIXhV0.jpg">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/xfavicon-16x16.png.pagespeed.ic.WFAbxA1iqH.jpg">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"> <style type="text/css">.social-nav a:hover,.logo-title,.entry-content a,a:hover,.entry-meta .entry-meta-author,.entry-meta a,.comment-info,blockquote,.pagination a:hover .pagelink{color:#dd1616}.main-nav li:hover,.slicknav_menu,.ticker-title,.breadcrumb a,.breadcrumb .bc-text,.button span,.widget-title span,input[type="submit"],table th,.comment-section-title .comment-count,#cancel-comment-reply-link:hover,.pagination .current,.pagination .pagelink{background:#dd1616}blockquote,input[type="text"]:hover,input[type="email"]:hover,input[type="tel"]:hover,input[type="url"]:hover,textarea:hover{border-color:#dd1616}</style>
<!--[if lt IE 9]>
<script src="http://www.padovanews.it/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><link rel="amphtml" href="http://www.padovanews.it/2021/09/04/covid-lazio-cure-a-no-vax-ipotesi-memo-con-costi/amp/">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-7967149465971097",enable_page_level_ads:true});</script>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="post-template-default single single-post postid-812293 single-format-standard mh-right-sb cookies-not-set">
<div class="header-top">
<div class="wrapper-inner clearfix">
<nav class="header-nav clearfix">
<div class="menu-header_nav-container"><ul id="menu-header_nav" class="menu"><li id="menu-item-403164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403164"><a href="http://www.padovanews.it/about/">About</a></li>
<li id="menu-item-403165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403165"><a href="http://www.padovanews.it/about/contatti/">Contatti</a></li>
<li id="menu-item-403166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403166"><a href="http://www.padovanews.it/about/legals/">Legals</a></li>
<li id="menu-item-456125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456125"><a href="http://www.padovanews.it/about/cookie-policy/">Cookies</a></li>
<li id="menu-item-579028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-579028"><a href="http://www.padovanews.it/privacy/">Privacy</a></li>
<li id="menu-item-579029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-579029"><a href="http://www.padovanews.it/gdpr-richiedi-dati-personali/">Dati personali</a></li>
<li id="menu-item-453354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453354"><a href="http://www.padovanews.it/scrivici/">Scrivici</a></li>
</ul></div> </nav>
<nav class="social-nav clearfix">
<div class="menu-social_top-container"><ul id="menu-social_top" class="menu"><li id="menu-item-407728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407728"><a href="https://www.facebook.com/padovanews.it"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-407729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407729"><a href="https://twitter.com/Padovanews_it/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-407730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407730"><a href="http://www.padovanews.it/wordpress/feed/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">RSS</span></a></li>
</ul></div> </nav>
</div>
</div>
<div id="mh-wrapper">
<header class="mh-header">
<div class="header-wrap clearfix">
<div class="mh-col mh-1-3 header-logo">
<a href="http://www.padovanews.it/" title="Padovanews" rel="home">
<div class="logo-wrap" role="banner">
<div class="logo">
<h1 class="logo-title">Padovanews</h1>
<h2 class="logo-tagline">il primo quotidiano online di Padova</h2>
</div>
</div>
</a>
</div>
<aside id="adrotate_widgets-2" class="mh-col mh-2-3 adrotate_widgets"><div class="header-ad"><div class="g g-1"><div class="g-single a-1"><a class="gofollow" data-track="MSwxLDEsNjA=" href="https://bitsgap.com/?ref=2c335c24" target="_blank"><img src="http://www.padovanews.it/wp-content/uploads/2021/07/xbitsgapp_728.png.pagespeed.ic.WlGgt38-xX.png" /></a></div></div></div></aside> </div>
<div class="header-menu clearfix">
<nav class="main-nav clearfix">
<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-403206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-403206"><a href="http://www.padovanews.it/category/news-locali/">News locali</a>
<ul class="sub-menu">
<li id="menu-item-621223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621223"><a href="http://www.padovanews.it/category/news-locali/arte-cultura/">Arte e cultura</a></li>
<li id="menu-item-621224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621224"><a href="http://www.padovanews.it/category/news-locali/attualita/">Attualita</a></li>
<li id="menu-item-621222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621222"><a href="http://www.padovanews.it/category/news-locali/ambiente-salute/">Ambiente e salute</a></li>
<li id="menu-item-621225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621225"><a href="http://www.padovanews.it/category/news-locali/cronaca-locale/">Cronaca</a></li>
<li id="menu-item-621226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621226"><a href="http://www.padovanews.it/category/news-locali/economia-lavoro/">Economia e lavoro</a></li>
<li id="menu-item-621227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621227"><a href="http://www.padovanews.it/category/news-locali/eventi/">Eventi e spettacoli</a></li>
<li id="menu-item-621228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621228"><a href="http://www.padovanews.it/category/news-locali/politica-locale/">Politica</a></li>
<li id="menu-item-621229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621229"><a href="http://www.padovanews.it/category/news-locali/provincia/">Provincia</a></li>
<li id="menu-item-621230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621230"><a href="http://www.padovanews.it/category/news-locali/c112-sport/">sport</a></li>
</ul>
</li>
<li id="menu-item-403260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-403260"><a href="http://www.padovanews.it/category/news-veneto/">News Veneto</a>
<ul class="sub-menu">
<li id="menu-item-403261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403261"><a href="http://www.padovanews.it/category/news-veneto/cronaca-veneto/">Cronaca</a></li>
<li id="menu-item-403262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403262"><a href="http://www.padovanews.it/category/news-veneto/cultura-veneto/">Cultura</a></li>
<li id="menu-item-403263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403263"><a href="http://www.padovanews.it/category/news-veneto/economia-veneto/">Economia</a></li>
<li id="menu-item-403264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403264"><a href="http://www.padovanews.it/category/news-veneto/politica-veneto/">Politica</a></li>
<li id="menu-item-403265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403265"><a href="http://www.padovanews.it/category/news-veneto/tax-and-legal/">Tax and Legal</a></li>
</ul>
</li>
<li id="menu-item-403227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-403227"><a href="http://www.padovanews.it/category/news-nazionali/">News nazionali</a>
<ul class="sub-menu">
<li id="menu-item-701478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-701478"><a href="http://www.padovanews.it/category/news-nazionali/top-news/">Top News</a></li>
<li id="menu-item-621231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621231"><a href="http://www.padovanews.it/category/news-nazionali/cronaca-nazionale/">cronaca nazionale</a></li>
<li id="menu-item-621232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621232"><a href="http://www.padovanews.it/category/news-nazionali/cultura-e-societa/">Cultura e societa&#8217;</a></li>
<li id="menu-item-621233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621233"><a href="http://www.padovanews.it/category/news-nazionali/dalle-regioni/">dalle regioni</a></li>
<li id="menu-item-621234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621234"><a href="http://www.padovanews.it/category/news-nazionali/economia-finanza/">economia e finanza</a></li>
<li id="menu-item-621235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621235"><a href="http://www.padovanews.it/category/news-nazionali/c104-esteri/">esteri</a></li>
<li id="menu-item-621236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621236"><a href="http://www.padovanews.it/category/news-nazionali/politica-nazionale/">politica nazionale</a></li>
<li id="menu-item-621237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621237"><a href="http://www.padovanews.it/category/news-nazionali/sport-nazionale/">sport nazionale</a></li>
</ul>
</li>
<li id="menu-item-390971" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-390971"><a href="http://www.padovanews.it/category/speciali/">Speciali</a>
<ul class="sub-menu">
<li id="menu-item-390972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390972"><a href="http://www.padovanews.it/category/speciali/sostenibilita/">Green Life</a></li>
<li id="menu-item-390974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390974"><a href="http://www.padovanews.it/category/speciali/lavoro/">Lavoro</a></li>
<li id="menu-item-390975" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-390975"><a href="http://www.padovanews.it/category/speciali/salute/">Salute</a>
<ul class="sub-menu">
<li id="menu-item-691617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691617"><a href="http://www.padovanews.it/category/speciali/salute/covid-19/">Covid-19</a></li>
</ul>
</li>
<li id="menu-item-561145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561145"><a href="http://www.padovanews.it/category/speciali/fintech-blockchain/">Blockchain</a></li>
<li id="menu-item-600272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600272"><a href="http://www.padovanews.it/category/speciali/immediapress/">Immediapress</a></li>
</ul>
</li>
<li id="menu-item-391017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-391017"><a href="http://www.padovanews.it/category/video/">Video</a>
<ul class="sub-menu">
<li id="menu-item-621244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621244"><a href="http://www.padovanews.it/category/video/padova-e-provincia/">Padova e provincia</a></li>
<li id="menu-item-702091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-702091"><a href="http://www.padovanews.it/category/video/cronaca/">Attualita</a></li>
</ul>
</li>
<li id="menu-item-403274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-403274"><a href="http://www.padovanews.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
<li id="menu-item-621238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621238"><a href="http://www.padovanews.it/category/rubriche/che-borsa-che-fa/">Che borsa che fa</a></li>
<li id="menu-item-621239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621239"><a href="http://www.padovanews.it/category/rubriche/foto-notizie/">Foto notizie</a></li>
<li id="menu-item-621240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621240"><a href="http://www.padovanews.it/category/rubriche/sociale/">Sociale</a></li>
<li id="menu-item-621241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621241"><a href="http://www.padovanews.it/category/rubriche/tutela-dei-cittadini/">Tutela dei cittadini</a></li>
<li id="menu-item-621242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621242"><a href="http://www.padovanews.it/category/rubriche/video-notizie-documenti/">Video notizie e documenti</a></li>
<li id="menu-item-621243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621243"><a href="http://www.padovanews.it/category/rubriche/visto-e-provato/">Visto e provato</a></li>
<li id="menu-item-621245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621245"><a href="http://www.padovanews.it/category/news-locali/monumenti/">Conosci la città</a></li>
</ul>
</li>
</ul></div> </nav>
<div class="header-sub clearfix">
<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
<span class="ticker-title">
Ultimora </span>
<ul class="ticker-content"> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2021/09/04/letta-draghi-ha-mentalita-europea-non-ha-approccio-ideologico/" title="Letta “Draghi ha mentalità europea non ha approccio ideologico”">
<span class="ticker-item-date">4 Settembre 2021</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Letta “Draghi ha mentalità europea non ha approccio ideologico”</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2021/09/04/covid-lazio-cure-a-no-vax-ipotesi-memo-con-costi/" title="Covid Lazio, cure a no vax: ipotesi memo con costi">
<span class="ticker-item-date">4 Settembre 2021</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Covid Lazio, cure a no vax: ipotesi memo con costi</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2021/09/04/afghanistan-berlusconi-leuropa-parli-con-una-voce-sola/" title="Afghanistan, Berlusconi “L’Europa parli con una voce sola”">
<span class="ticker-item-date">4 Settembre 2021</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Afghanistan, Berlusconi “L’Europa parli con una voce sola”</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2021/09/04/scaroni-il-nucleare-ci-serve-rinnovabili-non-bastano/" title="Scaroni “Il nucleare ci serve, rinnovabili non bastano”">
<span class="ticker-item-date">4 Settembre 2021</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Scaroni “Il nucleare ci serve, rinnovabili non bastano”</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2021/09/04/no-vax-toti-bene-stretta-draghi-centrodestra-non-deve-ammiccare/" title="No Vax, Toti “Bene stretta Draghi, centrodestra non deve ammiccare”">
<span class="ticker-item-date">4 Settembre 2021</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">No Vax, Toti “Bene stretta Draghi, centrodestra non deve ammiccare”</span>
</a>
</li> </ul>
</div> <aside class="mh-col mh-1-3 header-search">
<form role="search" method="get" class="search-form" action="http://www.padovanews.it/">
<label>
<span class="screen-reader-text">Ricerca per:</span>
<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Cerca" />
</form> </aside>
</div>
</div>
</header><div class="mh-section mh-group">
<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.padovanews.it" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <a href="http://www.padovanews.it/category/speciali/">Speciali</a> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.padovanews.it/category/speciali/salute/" itemprop="url"><span itemprop="title">Salute</span></a></span></nav>
<article id="post-812293" class="post-812293 post type-post status-publish format-standard has-post-thumbnail hentry category-salute">
<header class="entry-header clearfix">
<h1 class="entry-title">
Covid Lazio, cure a no vax: ipotesi memo con costi </h1>
</header>
<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="http://www.padovanews.it/author/redazione-web/">redazione web</a></span>
<span class="entry-meta-date updated">4 Settembre 2021</span>
</p>
<div class="entry-content clearfix">
<p><img class="wpe_imgrss" src="http://www.padovanews.it/wp-content/uploads/2021/09/xdottoresse_due_afp-2.jpg.pagespeed.ic.X2rjCX7raT.jpg"></p>
<p>Covid e no vax, nel Lazio ha creato polemica la proposta di far pagare le cure ai ricoverati non vaccinati. &#8220;Non sono pentito, le cose che dico sono ponderate&#8221; dice all&#8217;Adnkronos Salute l&#8217;assessore alla Sanità della Regione, Alessio D&#8217;Amato. &#8220;La scelta di non vaccinarsi ha delle conseguenze &#8211; rimarca &#8211; che sono sociali ma anche economiche e quest&#8217;ultime riguardano anche i costi del Servizio Sanitario Nazionale. Sulla mia proposta andremo avanti, ovvero vogliamo far crescere la consapevolezza che non vaccinarsi danneggia la comunità e pensiamo a un memo da dare a coloro che sono ricoverati e vengono dimessi. Le cure &#8211; ricorda &#8211; non sono lesinate a nessuno, ma la comunità intera sostiene dei costi&#8221;. </p>
<p>Sul dato nazionale che vede ancora 3,5 milioni di over 50 non immunizzati contro il Covid, &#8220;è un grosso problema perché è una fascia d&#8217;età molto a rischio di ricovero se colpita dal Covid. dobbiamo evitare che questa pandemia si trasformi nella pandemia dei non vaccinati&#8221;. </p>
<p>In vista della riaperture delle scuole anche nel Lazio &#8220;abbiamo la maggioranza del corpo docente vaccinato, oltre il 98%, e anche una quota nella fascia di over 12 immunizzato, ma invito le famiglie che ancora non hanno vaccinato i figli a farlo. Per la riapertura immagino che alcune problematiche saranno più o meno le stesse dello scorso anno, noi nel Lazio avremmo una serie di scuole sentinella dove faremo test salivari ogni 15 giorni, parliamo di una platea di 30 mila studenti, il 66% a Roma, in modo da verificare eventuali contagi&#8221;. </p>
<p>&#8220;Stasera il Lazio arriverà a 8 mln di vaccinazioni, il 78% della popolazione over 12. Un risultato importante analogo a quello di Paesi europei. Ma dobbiamo lavorare ulteriormente per raggiungere l&#8217;85%, per questo sono favorevole ad un ampliamento dell&#8217;obbligo vaccinale e sono stato d&#8217;accordo con le parole dette dal premier Draghi su questo punto. Parole chiare e determinate&#8221;. &#8220;Aumentare la quota di cittadini vaccinati significa garantire una maggior sicurezza anche contro la variante Delta &#8211; osserva D&#8217;Amato &#8211; ma c&#8217;è anche il problema dello zoccolo duro di persone che ancora non sono vaccinate, che sono magari incerte o hanno dubbi. Ecco che dobbiamo mettere in campo azioni concrete, il Green pass va in questa direzione però, in vista dell&#8217;autunno. Rilancio l&#8217;appello, anche chi non si è ancora immunizzato deve farlo&#8221;. </p>
<p>&#8220;Bisogna uscire dalla dicotomia obbligo &#8216;sì o &#8216;no, Green pass &#8216;sì&#8217; o &#8216;no&#8217; . ricorda D&#8217;Amato &#8211; se il livello da raggiungere è il 90% dei vaccinati dai 12 anni in su, dobbiamo porci la domanda come fare: Aumentando la sensibilizzazione verso la campagna di vaccinazione, nel Lazio abbiamo lanciato alcune iniziative come, ad esempio, regalare a Rieti i biglietti del cinema ai ragazzi che si vaccinano. Abbiamo messo in campo i medici dello sporti. Ma &#8211; conclude &#8211; se ancora non stiamo ad un livello di sicurezza occorre fare scelte come quella dell&#8217;ampliamento dell&#8217;obbligo vaccinale&#8221;. </p>
<p> </p>
<p>(Adnkronos &#8211; Salute)</p>
<div class="sfsiaftrpstwpr" style=""><div class='sfsi_plus_Sicons 5' style='float:5'><div style='display: inline-block;margin-bottom: 0; margin-left: 0; margin-right: 8px; margin-top: 0; vertical-align: middle;width: auto;'><span>Please follow and like us:</span></div><div class='sf_subscrbe' style='display: inline-block;vertical-align: middle;width: auto;'><a href="https://follow.it/padovanews?action=followPub" target="_blank"><img src="http://www.padovanews.it/wp-content/plugins/ultimate-social-media-plus/images/visit_icons/Follow/xicon_Follow_en_US.png.pagespeed.ic.aYe7qJMe0k.png" /></a></div><div class='sf_fb' style='display: inline-block;vertical-align: middle;width: auto;'><div class="fb-like" data-href="http://www.padovanews.it/2021/09/04/covid-lazio-cure-a-no-vax-ipotesi-memo-con-costi/" data-action="like" data-size="small" data-show-faces="false" data-share="false" data-layout="button"></div></div><div class='sf_fb' style='display: inline-block;vertical-align: middle;width: auto;'><a target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.padovanews.it%2F2021%2F09%2F04%2Fcovid-lazio-cure-a-no-vax-ipotesi-memo-con-costi%2F' style='display:inline-block;'> <img class='sfsi_wicon' data-pin-nopin='true' width='auto' height='auto' alt='fb-share-icon' title='Facebook Share' src='http://www.padovanews.it/wp-content/plugins/ultimate-social-media-plus/images/share_icons/fb_icons/en_US.svg' ' /></a></div><div class='sf_twiter' style='display: inline-block;vertical-align: middle;width: auto;'><div class='sf_twiter' style='display: inline-block;vertical-align: middle;width: auto;'>
<a target='_blank' href='https://twitter.com/intent/tweet?text=Covid+Lazio%2C+cure+a+no+vax%3A+ipotesi+memo+con+costi http://www.padovanews.it/2021/09/04/covid-lazio-cure-a-no-vax-ipotesi-memo-con-costi/' style='display:inline-block'>
<img nopin=nopin width='auto' class='sfsi_plus_wicon' src='http://www.padovanews.it/wp-content/plugins/ultimate-social-media-plus/images/share_icons/Twitter_Tweet/en_US_Tweet.svg' alt='Tweet' title='Tweet'>
</a>
</div></div><div class='sf_pinit' style='display: inline-block;text-align:left;vertical-align: middle;width: auto;'><a href='https://www.pinterest.com/pin/create/button/?url=&media=&description' style='display:inline-block;'> <img class='sfsi_wicon' data-pin-nopin='true' width='auto' height='auto' alt='Pin Share' title='Pin Share' src='http://www.padovanews.it/wp-content/plugins/ultimate-social-media-plus/images/share_icons/en_US_save.svg' /></a></div></div></div><div class="crp_related  "><h3>Vedi anche:</h3><ul><li><a href="http://www.padovanews.it/2021/09/02/covid-damato-lazio-far-pagare-cure-a-no-vax-provocazione/" class="crp_link post-811679"><figure><img loading="lazy" width="150" height="150" src="http://www.padovanews.it/wp-content/uploads/2021/09/terapia_intensiva6_fg-150x150.jpg" class="crp_thumb crp_featured" alt="Covid, D&#039;Amato (Lazio): &quot;Far pagare cure a no vax provocazione&quot;" title="Covid, D&#039;Amato (Lazio): &quot;Far pagare cure a no vax provocazione&quot;" /></figure><span class="crp_title">Covid, D'Amato (Lazio): "Far pagare cure a no vax&hellip;</span></a></li><li><a href="http://www.padovanews.it/2020/12/18/covid-lazio-1-428-nuovi-casi-e-e-74-morti-il-bollettino/" class="crp_link post-753714"><figure><img loading="lazy" width="150" height="150" src="http://www.padovanews.it/wp-content/uploads/2020/12/coronavirus_ospedale_repertorio_ipa_fg-150x150.jpg" class="crp_thumb crp_featured" alt="Covid Lazio, 1.428 nuovi casi e e 74 morti: il bollettino" title="Covid Lazio, 1.428 nuovi casi e e 74 morti: il bollettino" /></figure><span class="crp_title">Covid Lazio, 1.428 nuovi casi e e 74 morti: il bollettino</span></a></li><li><a href="http://www.padovanews.it/2020/12/18/covid-lazio-1-428-nuovi-casi-e-e-74-morti-il-bollettino-2/" class="crp_link post-753717"><figure><img loading="lazy" width="150" height="150" src="http://www.padovanews.it/wp-content/uploads/2020/12/coronavirus_ospedale_repertorio_ipa_fg-2-150x150.jpg" class="crp_thumb crp_featured" alt="Covid Lazio, 1.428 nuovi casi e e 74 morti: il bollettino" title="Covid Lazio, 1.428 nuovi casi e e 74 morti: il bollettino" /></figure><span class="crp_title">Covid Lazio, 1.428 nuovi casi e e 74 morti: il bollettino</span></a></li><li><a href="http://www.padovanews.it/2021/02/10/covid-lazio-oggi-1-027-contagi-e-51-morti-bollettino/" class="crp_link post-763593"><figure><img loading="lazy" width="150" height="150" src="http://www.padovanews.it/wp-content/uploads/2021/02/Covid_Roma_Fg-150x150.jpg" class="crp_thumb crp_featured" alt="Covid Lazio, oggi 1.027 contagi e 51 morti: bollettino" title="Covid Lazio, oggi 1.027 contagi e 51 morti: bollettino" /></figure><span class="crp_title">Covid Lazio, oggi 1.027 contagi e 51 morti: bollettino</span></a></li></ul><div class="crp_clear"></div></div> </div>
<div id="adrotate_widgets-6" class="sb-widget post-ad post-ad-2 adrotate_widgets"></div></article><div class="mh-share-buttons mh-group">
<a class="mh-col mh-1-4 mh-facebook" href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.padovanews.it/2021/09/04/covid-lazio-cure-a-no-vax-ipotesi-memo-con-costi/&t=Covid Lazio, cure a no vax: ipotesi memo con costi', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span>
</a>
<a class="mh-col mh-1-4 mh-twitter" href="#" onclick="window.open('http://twitter.com/share?text=Covid Lazio, cure a no vax: ipotesi memo con costi -&url=http://www.padovanews.it/2021/09/04/covid-lazio-cure-a-no-vax-ipotesi-memo-con-costi/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span>
</a>
<a class="mh-col mh-1-4 mh-pinterest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.padovanews.it/2021/09/04/covid-lazio-cure-a-no-vax-ipotesi-memo-con-costi/&media=http://www.padovanews.it/wp-content/uploads/2021/09/dottoresse_due_afp-2.jpg&description=Covid Lazio, cure a no vax: ipotesi memo con costi', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span>
</a>
<a class="mh-col mh-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.padovanews.it/2021/09/04/covid-lazio-cure-a-no-vax-ipotesi-memo-con-costi/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
<span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>SHARE</span>
</a>
</div><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="http://www.padovanews.it/2021/09/04/afghanistan-berlusconi-leuropa-parli-con-una-voce-sola/" rel="prev"><i class="fa fa-chevron-left"></i>Previous post</a></li>
<li class="post-nav-next">
<a href="http://www.padovanews.it/2021/09/04/letta-draghi-ha-mentalita-europea-non-ha-approccio-ideologico/" rel="next">Next post<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
<div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Be the first to comment</span> <span class="comment-count-more">on "Covid Lazio, cure a no vax: ipotesi memo con costi"</span></h4>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/09/04/covid-lazio-cure-a-no-vax-ipotesi-memo-con-costi/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="http://www.padovanews.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comment</label><br /><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="notice"><small>* Questa casella GDPR è richiesta</small></p><div class="js-gdpr-warning"></div><span class="required">*</span> <label for="gdpr">This form collects your name, email and content so that we can keep track of the comments placed on the website. For more info check our privacy policy where you'll get more info on where, how and why we store your data.</label><p class="comment-form-gdpr"><input required="required" id="gdpr" name="gdpr" type="checkbox" style="display:inline;
		width:auto;" />Accetto</p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br /><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br /><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br /><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Inserisci una risposta in cifre:</label><div class="aiowps-captcha-equation"><strong>quattro &#215; 1 = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="2hiv299xrw" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1630766060" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='812293' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p>Moderazione dei commenti attiva. Il tuo commento non apparirà immediatamente.</p></form> </div>
</div>
<aside class="mh-sidebar">
<div id="adrotate_widgets-8" class="sb-widget clearfix adrotate_widgets"><div class="g g-2"><div class="g-single a-4"><a class="gofollow" data-track="NCwyLDEsNjA=" href="http://www.scuolabiodanzatriveneto.it/it/home/"><img src="http://www.padovanews.it/wp-content/uploads/2021/05/xbiodanza-box.jpg.pagespeed.ic.0f0Ztzu1qZ.jpg" /></a></div></div></div><div id="text-15" class="sb-widget clearfix widget_text"> <div class="textwidget">
</div>
</div><div id="text-8" class="sb-widget clearfix widget_text"> <div class="textwidget">
</div>
</div><div id="mh_newsdesk_facebook_page-2" class="sb-widget clearfix mh_newsdesk_facebook_page"><div class="fb-page" data-href="https://www.facebook.com/padovanews.it" data-width="373" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div><div id="mh_newsdesk_custom_posts-10" class="sb-widget clearfix mh_newsdesk_custom_posts"> <div class="mh-cp-widget clearfix"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/09/04/conserve-e-confetture-che-passione/" title="CONSERVE E CONFETTURE CHE PASSIONE!"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/09/xCA_CONSERVE-e-CONFETTURE_4-5-settembre-2021_Eventi-tutti-1024x1024-1-120x67.jpg.pagespeed.ic.tI1Mt-nFip.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/09/xCA_CONSERVE-e-CONFETTURE_4-5-settembre-2021_Eventi-tutti-1024x1024-1-120x67.jpg.pagespeed.ic.tI1Mt-nFip.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/09/xCA_CONSERVE-e-CONFETTURE_4-5-settembre-2021_Eventi-tutti-1024x1024-1-777x437.jpg.pagespeed.ic.p9J5130Jjx.jpg 777w, http://www.padovanews.it/wp-content/uploads/2021/09/xCA_CONSERVE-e-CONFETTURE_4-5-settembre-2021_Eventi-tutti-1024x1024-1-180x101.jpg.pagespeed.ic.SZ27GmyfAC.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/09/xCA_CONSERVE-e-CONFETTURE_4-5-settembre-2021_Eventi-tutti-1024x1024-1-260x146.jpg.pagespeed.ic.DAVhwp6efH.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/09/xCA_CONSERVE-e-CONFETTURE_4-5-settembre-2021_Eventi-tutti-1024x1024-1-373x210.jpg.pagespeed.ic.AN40umhte8.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">4 Settembre 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/09/04/conserve-e-confetture-che-passione/" title="CONSERVE E CONFETTURE CHE PASSIONE!" rel="bookmark">
CONSERVE E CONFETTURE CHE PASSIONE! </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/09/03/perche-un-sinodo-diocesano-il-video-che-spiega-il-senso-e-il-perche/" title="Perché un Sinodo diocesano? Il video che spiega il senso e il perché"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/09/xSchermata-2021-09-03-alle-12.40.31-1-120x67.png.pagespeed.ic.BEqtahSIj9.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/09/xSchermata-2021-09-03-alle-12.40.31-1-120x67.png.pagespeed.ic.BEqtahSIj9.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/09/xSchermata-2021-09-03-alle-12.40.31-1-777x437.png.pagespeed.ic.NOComGmzW4.jpg 777w, http://www.padovanews.it/wp-content/uploads/2021/09/xSchermata-2021-09-03-alle-12.40.31-1-180x101.png.pagespeed.ic.BwoCXvyWw8.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/09/xSchermata-2021-09-03-alle-12.40.31-1-260x146.png.pagespeed.ic.5utO3LeWV1.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/09/xSchermata-2021-09-03-alle-12.40.31-1-373x210.png.pagespeed.ic.u8Kp_qo-O2.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">3 Settembre 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/09/03/perche-un-sinodo-diocesano-il-video-che-spiega-il-senso-e-il-perche/" title="Perché un Sinodo diocesano? Il video che spiega il senso e il perché" rel="bookmark">
Perché un Sinodo diocesano? Il video che spiega il senso e il perché </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/09/03/professione-perpetua-per-leremita-diocesano-fra-dario-maria-lago/" title="Professione perpetua per l’eremita diocesano fra Dario Maria Lago"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/09/Dario-Lago-eremita-diocesano-2018-1-120x67.jpg.pagespeed.ce.deOwrU8cKK.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/09/Dario-Lago-eremita-diocesano-2018-1-120x67.jpg.pagespeed.ce.deOwrU8cKK.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/09/Dario-Lago-eremita-diocesano-2018-1-180x101.jpg.pagespeed.ce.Ur7SIX_i-S.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/09/Dario-Lago-eremita-diocesano-2018-1-260x146.jpg.pagespeed.ce.Jv6cy1ZjSr.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/09/xDario-Lago-eremita-diocesano-2018-1-373x210.jpg.pagespeed.ic.wPMOZO_a4d.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">3 Settembre 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/09/03/professione-perpetua-per-leremita-diocesano-fra-dario-maria-lago/" title="Professione perpetua per l’eremita diocesano fra Dario Maria Lago" rel="bookmark">
Professione perpetua per l’eremita diocesano fra Dario Maria Lago </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/09/03/il-popolo-ebbe-sete-lettera-sul-futuro-del-cristianesimo/" title="Il popolo ebbe sete. Lettera sul futuro del cristianesimo"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/09/IL-POPOLO-EBBE-SETE-sett-21-228x374-2-120x67.jpg.pagespeed.ce.OggrcJyG_m.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/09/IL-POPOLO-EBBE-SETE-sett-21-228x374-2-120x67.jpg.pagespeed.ce.OggrcJyG_m.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/09/IL-POPOLO-EBBE-SETE-sett-21-228x374-2-180x101.jpg.pagespeed.ce.tj2XtbPItW.jpg 180w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">3 Settembre 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/09/03/il-popolo-ebbe-sete-lettera-sul-futuro-del-cristianesimo/" title="Il popolo ebbe sete. Lettera sul futuro del cristianesimo" rel="bookmark">
Il popolo ebbe sete. Lettera sul futuro del cristianesimo </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/09/03/cultura-nasce-la-mappa-di-meraviglie-del-territorio-padovano/" title="Cultura. Nasce la mappa di meraviglie del territorio padovano"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/09/xsharryland-120x67.jpg.pagespeed.ic.bWhN_LiKRb.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/09/xsharryland-120x67.jpg.pagespeed.ic.bWhN_LiKRb.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/09/xsharryland-180x101.jpg.pagespeed.ic.Qyu2Zufhdx.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/09/xsharryland-260x146.jpg.pagespeed.ic.TmcCuGITn7.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">3 Settembre 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/09/03/cultura-nasce-la-mappa-di-meraviglie-del-territorio-padovano/" title="Cultura. Nasce la mappa di meraviglie del territorio padovano" rel="bookmark">
Cultura. Nasce la mappa di meraviglie del territorio padovano </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/09/03/studenti-universitari-e-affitti-meno-rischi-se-ci-si-rivolge-ai-professionisti/" title="STUDENTI UNIVERSITARI E AFFITTI: MENO RISCHI SE CI SI RIVOLGE AI PROFESSIONISTI"><img width="1" height="1" src="http://www.padovanews.it/wp-content/uploads/2021/09/affitto-1.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" /> </a>
</div>
<p class="entry-meta"><span class="updated">3 Settembre 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/09/03/studenti-universitari-e-affitti-meno-rischi-se-ci-si-rivolge-ai-professionisti/" title="STUDENTI UNIVERSITARI E AFFITTI: MENO RISCHI SE CI SI RIVOLGE AI PROFESSIONISTI" rel="bookmark">
STUDENTI UNIVERSITARI E AFFITTI: MENO RISCHI SE CI SI RIVOLGE AI PROFESSIONISTI </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/09/03/danni-da-gelate-ce-tempo-fino-al-12-ottobre/" title="DANNI DA GELATE: C’È TEMPO FINO AL 12 OTTOBRE"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/09/Gelata-tra-7-e-8-aprile-1-120x67.jpeg.pagespeed.ce.ka-kRzerf4.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/09/Gelata-tra-7-e-8-aprile-1-120x67.jpeg.pagespeed.ce.ka-kRzerf4.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/09/xGelata-tra-7-e-8-aprile-1-777x437.jpeg.pagespeed.ic.B1HVx_uI97.jpg 777w, http://www.padovanews.it/wp-content/uploads/2021/09/Gelata-tra-7-e-8-aprile-1-180x101.jpeg.pagespeed.ce._hmXcSvIao.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/09/Gelata-tra-7-e-8-aprile-1-260x146.jpeg.pagespeed.ce.08RPItkY5i.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/09/xGelata-tra-7-e-8-aprile-1-373x210.jpeg.pagespeed.ic.VkBD9O8OWZ.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">3 Settembre 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/09/03/danni-da-gelate-ce-tempo-fino-al-12-ottobre/" title="DANNI DA GELATE: C’È TEMPO FINO AL 12 OTTOBRE" rel="bookmark">
DANNI DA GELATE: C’È TEMPO FINO AL 12 OTTOBRE </a>
</h3>
</article>
<hr class="mh-separator"> </div></div><div id="text-13" class="sb-widget clearfix widget_text"> <div class="textwidget"><p><a href="https://app.bitsgap.com/bots-sharing/2c335c24">Ottieni una rendita dalle tue crypto</a> con Bitsgap.</p>
</div>
</div><div id="adrotate_widgets-11" class="sb-widget clearfix adrotate_widgets"><div class="g g-3"><div class="g-single a-3"><a class="gofollow" data-track="MywzLDEsNjA=" href="https://bitsgap.com/?ref=2c335c24" target="_blank"><img src="http://www.padovanews.it/wp-content/uploads/2021/07/xbitsgapp_300.png.pagespeed.ic.BzuK80iSN5.jpg" /></a></div></div></div><div id="mh_newsdesk_custom_posts-11" class="sb-widget clearfix mh_newsdesk_custom_posts"> <div class="mh-cp-widget clearfix"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/09/04/letta-draghi-ha-mentalita-europea-non-ha-approccio-ideologico/" title="Letta “Draghi ha mentalità europea non ha approccio ideologico”"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/09/20210904_0791-120x67.jpg.pagespeed.ce._NnfujDZLT.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/09/20210904_0791-120x67.jpg.pagespeed.ce._NnfujDZLT.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/09/x20210904_0791-777x437.jpg.pagespeed.ic.IJwwMPBe8L.jpg 777w, http://www.padovanews.it/wp-content/uploads/2021/09/20210904_0791-180x101.jpg.pagespeed.ce.WxJ5dagW8I.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/09/20210904_0791-260x146.jpg.pagespeed.ce.EoheYAC7zB.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/09/x20210904_0791-373x210.jpg.pagespeed.ic.4mgPffyaw1.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">4 Settembre 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/09/04/letta-draghi-ha-mentalita-europea-non-ha-approccio-ideologico/" title="Letta “Draghi ha mentalità europea non ha approccio ideologico”" rel="bookmark">
Letta “Draghi ha mentalità europea non ha approccio ideologico” </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/09/04/afghanistan-berlusconi-leuropa-parli-con-una-voce-sola/" title="Afghanistan, Berlusconi “L’Europa parli con una voce sola”"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/09/20210904_0091-120x67.jpg.pagespeed.ce.OAtmeRRA1Z.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/09/20210904_0091-120x67.jpg.pagespeed.ce.OAtmeRRA1Z.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/09/x20210904_0091-777x437.jpg.pagespeed.ic.bc_xC-jLmx.jpg 777w, http://www.padovanews.it/wp-content/uploads/2021/09/20210904_0091-180x101.jpg.pagespeed.ce.2JVNkgW0jN.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/09/20210904_0091-260x146.jpg.pagespeed.ce.kjfyNNMPlN.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/09/x20210904_0091-373x210.jpg.pagespeed.ic.6MfCVJh_Zu.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">4 Settembre 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/09/04/afghanistan-berlusconi-leuropa-parli-con-una-voce-sola/" title="Afghanistan, Berlusconi “L’Europa parli con una voce sola”" rel="bookmark">
Afghanistan, Berlusconi “L’Europa parli con una voce sola” </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/09/04/scaroni-il-nucleare-ci-serve-rinnovabili-non-bastano/" title="Scaroni “Il nucleare ci serve, rinnovabili non bastano”"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/09/20210904_0117-120x67.jpg.pagespeed.ce.33XMKVbr6t.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/09/20210904_0117-120x67.jpg.pagespeed.ce.33XMKVbr6t.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/09/x20210904_0117-777x437.jpg.pagespeed.ic.pB2mwhrO3S.jpg 777w, http://www.padovanews.it/wp-content/uploads/2021/09/20210904_0117-180x101.jpg.pagespeed.ce._P22f8iCoo.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/09/20210904_0117-260x146.jpg.pagespeed.ce.BoWYq898h4.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/09/20210904_0117-373x210.jpg.pagespeed.ce.INPxnsr8Md.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">4 Settembre 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/09/04/scaroni-il-nucleare-ci-serve-rinnovabili-non-bastano/" title="Scaroni “Il nucleare ci serve, rinnovabili non bastano”" rel="bookmark">
Scaroni “Il nucleare ci serve, rinnovabili non bastano” </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/09/04/no-vax-toti-bene-stretta-draghi-centrodestra-non-deve-ammiccare/" title="No Vax, Toti “Bene stretta Draghi, centrodestra non deve ammiccare”"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/09/20210904_0085-120x67.jpg.pagespeed.ce.t8miWg4UCv.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/09/20210904_0085-120x67.jpg.pagespeed.ce.t8miWg4UCv.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/09/x20210904_0085-777x437.jpg.pagespeed.ic.oXITtfyEwr.jpg 777w, http://www.padovanews.it/wp-content/uploads/2021/09/20210904_0085-180x101.jpg.pagespeed.ce.b4_2pGMWgZ.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/09/20210904_0085-260x146.jpg.pagespeed.ce.pAcFly3kqR.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/09/x20210904_0085-373x210.jpg.pagespeed.ic.Fed_WHP-gT.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">4 Settembre 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/09/04/no-vax-toti-bene-stretta-draghi-centrodestra-non-deve-ammiccare/" title="No Vax, Toti “Bene stretta Draghi, centrodestra non deve ammiccare”" rel="bookmark">
No Vax, Toti “Bene stretta Draghi, centrodestra non deve ammiccare” </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/09/04/mattarella-in-ue-serve-una-politica-estera-e-di-sicurezza-comune/" title="Mattarella “In Ue serve una politica estera e di sicurezza comune”"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/09/20210904_0147-120x67.jpg.pagespeed.ce.IVwv5JqvKj.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/09/20210904_0147-120x67.jpg.pagespeed.ce.IVwv5JqvKj.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/09/x20210904_0147-777x437.jpg.pagespeed.ic.KIeXzWdCpD.jpg 777w, http://www.padovanews.it/wp-content/uploads/2021/09/20210904_0147-180x101.jpg.pagespeed.ce.pccux9P1vT.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/09/20210904_0147-260x146.jpg.pagespeed.ce.EqJ3GUYGsE.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/09/20210904_0147-373x210.jpg.pagespeed.ce.jyFfHrtEay.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">4 Settembre 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/09/04/mattarella-in-ue-serve-una-politica-estera-e-di-sicurezza-comune/" title="Mattarella “In Ue serve una politica estera e di sicurezza comune”" rel="bookmark">
Mattarella “In Ue serve una politica estera e di sicurezza comune” </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/09/04/assalto-al-gazebo-m5s-a-milano-perquisiti-4-no-green-pass/" title="Assalto al gazebo M5s a Milano, perquisiti 4 no Green Pass"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/09/20210904_0132-120x67.jpg.pagespeed.ce.kcYuUMFx-s.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/09/20210904_0132-120x67.jpg.pagespeed.ce.kcYuUMFx-s.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/09/x20210904_0132-777x437.jpg.pagespeed.ic.Ne8wf_u8LH.jpg 777w, http://www.padovanews.it/wp-content/uploads/2021/09/20210904_0132-180x101.jpg.pagespeed.ce.0neTUghBfe.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/09/20210904_0132-260x146.jpg.pagespeed.ce.GG1Ur-u6DB.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/09/x20210904_0132-373x210.jpg.pagespeed.ic.MQE4equsGU.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">4 Settembre 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/09/04/assalto-al-gazebo-m5s-a-milano-perquisiti-4-no-green-pass/" title="Assalto al gazebo M5s a Milano, perquisiti 4 no Green Pass" rel="bookmark">
Assalto al gazebo M5s a Milano, perquisiti 4 no Green Pass </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/09/04/governo-salvini-non-rinunciamo-alle-nostre-battaglie/" title="Governo, Salvini “Non rinunciamo alle nostre battaglie”"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/09/20210903_0671-120x67.jpg.pagespeed.ce.zkMrGUHlaK.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/09/20210903_0671-120x67.jpg.pagespeed.ce.zkMrGUHlaK.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/09/x20210903_0671-777x437.jpg.pagespeed.ic.urNhMrpS2W.jpg 777w, http://www.padovanews.it/wp-content/uploads/2021/09/20210903_0671-180x101.jpg.pagespeed.ce.Bi6Hs9SUZd.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/09/20210903_0671-260x146.jpg.pagespeed.ce.v_2i90e7Qy.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/09/x20210903_0671-373x210.jpg.pagespeed.ic.lmVFaO6rkB.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">4 Settembre 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/09/04/governo-salvini-non-rinunciamo-alle-nostre-battaglie/" title="Governo, Salvini “Non rinunciamo alle nostre battaglie”" rel="bookmark">
Governo, Salvini “Non rinunciamo alle nostre battaglie” </a>
</h3>
</article>
<hr class="mh-separator"> </div></div><div id="adrotate_widgets-15" class="sb-widget clearfix adrotate_widgets"></div></aside></div>
</div>
<footer class="mh-footer">
<div id="text-12" class="footer-ad-wrap widget_text"> <div class="textwidget">
<script type='text/javascript'>//<![CDATA[
OA_show(1842);
//]]></script>
</div>
</div> <div class="wrapper-inner clearfix">
<div class="mh-section mh-group footer-widgets">
<div class="mh-col mh-1-3 footer-1">
<div id="text-7" class="footer-widget widget_text"> <div class="textwidget">Padovanews è un periodico iscritto nel Registro della stampa del Tribunale di Padova (numero iscrizione 2072 del 07/03/2007)Editore: Associazone di promozione sociale "Mescool - network creativo indipendente", c.f. 92224760287 - p.iva 04481460287. Iscrizione al registro degli operatori di comunicazione nr. 19506.
Tutti i contenuti, quali, il testo, la grafica, le immagini e le informazioni presenti all'interno di questo sito sono con licenza Creative Commons Attribuzione - Non commerciale 2.5 Italia (CC BY-NC 2.5), eccetto dove diversamente specificato. Ogni prodotto, logo o società menzionati in questo sito sono marchi dei rispettivi proprietari o titolari e possono essere protetti da brevetti e/o copyright concessi o registrati dalle autorità preposte.
Navigando questo sito accetti l'uso di Cookies e altri sistemi funzionali all'analisi del traffico e al funzionamento del sito web, puoi negare il consenso tramite le impostazioni del tuo browser. </div>
</div> </div>
<div class="mh-col mh-1-3 footer-2">
<div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="menu-utilita-container"><ul id="menu-utilita" class="menu"><li id="menu-item-403167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403167"><a href="http://www.padovanews.it/utilita/">Utilità</a></li>
<li id="menu-item-403168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403168"><a href="http://www.padovanews.it/utilita/estrazioni-del-lotto/">Estrazioni del lotto</a></li>
<li id="menu-item-403169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403169"><a href="http://www.padovanews.it/utilita/oroscopo/">Oroscopo</a></li>
<li id="menu-item-403170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403170"><a href="http://www.padovanews.it/utilita/mostre-e-musei/">Mostre e musei</a></li>
<li id="menu-item-403171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403171"><a href="http://www.padovanews.it/utilita/al-cinema/">Al cinema</a></li>
<li id="menu-item-403172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403172"><a href="http://www.padovanews.it/utilita/cerco-lavoro/">Cerco lavoro</a></li>
</ul></div></div> </div>
<div class="mh-col mh-1-3 footer-3">
<div id="mh_newsdesk_recent_posts-2" class="footer-widget mh_newsdesk_recent_posts"> <ul class="mh-rp-widget widget-list"> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2021/09/04/letta-draghi-ha-mentalita-europea-non-ha-approccio-ideologico/" title="Letta “Draghi ha mentalità europea non ha approccio ideologico”" rel="bookmark">
Letta “Draghi ha mentalità europea non ha approccio ideologico” </a>
</li> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2021/09/04/covid-lazio-cure-a-no-vax-ipotesi-memo-con-costi/" title="Covid Lazio, cure a no vax: ipotesi memo con costi" rel="bookmark">
Covid Lazio, cure a no vax: ipotesi memo con costi </a>
</li> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2021/09/04/afghanistan-berlusconi-leuropa-parli-con-una-voce-sola/" title="Afghanistan, Berlusconi “L’Europa parli con una voce sola”" rel="bookmark">
Afghanistan, Berlusconi “L’Europa parli con una voce sola” </a>
</li> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2021/09/04/scaroni-il-nucleare-ci-serve-rinnovabili-non-bastano/" title="Scaroni “Il nucleare ci serve, rinnovabili non bastano”" rel="bookmark">
Scaroni “Il nucleare ci serve, rinnovabili non bastano” </a>
</li> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2021/09/04/no-vax-toti-bene-stretta-draghi-centrodestra-non-deve-ammiccare/" title="No Vax, Toti “Bene stretta Draghi, centrodestra non deve ammiccare”" rel="bookmark">
No Vax, Toti “Bene stretta Draghi, centrodestra non deve ammiccare” </a>
</li> </ul></div> </div>
</div>
</div>
<div class="footer-bottom">
<div class="wrapper-inner clearfix">
<div class="copyright-wrap">
<p class="copyright">
I contenuti del portale sono disponibili secondo la licenza Creative Commons (alcuni diritti riservati). </p>
</div>
</div>
</div>
</footer>

<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<script>window.addEventListener('sfsi_plus_functions_loaded',function(){if(typeof sfsi_plus_responsive_toggle=='function'){sfsi_plus_responsive_toggle(0);}})</script>
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script type='text/javascript' id='clicktrack-adrotate-js-extra'>//<![CDATA[
var click_object={"ajax_url":"http:\/\/www.padovanews.it\/wp-admin\/admin-ajax.php"};
//]]></script>
<script src="http://www.padovanews.it/wp-content,_plugins,_adrotate,_library,_jquery.adrotate.clicktracker.js+wp-includes,_js,_jquery,_ui,_core.min.js,qver==1.12.1+wp-content,_plugins,_ultimate-social-media-plus,_js,_shuffle,_modernizr.custom.min.js,qver==7e1b9b36a101e78a8cdf4d5f7b3d36dc.pagespeed.jc.gSVqoh5Gbm.js"></script><script>eval(mod_pagespeed_u$CZhQsq_R);</script>
<script>eval(mod_pagespeed_sW$mfufcJe);</script>
<script>eval(mod_pagespeed_r0iZ_OAC1n);</script>
<script type='text/javascript' id='SFSIPLUSCustomJs-js-extra'>//<![CDATA[
var sfsi_plus_ajax_object={"ajax_url":"http:\/\/www.padovanews.it\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.padovanews.it\/wp-content\/plugins\/ultimate-social-media-plus\/","rest_url":"http:\/\/www.padovanews.it\/wp-json\/"};var sfsi_plus_links={"admin_url":"http:\/\/www.padovanews.it\/wp-admin\/","plugin_dir_url":"http:\/\/www.padovanews.it\/wp-content\/plugins\/ultimate-social-media-plus\/","rest_url":"http:\/\/www.padovanews.it\/wp-json\/","pretty_perma":"yes"};
//]]></script>
<script src="http://www.padovanews.it/wp-content,_plugins,_ultimate-social-media-plus,_js,_custom.js,qver==7e1b9b36a101e78a8cdf4d5f7b3d36dc+wp-includes,_js,_comment-reply.min.js,qver==7e1b9b36a101e78a8cdf4d5f7b3d36dc+wp-includes,_js,_wp-embed.min.js,qver==7e1b9b36a101e78a8cdf4d5f7b3d36dc.pagespeed.jc.A-P0nOSUbp.js"></script><script>eval(mod_pagespeed_Jg2gjHg3px);</script>
<script>eval(mod_pagespeed_DMfYBCFDZj);</script>
<script>eval(mod_pagespeed_V8UYsdSyE8);</script>

<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a><a href="http://www.padovanews.it/2021/09/04/covid-lazio-cure-a-no-vax-ipotesi-memo-con-costi/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Leggi di più">Leggi di più</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
</div>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'689816d54dba74b7',m:'jIMyiCnxLVpUnGL5swRzXFXSJV7CllNK2z7v_iSQXHA-1630767645-0-AblXSPM2Kj97eYbALhsqPsIH/4kGr5iHqj67iTl8L4N7kqGCaTbxXtUEAX+IvpgPxEGUAcDx9k7TWlhJc0I2gLtZRPyz8XYRhtCOEYKm1Pe9UhbsIghRWvZMn/lkPsGsRP/fxey3Nfl1We4Gmc7Um/aexyUod8ia0G6FBgM+hEe/JoYuW9R0+WuNzXdcvBHkYA==',s:[0xcd5c134a0d,0xe81dc06fb3],}})();</script></body>
</html>


