<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/JKyZYA4gYkvP8pfZXXHMmJfmvMs.js"></script><link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.padovanews.it/xmlrpc.php" />
<title>Cambio ai vertici della legione carabinieri del Veneto: passaggio di consegne tra il generale Parrulli e il generale Spina &#8211; Padovanews</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Padovanews &raquo; Feed" href="http://www.padovanews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Padovanews &raquo; Feed dei commenti" href="http://www.padovanews.it/comments/feed/" />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.padovanews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=27971159df40e9f494dd44d0068f6865"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='wp-block-library-css' href='http://www.padovanews.it/wp-includes/css/dist/block-library/A.style.min.css,qver=27971159df40e9f494dd44d0068f6865.pagespeed.cf.XRz6SezAMZ.css' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-css' media='all'>.crp_related{clear:both;margin:10px 0}.crp_related figure,.crp_related h3{margin:0!important}.crp_related ul{list-style:none;float:left;margin:0!important;padding:0!important}.crp_related a,.crp_related li{float:left;overflow:hidden;position:relative;text-align:center}.crp_related li{margin:5px!important;border:1px solid #ddd;padding:6px}.crp_related li:hover{background:#eee;border-color:#bbb}.crp_related a{-webkit-box-shadow:none!important;-moz-box-shadow:none!important;box-shadow:none!important;text-decoration:none!important}.crp_related a:hover{text-decoration:none}.crp_related .crp_title{color:#fff!important;position:absolute;display:block;bottom:0;padding:3px;font-size:.9em;text-shadow:.1em .1em .2em #000;background-color:rgba(0,0,0,.5);-webkit-border-radius:7px;-moz-border-radius:7px;border-radius:7px}.crp_related li:hover .crp_title{background-color:rgba(0,0,0,.8)}.crp_related li{vertical-align:bottom;-webkit-box-shadow:0 1px 2px rgba(0,0,0,.4);-moz-box-shadow:0 1px 2px rgba(0,0,0,.4);box-shadow:0 1px 2px rgba(0,0,0,.4);-webkit-border-radius:7px;-moz-border-radius:7px;border-radius:7px;list-style-type:none}.crp_clear{clear:both}.crp_title:visited{color:#fff!important}</style>
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>.crp_related a{width:150px;height:150px;text-decoration:none}.crp_related img{max-width:150px;margin:auto}.crp_related .crp_title{width:100%}</style>
<link rel='stylesheet' id='SFSIPLUSmainCss-css' href='http://www.padovanews.it/wp-content/plugins/ultimate-social-media-plus/css/A.sfsi-style.css,qver=27971159df40e9f494dd44d0068f6865.pagespeed.cf.o8pGPT2iAb.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css' href='http://www.padovanews.it/wp-content/themes/mh_newsdesk/A.style.css,qver=1.2.2.pagespeed.cf.iq6hkvURhL.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css' href='http://www.padovanews.it/wp-content/themes/mh_newsdesk/includes/A.font-awesome.min.css.pagespeed.cf.iIGKnvKx_M.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mh-google-fonts-css' href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<script type="text/javascript">var obHost="http://www.padovanews.it/";</script><script type='text/javascript' src='http://www.padovanews.it/wp-includes/js/jquery/jquery.min.js,qver=3.5.1.pagespeed.jm.buo63cp1wa.js' id='jquery-core-js'></script>
<script src="http://www.padovanews.it/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==3.3.2+wp-content,_plugins,_wp-pipes,_assets,_js,_call_pipe.js,qver==27971159df40e9f494dd44d0068f6865+wp-content,_themes,_mh_newsdesk,_js,_scripts.js,qver==27971159df40e9f494dd44d0068f6865.pagespeed.jc.rZS4_VuV3m.js"></script><script>eval(mod_pagespeed_leT7P7z8wz);</script>
<script>eval(mod_pagespeed_9ML4lxziTL);</script>
<script>eval(mod_pagespeed_OunzSvxLlE);</script>
<link rel="https://api.w.org/" href="http://www.padovanews.it/wp-json/" /><link rel="alternate" type="application/json" href="http://www.padovanews.it/wp-json/wp/v2/posts/801153" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.padovanews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.padovanews.it/wp-includes/wlwmanifest.xml" />
<link rel="canonical" href="http://www.padovanews.it/2021/07/15/cambio-ai-vertici-della-legione-carabinieri-del-veneto-passaggio-di-consegne-tra-il-generale-parrulli-e-il-generale-spina/" />
<link rel='shortlink' href='http://www.padovanews.it/?p=801153' />
<link rel="alternate" type="application/json+oembed" href="http://www.padovanews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.padovanews.it%2F2021%2F07%2F15%2Fcambio-ai-vertici-della-legione-carabinieri-del-veneto-passaggio-di-consegne-tra-il-generale-parrulli-e-il-generale-spina%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.padovanews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.padovanews.it%2F2021%2F07%2F15%2Fcambio-ai-vertici-della-legione-carabinieri-del-veneto-passaggio-di-consegne-tra-il-generale-parrulli-e-il-generale-spina%2F&#038;format=xml" />


<style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-2{margin:1px 0 0 0}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style>

<script>window.addEventListener("sfsi_plus_functions_loaded",function(){var body=document.getElementsByTagName('body')[0];body.classList.add("sfsi_plus_3.47");})
jQuery(document).ready(function(e){jQuery("body").addClass("sfsi_plus_3.47")});function sfsi_plus_processfurther(ref){var feed_id='TXZ4Z3Y3eU1ObmNnd09xOHNHcWNhVkZZNWtqREp0d3BTK0JkbU8vb0RRbTNuR0NFVG1uUVRZT1ZWNWFYdncwbTRzR25RVGdRSDlqdzgzL1VmeXo5YW1BMk95T3hnZ29TR1FISmRKN2dmK2RhK2FTRnpaV251QzlvbGNxeVRLOFJ8VkluWlQ3dE1NdU1rVjBHRWx3aGFIeERxeW5mdHlaSUo1enRPMEd4amxvZz0=';var feedtype=8;var email=jQuery(ref).find('input[name="email"]').val();var filter=/^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;if((email!="Enter your email")&&(filter.test(email))){if(feedtype=="8"){var url="https://api.follow.it/subscription-form/"+feed_id+"/"+feedtype;window.open(url,"popupwindow","scrollbars=yes,width=1080,height=760");return true;}}else{alert("Please enter email address");jQuery(ref).find('input[name="email"]').focus();return false;}}</script>
<style>.sfsi_plus_subscribe_Popinner{width:100%!important;height:auto!important;border:1px solid #b5b5b5!important;padding:18px 0!important;background-color:#fff!important}.sfsi_plus_subscribe_Popinner form{margin:0 20px!important}.sfsi_plus_subscribe_Popinner h5{font-family:Helvetica,Arial,sans-serif!important;font-weight:bold!important;color:#000!important;font-size:16px!important;text-align:center!important;margin:0 0 10px!important;padding:0!important}.sfsi_plus_subscription_form_field{margin:5px 0!important;width:100%!important;display:inline-flex;display:-webkit-inline-flex}.sfsi_plus_subscription_form_field input{width:100%!important;padding:10px 0!important}.sfsi_plus_subscribe_Popinner input[type="email"]{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_plus_subscribe_Popinner input[type="email"]::-webkit-input-placeholder{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_plus_subscribe_Popinner input[type="email"]:-moz-placeholder{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_plus_subscribe_Popinner input[type="email"]::-moz-placeholder{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_plus_subscribe_Popinner input[type="email"]:-ms-input-placeholder{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_plus_subscribe_Popinner input[type="submit"]{font-family:Helvetica,Arial,sans-serif!important;font-weight:bold!important;color:#000!important;font-size:16px!important;text-align:center!important;background-color:#dedede!important}</style>
<meta name="follow.it-verification-code-TXZ4Z3Y3eU1ObmNnd09xOHNHcWNhVkZZNWtqREp0d3BTK0JkbU8vb0RRbTNuR0NFVG1uUVRZT1ZWNWFYdncwbTRzR25RVGdRSDlqdzgzL1VmeXo5YW1BMk95T3hnZ29TR1FISmRKN2dmK2RhK2FTRnpaV251QzlvbGNxeVRLOFJ8VkluWlQ3dE1NdU1rVjBHRWx3aGFIeERxeW5mdHlaSUo1enRPMEd4amxvZz0=" content="sx1v6CKB4ZWed5bLGS3h" /> <meta name="viewport" content="width=device-width, initial-scale=1"><meta property="og:image" content="http://www.padovanews.it/wp-content/uploads/2021/07/nuovocomandoveneto_hm.jpg" data-id="sfsi-plus" /><meta property="og:image:type" content="" data-id="sfsi-plus" /><meta property="og:image:width" content="640" data-id="sfsi-plus" /><meta property="og:image:height" content="480" data-id="sfsi-plus" /><meta property="og:description" content="

Il presidente della Provincia di Padova Fabio Bui ha partecipato alla cerimonia per il passaggio di consegne tra il comandante della legione carabinieri del Veneto uscente Fabrizio Parrulli e il nuovo generale di brigata Giuseppe Spina. “Ringrazio il generale Parrulli per il lavoro svolto alla guida dei cinquemila militari che operano nelle sette province venete – ha detto il presidente Bui – sono sicuro che da New York, quale consigliere militare e addetto alla difesa nella rappresentanza permanente italiana delle Nazioni Unite, saprà rappresentare con eccellenza quei valori che ci vengono riconosciuti in tutto il mondo. Siamo particolarmente grati ai carabinieri per il loro impegno a tutela della sicurezza, della legalità del territorio, ma anche per il loro aiuto solidale ogni qualvolta la nostra comunità ne ha bisogno. Colgo l’occasione, inoltre, per dare il benvenuto al generale Spina che prende il comando. Le nostre forze dell’ordine hanno esperienza e professionalità di altissimo livello nazionale e internazionale, quindi come cittadini e amministratori possiamo davvero sentirci in ottime mani”. Nei prossimi giorni, il presidente Bui accoglierà in visita in Provincia il nuovo generale Spina.
15/07/2021

(Provincia di Padova)" data-id="sfsi-plus" /><meta property="og:url" content="http://www.padovanews.it/2021/07/15/cambio-ai-vertici-della-legione-carabinieri-del-veneto-passaggio-di-consegne-tra-il-generale-parrulli-e-il-generale-spina/" data-id="sfsi-plus" /><meta property="og:title" content="Cambio ai vertici della legione carabinieri del Veneto: passaggio di consegne tra il generale Parrulli e il generale Spina" data-id="sfsi-plus" /><link rel="apple-touch-icon" sizes="60x60" href="/wp-content/uploads/fbrfg/xapple-touch-icon.png.pagespeed.ic.eAu13VgB7x.jpg">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/xfavicon-32x32.png.pagespeed.ic.PwBvQIXhV0.jpg">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/xfavicon-16x16.png.pagespeed.ic.WFAbxA1iqH.jpg">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"> <style type="text/css">.social-nav a:hover,.logo-title,.entry-content a,a:hover,.entry-meta .entry-meta-author,.entry-meta a,.comment-info,blockquote,.pagination a:hover .pagelink{color:#dd1616}.main-nav li:hover,.slicknav_menu,.ticker-title,.breadcrumb a,.breadcrumb .bc-text,.button span,.widget-title span,input[type="submit"],table th,.comment-section-title .comment-count,#cancel-comment-reply-link:hover,.pagination .current,.pagination .pagelink{background:#dd1616}blockquote,input[type="text"]:hover,input[type="email"]:hover,input[type="tel"]:hover,input[type="url"]:hover,textarea:hover{border-color:#dd1616}</style>
<!--[if lt IE 9]>
<script src="http://www.padovanews.it/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><link rel="amphtml" href="http://www.padovanews.it/2021/07/15/cambio-ai-vertici-della-legione-carabinieri-del-veneto-passaggio-di-consegne-tra-il-generale-parrulli-e-il-generale-spina/amp/">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-7967149465971097",enable_page_level_ads:true});</script>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="post-template-default single single-post postid-801153 single-format-standard mh-right-sb">
<div class="header-top">
<div class="wrapper-inner clearfix">
<nav class="header-nav clearfix">
<div class="menu-header_nav-container"><ul id="menu-header_nav" class="menu"><li id="menu-item-403164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403164"><a href="http://www.padovanews.it/about/">About</a></li>
<li id="menu-item-403165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403165"><a href="http://www.padovanews.it/about/contatti/">Contatti</a></li>
<li id="menu-item-403166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403166"><a href="http://www.padovanews.it/about/legals/">Legals</a></li>
<li id="menu-item-456125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456125"><a href="http://www.padovanews.it/about/cookie-policy/">Cookies</a></li>
<li id="menu-item-579028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-579028"><a href="http://www.padovanews.it/privacy/">Privacy</a></li>
<li id="menu-item-579029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-579029"><a href="http://www.padovanews.it/gdpr-richiedi-dati-personali/">Dati personali</a></li>
<li id="menu-item-453354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453354"><a href="http://www.padovanews.it/scrivici/">Scrivici</a></li>
</ul></div> </nav>
<nav class="social-nav clearfix">
<div class="menu-social_top-container"><ul id="menu-social_top" class="menu"><li id="menu-item-407728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407728"><a href="https://www.facebook.com/padovanews.it"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-407729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407729"><a href="https://twitter.com/Padovanews_it/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-407730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407730"><a href="http://www.padovanews.it/wordpress/feed/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">RSS</span></a></li>
</ul></div> </nav>
</div>
</div>
<div id="mh-wrapper">
<header class="mh-header">
<div class="header-wrap clearfix">
<div class="mh-col mh-1-3 header-logo">
<a href="http://www.padovanews.it/" title="Padovanews" rel="home">
<div class="logo-wrap" role="banner">
<div class="logo">
<h1 class="logo-title">Padovanews</h1>
<h2 class="logo-tagline">il primo quotidiano online di Padova</h2>
</div>
</div>
</a>
</div>
<aside id="adrotate_widgets-2" class="mh-col mh-2-3 adrotate_widgets"><div class="header-ad"><div class="g g-1"><div class="g-single a-5"><a class="gofollow" data-track="NSwxLDEsNjA=" href="http://www.scuolabiodanzatriveneto.it/it/home/"><img src="http://www.padovanews.it/wp-content/banners/xbiodanza,P20leaderboard.jpg.pagespeed.ic.86EvPm-uf8.jpg" /></a></div></div></div></aside> </div>
<div class="header-menu clearfix">
<nav class="main-nav clearfix">
<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-403206" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-403206"><a href="http://www.padovanews.it/category/news-locali/">News locali</a>
<ul class="sub-menu">
<li id="menu-item-621223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621223"><a href="http://www.padovanews.it/category/news-locali/arte-cultura/">Arte e cultura</a></li>
<li id="menu-item-621224" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-621224"><a href="http://www.padovanews.it/category/news-locali/attualita/">Attualita</a></li>
<li id="menu-item-621222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621222"><a href="http://www.padovanews.it/category/news-locali/ambiente-salute/">Ambiente e salute</a></li>
<li id="menu-item-621225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621225"><a href="http://www.padovanews.it/category/news-locali/cronaca-locale/">Cronaca</a></li>
<li id="menu-item-621226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621226"><a href="http://www.padovanews.it/category/news-locali/economia-lavoro/">Economia e lavoro</a></li>
<li id="menu-item-621227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621227"><a href="http://www.padovanews.it/category/news-locali/eventi/">Eventi e spettacoli</a></li>
<li id="menu-item-621228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621228"><a href="http://www.padovanews.it/category/news-locali/politica-locale/">Politica</a></li>
<li id="menu-item-621229" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-621229"><a href="http://www.padovanews.it/category/news-locali/provincia/">Provincia</a></li>
<li id="menu-item-621230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621230"><a href="http://www.padovanews.it/category/news-locali/c112-sport/">sport</a></li>
</ul>
</li>
<li id="menu-item-403260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-403260"><a href="http://www.padovanews.it/category/news-veneto/">News Veneto</a>
<ul class="sub-menu">
<li id="menu-item-403261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403261"><a href="http://www.padovanews.it/category/news-veneto/cronaca-veneto/">Cronaca</a></li>
<li id="menu-item-403262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403262"><a href="http://www.padovanews.it/category/news-veneto/cultura-veneto/">Cultura</a></li>
<li id="menu-item-403263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403263"><a href="http://www.padovanews.it/category/news-veneto/economia-veneto/">Economia</a></li>
<li id="menu-item-403264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403264"><a href="http://www.padovanews.it/category/news-veneto/politica-veneto/">Politica</a></li>
<li id="menu-item-403265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403265"><a href="http://www.padovanews.it/category/news-veneto/tax-and-legal/">Tax and Legal</a></li>
</ul>
</li>
<li id="menu-item-403227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-403227"><a href="http://www.padovanews.it/category/news-nazionali/">News nazionali</a>
<ul class="sub-menu">
<li id="menu-item-701478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-701478"><a href="http://www.padovanews.it/category/news-nazionali/top-news/">Top News</a></li>
<li id="menu-item-621231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621231"><a href="http://www.padovanews.it/category/news-nazionali/cronaca-nazionale/">cronaca nazionale</a></li>
<li id="menu-item-621232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621232"><a href="http://www.padovanews.it/category/news-nazionali/cultura-e-societa/">Cultura e societa&#8217;</a></li>
<li id="menu-item-621233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621233"><a href="http://www.padovanews.it/category/news-nazionali/dalle-regioni/">dalle regioni</a></li>
<li id="menu-item-621234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621234"><a href="http://www.padovanews.it/category/news-nazionali/economia-finanza/">economia e finanza</a></li>
<li id="menu-item-621235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621235"><a href="http://www.padovanews.it/category/news-nazionali/c104-esteri/">esteri</a></li>
<li id="menu-item-621236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621236"><a href="http://www.padovanews.it/category/news-nazionali/politica-nazionale/">politica nazionale</a></li>
<li id="menu-item-621237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621237"><a href="http://www.padovanews.it/category/news-nazionali/sport-nazionale/">sport nazionale</a></li>
</ul>
</li>
<li id="menu-item-390971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-390971"><a href="http://www.padovanews.it/category/speciali/">Speciali</a>
<ul class="sub-menu">
<li id="menu-item-390972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390972"><a href="http://www.padovanews.it/category/speciali/sostenibilita/">Green Life</a></li>
<li id="menu-item-390974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390974"><a href="http://www.padovanews.it/category/speciali/lavoro/">Lavoro</a></li>
<li id="menu-item-390975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-390975"><a href="http://www.padovanews.it/category/speciali/salute/">Salute</a>
<ul class="sub-menu">
<li id="menu-item-691617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691617"><a href="http://www.padovanews.it/category/speciali/salute/covid-19/">Covid-19</a></li>
</ul>
</li>
<li id="menu-item-561145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561145"><a href="http://www.padovanews.it/category/speciali/fintech-blockchain/">Blockchain</a></li>
<li id="menu-item-600272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600272"><a href="http://www.padovanews.it/category/speciali/immediapress/">Immediapress</a></li>
</ul>
</li>
<li id="menu-item-391017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-391017"><a href="http://www.padovanews.it/category/video/">Video</a>
<ul class="sub-menu">
<li id="menu-item-621244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621244"><a href="http://www.padovanews.it/category/video/padova-e-provincia/">Padova e provincia</a></li>
<li id="menu-item-702091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-702091"><a href="http://www.padovanews.it/category/video/cronaca/">Attualita</a></li>
</ul>
</li>
<li id="menu-item-403274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-403274"><a href="http://www.padovanews.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
<li id="menu-item-621238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621238"><a href="http://www.padovanews.it/category/rubriche/che-borsa-che-fa/">Che borsa che fa</a></li>
<li id="menu-item-621239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621239"><a href="http://www.padovanews.it/category/rubriche/foto-notizie/">Foto notizie</a></li>
<li id="menu-item-621240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621240"><a href="http://www.padovanews.it/category/rubriche/sociale/">Sociale</a></li>
<li id="menu-item-621241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621241"><a href="http://www.padovanews.it/category/rubriche/tutela-dei-cittadini/">Tutela dei cittadini</a></li>
<li id="menu-item-621242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621242"><a href="http://www.padovanews.it/category/rubriche/video-notizie-documenti/">Video notizie e documenti</a></li>
<li id="menu-item-621243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621243"><a href="http://www.padovanews.it/category/rubriche/visto-e-provato/">Visto e provato</a></li>
<li id="menu-item-621245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621245"><a href="http://www.padovanews.it/category/news-locali/monumenti/">Conosci la città</a></li>
</ul>
</li>
</ul></div> </nav>
<div class="header-sub clearfix">
<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
<span class="ticker-title">
Ultimora </span>
<ul class="ticker-content"> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2021/07/15/covid-oggi-calabria-32-contagi-bollettino-15-luglio/" title="Covid oggi Calabria, 32 contagi: bollettino 15 luglio">
<span class="ticker-item-date">15 Luglio 2021</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Covid oggi Calabria, 32 contagi: bollettino 15 luglio</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2021/07/15/risultati-dellelezione-della-commissione-per-la-rappresentanza-delle-persone-padovane-con-cittadinanza-straniera/" title="Risultati dell&#8217;elezione della Commissione per la rappresentanza delle persone padovane con cittadinanza straniera">
<span class="ticker-item-date">15 Luglio 2021</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Risultati dell&#8217;elezione della Commissione per la rappresentanza delle persone padovane con cittadinanza straniera</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2021/07/15/cambio-ai-vertici-della-legione-carabinieri-del-veneto-passaggio-di-consegne-tra-il-generale-parrulli-e-il-generale-spina/" title="Cambio ai vertici della legione carabinieri del Veneto: passaggio di consegne tra il generale Parrulli e il generale Spina">
<span class="ticker-item-date">15 Luglio 2021</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Cambio ai vertici della legione carabinieri del Veneto: passaggio di consegne tra il generale Parrulli e il generale Spina</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2021/07/15/preghiera-per-i-morti-lungo-le-rotte-europee/" title="Preghiera per i morti lungo le rotte europee">
<span class="ticker-item-date">15 Luglio 2021</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Preghiera per i morti lungo le rotte europee</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2021/07/15/il-patto-disumano-con-la-libia-da-non-rinnovare/" title="Il patto disumano con la Libia da non rinnovare">
<span class="ticker-item-date">15 Luglio 2021</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Il patto disumano con la Libia da non rinnovare</span>
</a>
</li> </ul>
</div> <aside class="mh-col mh-1-3 header-search">
<form role="search" method="get" class="search-form" action="http://www.padovanews.it/">
<label>
<span class="screen-reader-text">Ricerca per:</span>
<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Cerca" />
</form> </aside>
</div>
</div>
</header><div class="mh-section mh-group">
<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.padovanews.it" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <a href="http://www.padovanews.it/category/news-locali/">News locali</a> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.padovanews.it/category/news-locali/attualita/" itemprop="url"><span itemprop="title">Attualita</span></a></span></nav>
<article id="post-801153" class="post-801153 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-provincia tag-provincia-di-padova">
<header class="entry-header clearfix">
<h1 class="entry-title">
Cambio ai vertici della legione carabinieri del Veneto: passaggio di consegne tra il generale Parrulli e il generale Spina </h1>
<div class="entry-tags clearfix"><span>TOPICS:</span><a href="http://www.padovanews.it/tag/provincia-di-padova/" rel="tag">Provincia di Padova</a></div> </header>
<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="http://www.padovanews.it/author/padovanews/">Redazione Web</a></span>
<span class="entry-meta-date updated">15 Luglio 2021</span>
</p>
<div class="entry-content clearfix">
<div class="clearfix margin-bottom news" readability="18">
<div class="news-foto left field-evento-immagine"><img typeof="foaf:Image" src="https://www.provincia.pd.it/sites/default/files/styles/news/public/immagini/evento/nuovocomandoveneto_hm.jpg?itok=gZPTTZZZ" alt="cambio ai vertici della legione carabinieri del Veneto" title="cambio ai vertici della legione carabinieri del Veneto" /></div>
<p>Il presidente della Provincia di Padova Fabio Bui ha partecipato alla cerimonia per il passaggio di consegne tra il comandante della legione carabinieri del Veneto uscente Fabrizio Parrulli e il nuovo generale di brigata Giuseppe Spina. <br />“Ringrazio il generale Parrulli per il lavoro svolto alla guida dei cinquemila militari che operano nelle sette province venete – ha detto il presidente Bui – sono sicuro che da New York, quale consigliere militare e addetto alla difesa nella rappresentanza permanente italiana delle Nazioni Unite, saprà rappresentare con eccellenza quei valori che ci vengono riconosciuti in tutto il mondo. Siamo particolarmente grati ai carabinieri per il loro impegno a tutela della sicurezza, della legalità del territorio, ma anche per il loro aiuto solidale ogni qualvolta la nostra comunità ne ha bisogno. Colgo l’occasione, inoltre, per dare il benvenuto al generale Spina che prende il comando. Le nostre forze dell’ordine hanno esperienza e professionalità di altissimo livello nazionale e internazionale, quindi come cittadini e amministratori possiamo davvero sentirci in ottime mani”. <br />Nei prossimi giorni, il presidente Bui accoglierà in visita in Provincia il nuovo generale Spina.</p>
</div>
<p><span>15/07/2021</span></p>
<p><a href="https://www.provincia.pd.it/cambio-ai-vertici-della-legione-carabinieri-del-veneto-passaggio-di-consegne-tra-generale-parrulli-e" target="_blank" rel="nofollow noopener">(Provincia di Padova)</a></p>
<div class="sfsiaftrpstwpr" style=""><div class='sfsi_plus_Sicons 5' style='float:5'><div style='display: inline-block;margin-bottom: 0; margin-left: 0; margin-right: 8px; margin-top: 0; vertical-align: middle;width: auto;'><span>Please follow and like us:</span></div><div class='sf_subscrbe' style='display: inline-block;vertical-align: middle;width: auto;'><a href="https://follow.it/padovanews?action=followPub" target="_blank"><img src="http://www.padovanews.it/wp-content/plugins/ultimate-social-media-plus/images/visit_icons/Follow/xicon_Follow_en_US.png.pagespeed.ic.aYe7qJMe0k.png" /></a></div><div class='sf_fb' style='display: inline-block;vertical-align: middle;width: auto;'><div class="fb-like" data-href="http://www.padovanews.it/2021/07/15/cambio-ai-vertici-della-legione-carabinieri-del-veneto-passaggio-di-consegne-tra-il-generale-parrulli-e-il-generale-spina/" data-action="like" data-size="small" data-show-faces="false" data-share="false" data-layout="button"></div></div><div class='sf_fb' style='display: inline-block;vertical-align: middle;width: auto;'><a target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.padovanews.it%2F2021%2F07%2F15%2Fcambio-ai-vertici-della-legione-carabinieri-del-veneto-passaggio-di-consegne-tra-il-generale-parrulli-e-il-generale-spina%2F' style='display:inline-block;'> <img class='sfsi_wicon' data-pin-nopin='true' width='auto' height='auto' alt='fb-share-icon' title='Facebook Share' src='http://www.padovanews.it/wp-content/plugins/ultimate-social-media-plus/images/share_icons/fb_icons/en_US.svg' ' /></a></div><div class='sf_twiter' style='display: inline-block;vertical-align: middle;width: auto;'><div class='sf_twiter' style='display: inline-block;vertical-align: middle;width: auto;'>
<a target='_blank' href='https://twitter.com/intent/tweet?text=Cambio+ai+vertici+della+legione+carabinieri+del+Veneto%3A+passaggio+di+consegne+tra+il+generale+Parrulli+e+il+generale+Spina http://www.padovanews.it/2021/07/15/cambio-ai-vertici-della-legione-carabinieri-del-veneto-passaggio-di-consegne-tra-il-generale-parrulli-e-il-generale-spina/' style='display:inline-block'>
<img nopin=nopin width='auto' class='sfsi_plus_wicon' src='http://www.padovanews.it/wp-content/plugins/ultimate-social-media-plus/images/share_icons/Twitter_Tweet/en_US_Tweet.svg' alt='Tweet' title='Tweet'>
</a>
</div></div><div class='sf_pinit' style='display: inline-block;text-align:left;vertical-align: middle;width: auto;'><a href='https://www.pinterest.com/pin/create/button/?url=&media=&description' style='display:inline-block;'> <img class='sfsi_wicon' data-pin-nopin='true' width='auto' height='auto' alt='Pin Share' title='Pin Share' src='http://www.padovanews.it/wp-content/plugins/ultimate-social-media-plus/images/share_icons/en_US_save.svg' /></a></div></div></div><div class="crp_related  "><h3>Vedi anche:</h3><ul><li><a href="http://www.padovanews.it/2021/06/08/il-presidente-bui-saluta-il-generale-dei-carabinieri-fabrizio-parrulli/" class="crp_link post-792418"><figure><img loading="lazy" width="150" height="150" src="http://www.padovanews.it/wp-content/uploads/2021/06/xbuiparrulli_hm-150x150.jpg.pagespeed.ic.bP7VmWz-Tp.jpg" class="crp_thumb crp_featured" alt="Il presidente Bui saluta il generale dei carabinieri Fabrizio Parrulli" title="Il presidente Bui saluta il generale dei carabinieri Fabrizio Parrulli" /></figure><span class="crp_title">Il presidente Bui saluta il generale dei carabinieri&hellip;</span></a></li><li><a href="http://www.padovanews.it/2021/03/30/il-presidente-bui-incontra-in-visita-il-nuovo-comandante-interregionale-dei-carabinieri-antonio-paparella/" class="crp_link post-775071"><figure><img loading="lazy" width="150" height="150" src="http://www.padovanews.it/wp-content/uploads/2021/03/xbuipaparellasito_fb-150x150.jpg.pagespeed.ic.wbwb5-jazt.jpg" class="crp_thumb crp_featured" alt="Il presidente Bui incontra in visita il nuovo comandante interregionale dei Carabinieri Antonio Paparella" title="Il presidente Bui incontra in visita il nuovo comandante interregionale dei Carabinieri Antonio Paparella" /></figure><span class="crp_title">Il presidente Bui incontra in visita il nuovo&hellip;</span></a></li><li><a href="http://www.padovanews.it/2020/11/03/comunicato-stampa-condiviso-con-lesercito-a-padova-ricordati-i-caduti-di-tutte-le-guerre/" class="crp_link post-741935"><figure><img loading="lazy" width="150" height="150" src="http://www.padovanews.it/wp-content/uploads/2020/06/xpadovanet-3-150x129.jpg.pagespeed.ic.tcF6WeArhF.jpg" class="crp_thumb crp_featured" alt="Comunicato stampa condiviso con l&#039;Esercito: a Padova ricordati i Caduti di tutte le guerre" title="Comunicato stampa condiviso con l&#039;Esercito: a Padova ricordati i Caduti di tutte le guerre" /></figure><span class="crp_title">Comunicato stampa condiviso con l'Esercito: a Padova&hellip;</span></a></li><li><a href="http://www.padovanews.it/2021/07/01/in-provincia-il-passaggio-di-testimone-alla-presidenza-dellinner-wheel-club-di-padova/" class="crp_link post-797557"><figure><img loading="lazy" width="150" height="150" src="http://www.padovanews.it/wp-content/uploads/2021/07/xinnerpres_fb-150x150.jpg.pagespeed.ic.sv8FuJN994.jpg" class="crp_thumb crp_featured" alt="In Provincia il passaggio di testimone alla presidenza dell’Inner Wheel Club di Padova" title="In Provincia il passaggio di testimone alla presidenza dell’Inner Wheel Club di Padova" /></figure><span class="crp_title">In Provincia il passaggio di testimone alla&hellip;</span></a></li></ul><div class="crp_clear"></div></div> </div>
<div id="adrotate_widgets-6" class="sb-widget post-ad post-ad-2 adrotate_widgets"></div></article><div class="mh-share-buttons mh-group">
<a class="mh-col mh-1-4 mh-facebook" href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.padovanews.it/2021/07/15/cambio-ai-vertici-della-legione-carabinieri-del-veneto-passaggio-di-consegne-tra-il-generale-parrulli-e-il-generale-spina/&t=Cambio ai vertici della legione carabinieri del Veneto: passaggio di consegne tra il generale Parrulli e il generale Spina', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span>
</a>
<a class="mh-col mh-1-4 mh-twitter" href="#" onclick="window.open('http://twitter.com/share?text=Cambio ai vertici della legione carabinieri del Veneto: passaggio di consegne tra il generale Parrulli e il generale Spina -&url=http://www.padovanews.it/2021/07/15/cambio-ai-vertici-della-legione-carabinieri-del-veneto-passaggio-di-consegne-tra-il-generale-parrulli-e-il-generale-spina/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span>
</a>
<a class="mh-col mh-1-4 mh-pinterest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.padovanews.it/2021/07/15/cambio-ai-vertici-della-legione-carabinieri-del-veneto-passaggio-di-consegne-tra-il-generale-parrulli-e-il-generale-spina/&media=http://www.padovanews.it/wp-content/uploads/2021/07/nuovocomandoveneto_hm.jpg&description=Cambio ai vertici della legione carabinieri del Veneto: passaggio di consegne tra il generale Parrulli e il generale Spina', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span>
</a>
<a class="mh-col mh-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.padovanews.it/2021/07/15/cambio-ai-vertici-della-legione-carabinieri-del-veneto-passaggio-di-consegne-tra-il-generale-parrulli-e-il-generale-spina/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
<span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>SHARE</span>
</a>
</div><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="http://www.padovanews.it/2021/07/15/preghiera-per-i-morti-lungo-le-rotte-europee/" rel="prev"><i class="fa fa-chevron-left"></i>Previous post</a></li>
<li class="post-nav-next">
<a href="http://www.padovanews.it/2021/07/15/risultati-dellelezione-della-commissione-per-la-rappresentanza-delle-persone-padovane-con-cittadinanza-straniera/" rel="next">Next post<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
</div>
<aside class="mh-sidebar">
<div id="adrotate_widgets-8" class="sb-widget clearfix adrotate_widgets"><div class="g g-2"><div class="g-single a-2"><a class="gofollow" data-track="MiwyLDEsNjA=" href="http://www.padovanews.it/2016/12/26/creare-piccola-rendita-automatica-anahera/"><img src="http://www.padovanews.it/wp-content/uploads/2016/12/xhqdefault-1.jpg.pagespeed.ic.V6QmQnaF8j.jpg" /></a></div></div></div><div id="text-15" class="sb-widget clearfix widget_text"> <div class="textwidget">
</div>
</div><div id="text-8" class="sb-widget clearfix widget_text"> <div class="textwidget">
</div>
</div><div id="mh_newsdesk_facebook_page-2" class="sb-widget clearfix mh_newsdesk_facebook_page"><div class="fb-page" data-href="https://www.facebook.com/padovanews.it" data-width="373" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div><div id="mh_newsdesk_custom_posts-10" class="sb-widget clearfix mh_newsdesk_custom_posts"> <div class="mh-cp-widget clearfix"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/07/15/risultati-dellelezione-della-commissione-per-la-rappresentanza-delle-persone-padovane-con-cittadinanza-straniera/" title="Risultati dell&#8217;elezione della Commissione per la rappresentanza delle persone padovane con cittadinanza straniera"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/07/risultati-dellelezione-della-commissione-per-la-rappresentanza-delle-persone-padovane-con-cittadinanza-straniera-120x67.jpg.pagespeed.ce.s5c1O9-NfI.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/07/risultati-dellelezione-della-commissione-per-la-rappresentanza-delle-persone-padovane-con-cittadinanza-straniera-120x67.jpg.pagespeed.ce.s5c1O9-NfI.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/07/risultati-dellelezione-della-commissione-per-la-rappresentanza-delle-persone-padovane-con-cittadinanza-straniera-180x101.jpg.pagespeed.ce.H0e2g4hMJa.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/07/risultati-dellelezione-della-commissione-per-la-rappresentanza-delle-persone-padovane-con-cittadinanza-straniera-260x146.jpg.pagespeed.ce.chVFMSIOeo.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/07/xrisultati-dellelezione-della-commissione-per-la-rappresentanza-delle-persone-padovane-con-cittadinanza-straniera-373x210.jpg.pagespeed.ic.HT0Y4mWNQG.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">15 Luglio 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/07/15/risultati-dellelezione-della-commissione-per-la-rappresentanza-delle-persone-padovane-con-cittadinanza-straniera/" title="Risultati dell&#8217;elezione della Commissione per la rappresentanza delle persone padovane con cittadinanza straniera" rel="bookmark">
Risultati dell&#8217;elezione della Commissione per la rappresentanza delle persone padovane con cittadinanza straniera </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/07/15/cambio-ai-vertici-della-legione-carabinieri-del-veneto-passaggio-di-consegne-tra-il-generale-parrulli-e-il-generale-spina/" title="Cambio ai vertici della legione carabinieri del Veneto: passaggio di consegne tra il generale Parrulli e il generale Spina"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/07/xnuovocomandoveneto_hm-120x67.jpg.pagespeed.ic.4y3oZZ5JIn.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/07/xnuovocomandoveneto_hm-120x67.jpg.pagespeed.ic.4y3oZZ5JIn.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/07/xnuovocomandoveneto_hm-180x101.jpg.pagespeed.ic.dT24-4mo6M.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/07/xnuovocomandoveneto_hm-260x146.jpg.pagespeed.ic.l72PI6s4u_.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/07/xnuovocomandoveneto_hm-373x210.jpg.pagespeed.ic.R9lILaQf5p.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">15 Luglio 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/07/15/cambio-ai-vertici-della-legione-carabinieri-del-veneto-passaggio-di-consegne-tra-il-generale-parrulli-e-il-generale-spina/" title="Cambio ai vertici della legione carabinieri del Veneto: passaggio di consegne tra il generale Parrulli e il generale Spina" rel="bookmark">
Cambio ai vertici della legione carabinieri del Veneto: passaggio di consegne tra il generale Parrulli e il generale Spina </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/07/15/preghiera-per-i-morti-lungo-le-rotte-europee/" title="Preghiera per i morti lungo le rotte europee"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/07/Barcone-di-immigrati-1-120x67.jpg.pagespeed.ce._Q2I0mQreS.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/07/Barcone-di-immigrati-1-120x67.jpg.pagespeed.ce._Q2I0mQreS.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/07/Barcone-di-immigrati-1-180x101.jpg.pagespeed.ce.lnFN1aOytT.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/07/Barcone-di-immigrati-1-260x146.jpg.pagespeed.ce.bYklQo4fp2.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/07/Barcone-di-immigrati-1-373x210.jpg.pagespeed.ce.xEm7n1Rk4A.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">15 Luglio 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/07/15/preghiera-per-i-morti-lungo-le-rotte-europee/" title="Preghiera per i morti lungo le rotte europee" rel="bookmark">
Preghiera per i morti lungo le rotte europee </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/07/15/il-patto-disumano-con-la-libia-da-non-rinnovare/" title="Il patto disumano con la Libia da non rinnovare"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/07/xrifugiati-1-120x67.jpg.pagespeed.ic.u8grhq2zQ3.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/07/xrifugiati-1-120x67.jpg.pagespeed.ic.u8grhq2zQ3.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/07/xrifugiati-1-180x101.jpg.pagespeed.ic.FTJ1dKebgh.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/07/xrifugiati-1-260x146.jpg.pagespeed.ic.CAqztpUrD_.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/07/xrifugiati-1-373x210.jpg.pagespeed.ic.cjX4kyBBeD.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">15 Luglio 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/07/15/il-patto-disumano-con-la-libia-da-non-rinnovare/" title="Il patto disumano con la Libia da non rinnovare" rel="bookmark">
Il patto disumano con la Libia da non rinnovare </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/07/15/un-anno-di-solodalcuore-stasera-al-tezzon-di-camposampiero-seconda-edizione-di-sognando-sotto-le-stelle-esposizione-del-top-di-gamma-dei-cuscini-solidali/" title="UN ANNO DI #SOLODALCUORE. STASERA “AL TEZZON” DI CAMPOSAMPIERO SECONDA EDIZIONE DI “SOGNANDO SOTTO LE STELLE”. ESPOSIZIONE DEL TOP DI GAMMA DEI CUSCINI SOLIDALI."><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/07/xIMG_20210509_121354_resized_1-768x1024-1-120x67.jpg.pagespeed.ic.I8sgV4GXw8.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/07/xIMG_20210509_121354_resized_1-768x1024-1-120x67.jpg.pagespeed.ic.I8sgV4GXw8.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/07/xIMG_20210509_121354_resized_1-768x1024-1-768x437.jpg.pagespeed.ic.DYd74WSHNJ.jpg 768w, http://www.padovanews.it/wp-content/uploads/2021/07/xIMG_20210509_121354_resized_1-768x1024-1-180x101.jpg.pagespeed.ic.9CagrcdgIJ.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/07/xIMG_20210509_121354_resized_1-768x1024-1-260x146.jpg.pagespeed.ic.BQrKCDf49p.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/07/xIMG_20210509_121354_resized_1-768x1024-1-373x210.jpg.pagespeed.ic.lkF2d_g8Uj.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">15 Luglio 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/07/15/un-anno-di-solodalcuore-stasera-al-tezzon-di-camposampiero-seconda-edizione-di-sognando-sotto-le-stelle-esposizione-del-top-di-gamma-dei-cuscini-solidali/" title="UN ANNO DI #SOLODALCUORE. STASERA “AL TEZZON” DI CAMPOSAMPIERO SECONDA EDIZIONE DI “SOGNANDO SOTTO LE STELLE”. ESPOSIZIONE DEL TOP DI GAMMA DEI CUSCINI SOLIDALI." rel="bookmark">
UN ANNO DI #SOLODALCUORE. STASERA “AL TEZZON” DI CAMPOSAMPIERO SECONDA EDIZIONE DI “SOGNANDO SOTTO LE STELLE”. ESPOSIZIONE DEL TOP DI GAMMA DEI CUSCINI SOLIDALI. </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/07/15/si-riaccendono-le-luci-del-mondo-giona-show/" title="SI RIACCENDONO LE LUCI DEL MONDO ‘GIONA SHOW’"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/07/Giulia-Caniato-durante-uno-show-120x67.jpeg.pagespeed.ce.JKwVeHU4Yu.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/07/Giulia-Caniato-durante-uno-show-120x67.jpeg.pagespeed.ce.JKwVeHU4Yu.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/07/xGiulia-Caniato-durante-uno-show-777x437.jpeg.pagespeed.ic.rYJZnmCqYm.jpg 777w, http://www.padovanews.it/wp-content/uploads/2021/07/Giulia-Caniato-durante-uno-show-180x101.jpeg.pagespeed.ce.o-yUNdLPam.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/07/Giulia-Caniato-durante-uno-show-260x146.jpeg.pagespeed.ce.fxIpu25pLL.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/07/xGiulia-Caniato-durante-uno-show-373x210.jpeg.pagespeed.ic.zg9gm1T7Ja.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">15 Luglio 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/07/15/si-riaccendono-le-luci-del-mondo-giona-show/" title="SI RIACCENDONO LE LUCI DEL MONDO ‘GIONA SHOW’" rel="bookmark">
SI RIACCENDONO LE LUCI DEL MONDO ‘GIONA SHOW’ </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/07/15/madonna-del-carmine-si-fa-festa-venerdi-16-luglio-nel-santuario-mariano-cittadino/" title="Madonna del Carmine, si fa festa venerdì 16 luglio nel Santuario mariano cittadino"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/07/Carmine-1-120x67.jpg.pagespeed.ce.s6bUXjriEg.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/07/Carmine-1-120x67.jpg.pagespeed.ce.s6bUXjriEg.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/07/Carmine-1-180x101.jpg.pagespeed.ce.PhnzsuhqS5.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/07/Carmine-1-260x146.jpg.pagespeed.ce.EwopTiaTYp.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/07/xCarmine-1-373x210.jpg.pagespeed.ic.TqkNpfRVvp.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">15 Luglio 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/07/15/madonna-del-carmine-si-fa-festa-venerdi-16-luglio-nel-santuario-mariano-cittadino/" title="Madonna del Carmine, si fa festa venerdì 16 luglio nel Santuario mariano cittadino" rel="bookmark">
Madonna del Carmine, si fa festa venerdì 16 luglio nel Santuario mariano cittadino </a>
</h3>
</article>
<hr class="mh-separator"> </div></div><div id="text-13" class="sb-widget clearfix widget_text"> <div class="textwidget"><p><a href="https://app.bitsgap.com/bots-sharing/2c335c24">Ottieni una rendita dalle tue crypto</a> con Bitsgap.</p>
</div>
</div><div id="adrotate_widgets-11" class="sb-widget clearfix adrotate_widgets"></div><div id="mh_newsdesk_custom_posts-11" class="sb-widget clearfix mh_newsdesk_custom_posts"> <div class="mh-cp-widget clearfix"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/07/15/covid-oggi-calabria-32-contagi-bollettino-15-luglio/" title="Covid oggi Calabria, 32 contagi: bollettino 15 luglio"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/07/covid_provette_test_fg-120x67.jpg.pagespeed.ce.uacESr20SA.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/07/covid_provette_test_fg-120x67.jpg.pagespeed.ce.uacESr20SA.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/07/covid_provette_test_fg-180x101.jpg.pagespeed.ce.aGMfEVzGRr.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/07/covid_provette_test_fg-260x146.jpg.pagespeed.ce.ZrFrG3n4yq.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/07/covid_provette_test_fg-373x210.jpg.pagespeed.ce.qal-E6oHLQ.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">15 Luglio 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/07/15/covid-oggi-calabria-32-contagi-bollettino-15-luglio/" title="Covid oggi Calabria, 32 contagi: bollettino 15 luglio" rel="bookmark">
Covid oggi Calabria, 32 contagi: bollettino 15 luglio </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/07/15/draghi-settore-assicurativo-importante-per-rilancio-paese/" title="Draghi “Settore assicurativo importante per rilancio Paese”"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/07/20210715_0950-120x67.jpg.pagespeed.ce.TU0x6XulZU.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/07/20210715_0950-120x67.jpg.pagespeed.ce.TU0x6XulZU.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/07/20210715_0950-180x101.jpg.pagespeed.ce.YMBb1xi0ll.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/07/20210715_0950-260x146.jpg.pagespeed.ce.aDKuxJFsKR.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/07/x20210715_0950-373x210.jpg.pagespeed.ic.da61jo2HtT.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">15 Luglio 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/07/15/draghi-settore-assicurativo-importante-per-rilancio-paese/" title="Draghi “Settore assicurativo importante per rilancio Paese”" rel="bookmark">
Draghi “Settore assicurativo importante per rilancio Paese” </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/07/15/diana-bracco-dona-la-barca-storica-beatrice-al-comune-di-imperia/" title="Diana Bracco dona la barca storica “Beatrice” al Comune di Imperia"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/07/20210715_2062-120x67.jpg.pagespeed.ce.iEaSWVc5QW.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/07/20210715_2062-120x67.jpg.pagespeed.ce.iEaSWVc5QW.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/07/x20210715_2062-300x168.jpg.pagespeed.ic.t4yNp2v6hu.jpg 300w, http://www.padovanews.it/wp-content/uploads/2021/07/x20210715_2062-1024x574.jpg.pagespeed.ic.zHQSiX-8jX.jpg 1024w, http://www.padovanews.it/wp-content/uploads/2021/07/x20210715_2062-768x431.jpg.pagespeed.ic.B1S2wdxB8X.jpg 768w, http://www.padovanews.it/wp-content/uploads/2021/07/x20210715_2062-777x437.jpg.pagespeed.ic.BHFN0O-p96.jpg 777w, http://www.padovanews.it/wp-content/uploads/2021/07/20210715_2062-180x101.jpg.pagespeed.ce.yZMo-_2LEA.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/07/20210715_2062-260x146.jpg.pagespeed.ce.M2F-eFMR9A.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/07/x20210715_2062-373x210.jpg.pagespeed.ic.36J3mH5hc7.jpg 373w, http://www.padovanews.it/wp-content/uploads/2021/07/x20210715_2062.jpg.pagespeed.ic.NyCY3QM7np.jpg 1200w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">15 Luglio 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/07/15/diana-bracco-dona-la-barca-storica-beatrice-al-comune-di-imperia/" title="Diana Bracco dona la barca storica “Beatrice” al Comune di Imperia" rel="bookmark">
Diana Bracco dona la barca storica “Beatrice” al Comune di Imperia </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/07/15/meloni-anche-germania-dice-no-a-green-pass-per-vita-sociale/" title="Meloni “Anche Germania dice no a Green Pass per vita sociale”"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/07/20210715_1979-120x67.jpg.pagespeed.ce.5OtiI_qflP.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/07/20210715_1979-120x67.jpg.pagespeed.ce.5OtiI_qflP.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/07/x20210715_1979-777x437.jpg.pagespeed.ic._8OXUwbtvi.jpg 777w, http://www.padovanews.it/wp-content/uploads/2021/07/20210715_1979-180x101.jpg.pagespeed.ce.KZt1SD9boF.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/07/20210715_1979-260x146.jpg.pagespeed.ce.Fk1gymY5Bu.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/07/20210715_1979-373x210.jpg.pagespeed.ce.ST8LG-QKEU.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">15 Luglio 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/07/15/meloni-anche-germania-dice-no-a-green-pass-per-vita-sociale/" title="Meloni “Anche Germania dice no a Green Pass per vita sociale”" rel="bookmark">
Meloni “Anche Germania dice no a Green Pass per vita sociale” </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/07/15/lucchini-mobilita-sociale-tema-chiave-per-litalia-di-oggi/" title="Lucchini “Mobilità sociale tema chiave per l’Italia di oggi”"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/07/20210715_1887-120x67.jpg.pagespeed.ce.CZKbcwIYMz.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/07/20210715_1887-120x67.jpg.pagespeed.ce.CZKbcwIYMz.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/07/20210715_1887-777x437.jpg.pagespeed.ce.JSov-74egU.jpg 777w, http://www.padovanews.it/wp-content/uploads/2021/07/20210715_1887-180x101.jpg.pagespeed.ce.xhdPoEqi3v.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/07/20210715_1887-260x146.jpg.pagespeed.ce.Eu7haBFnnO.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/07/20210715_1887-373x210.jpg.pagespeed.ce.Q9y0akliOs.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">15 Luglio 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/07/15/lucchini-mobilita-sociale-tema-chiave-per-litalia-di-oggi/" title="Lucchini “Mobilità sociale tema chiave per l’Italia di oggi”" rel="bookmark">
Lucchini “Mobilità sociale tema chiave per l’Italia di oggi” </a>
 </h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/07/15/premio-fair-play-menarini-a-14-campioni-nel-ricordo-di-paolo-rossi/" title="Premio Fair Play Menarini a 14 campioni nel ricordo di Paolo Rossi"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/07/20210715_1859-120x67.jpg.pagespeed.ce.y6qcVR1z_3.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/07/20210715_1859-120x67.jpg.pagespeed.ce.y6qcVR1z_3.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/07/x20210715_1859-777x437.jpg.pagespeed.ic.EWdBL8oURd.jpg 777w, http://www.padovanews.it/wp-content/uploads/2021/07/20210715_1859-180x101.jpg.pagespeed.ce.1vuumqJb79.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/07/20210715_1859-260x146.jpg.pagespeed.ce.983bWNTHjJ.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/07/x20210715_1859-373x210.jpg.pagespeed.ic.Yt6o7q6lrA.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">15 Luglio 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/07/15/premio-fair-play-menarini-a-14-campioni-nel-ricordo-di-paolo-rossi/" title="Premio Fair Play Menarini a 14 campioni nel ricordo di Paolo Rossi" rel="bookmark">
Premio Fair Play Menarini a 14 campioni nel ricordo di Paolo Rossi </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/07/15/festival-cannesarriva-al-cinema-film-di-bellocchio-marx-puo-aspettare/" title="Festival Cannes,arriva al cinema film di Bellocchio “Marx può aspettare”"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/07/20210715_0412-120x67.jpg.pagespeed.ce.SKCQI88AjV.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/07/20210715_0412-120x67.jpg.pagespeed.ce.SKCQI88AjV.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/07/x20210715_0412-777x437.jpg.pagespeed.ic.J0wxYj4tOy.jpg 777w, http://www.padovanews.it/wp-content/uploads/2021/07/20210715_0412-180x101.jpg.pagespeed.ce.jcbmwiqQK8.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/07/20210715_0412-260x146.jpg.pagespeed.ce.BqPbVh1Yj_.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/07/x20210715_0412-373x210.jpg.pagespeed.ic.edwGy8gDxr.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">15 Luglio 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/07/15/festival-cannesarriva-al-cinema-film-di-bellocchio-marx-puo-aspettare/" title="Festival Cannes,arriva al cinema film di Bellocchio “Marx può aspettare”" rel="bookmark">
Festival Cannes,arriva al cinema film di Bellocchio “Marx può aspettare” </a>
</h3>
</article>
<hr class="mh-separator"> </div></div><div id="adrotate_widgets-15" class="sb-widget clearfix adrotate_widgets"></div></aside></div>
</div>
<footer class="mh-footer">
<div id="text-12" class="footer-ad-wrap widget_text"> <div class="textwidget">
<script type='text/javascript'>//<![CDATA[
OA_show(1842);
//]]></script>
</div>
</div> <div class="wrapper-inner clearfix">
<div class="mh-section mh-group footer-widgets">
<div class="mh-col mh-1-3 footer-1">
<div id="text-7" class="footer-widget widget_text"> <div class="textwidget">Padovanews è un periodico iscritto nel Registro della stampa del Tribunale di Padova (numero iscrizione 2072 del 07/03/2007)Editore: Associazone di promozione sociale "Mescool - network creativo indipendente", c.f. 92224760287 - p.iva 04481460287. Iscrizione al registro degli operatori di comunicazione nr. 19506.
Tutti i contenuti, quali, il testo, la grafica, le immagini e le informazioni presenti all'interno di questo sito sono con licenza Creative Commons Attribuzione - Non commerciale 2.5 Italia (CC BY-NC 2.5), eccetto dove diversamente specificato. Ogni prodotto, logo o società menzionati in questo sito sono marchi dei rispettivi proprietari o titolari e possono essere protetti da brevetti e/o copyright concessi o registrati dalle autorità preposte.
Navigando questo sito accetti l'uso di Cookies e altri sistemi funzionali all'analisi del traffico e al funzionamento del sito web, puoi negare il consenso tramite le impostazioni del tuo browser. </div>
</div> </div>
<div class="mh-col mh-1-3 footer-2">
<div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="menu-utilita-container"><ul id="menu-utilita" class="menu"><li id="menu-item-403167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403167"><a href="http://www.padovanews.it/utilita/">Utilità</a></li>
<li id="menu-item-403168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403168"><a href="http://www.padovanews.it/utilita/estrazioni-del-lotto/">Estrazioni del lotto</a></li>
<li id="menu-item-403169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403169"><a href="http://www.padovanews.it/utilita/oroscopo/">Oroscopo</a></li>
<li id="menu-item-403170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403170"><a href="http://www.padovanews.it/utilita/mostre-e-musei/">Mostre e musei</a></li>
<li id="menu-item-403171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403171"><a href="http://www.padovanews.it/utilita/al-cinema/">Al cinema</a></li>
<li id="menu-item-403172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403172"><a href="http://www.padovanews.it/utilita/cerco-lavoro/">Cerco lavoro</a></li>
</ul></div></div> </div>
<div class="mh-col mh-1-3 footer-3">
<div id="mh_newsdesk_recent_posts-2" class="footer-widget mh_newsdesk_recent_posts"> <ul class="mh-rp-widget widget-list"> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2021/07/15/covid-oggi-calabria-32-contagi-bollettino-15-luglio/" title="Covid oggi Calabria, 32 contagi: bollettino 15 luglio" rel="bookmark">
Covid oggi Calabria, 32 contagi: bollettino 15 luglio </a>
</li> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2021/07/15/risultati-dellelezione-della-commissione-per-la-rappresentanza-delle-persone-padovane-con-cittadinanza-straniera/" title="Risultati dell&#8217;elezione della Commissione per la rappresentanza delle persone padovane con cittadinanza straniera" rel="bookmark">
Risultati dell&#8217;elezione della Commissione per la rappresentanza delle persone padovane con cittadinanza straniera </a>
</li> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2021/07/15/cambio-ai-vertici-della-legione-carabinieri-del-veneto-passaggio-di-consegne-tra-il-generale-parrulli-e-il-generale-spina/" title="Cambio ai vertici della legione carabinieri del Veneto: passaggio di consegne tra il generale Parrulli e il generale Spina" rel="bookmark">
Cambio ai vertici della legione carabinieri del Veneto: passaggio di consegne tra il generale Parrulli e il generale Spina </a>
</li> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2021/07/15/preghiera-per-i-morti-lungo-le-rotte-europee/" title="Preghiera per i morti lungo le rotte europee" rel="bookmark">
Preghiera per i morti lungo le rotte europee </a>
</li> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2021/07/15/il-patto-disumano-con-la-libia-da-non-rinnovare/" title="Il patto disumano con la Libia da non rinnovare" rel="bookmark">
Il patto disumano con la Libia da non rinnovare </a>
</li> </ul></div> </div>
</div>
</div>
<div class="footer-bottom">
<div class="wrapper-inner clearfix">
<div class="copyright-wrap">
<p class="copyright">
I contenuti del portale sono disponibili secondo la licenza Creative Commons (alcuni diritti riservati). </p>
</div>
</div>
</div>
</footer>

<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<script>window.addEventListener('sfsi_plus_functions_loaded',function(){if(typeof sfsi_plus_responsive_toggle=='function'){sfsi_plus_responsive_toggle(0);}})</script>
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script type='text/javascript' id='clicktrack-adrotate-js-extra'>//<![CDATA[
var click_object={"ajax_url":"http:\/\/www.padovanews.it\/wp-admin\/admin-ajax.php"};
//]]></script>
<script src="http://www.padovanews.it/wp-content,_plugins,_adrotate,_library,_jquery.adrotate.clicktracker.js+wp-includes,_js,_jquery,_ui,_core.min.js,qver==1.12.1+wp-content,_plugins,_ultimate-social-media-plus,_js,_shuffle,_modernizr.custom.min.js,qver==27971159df40e9f494dd44d0068f6865.pagespeed.jc.SnPr1WfcXE.js"></script><script>eval(mod_pagespeed_u$CZhQsq_R);</script>
<script>eval(mod_pagespeed_sW$mfufcJe);</script>
<script>eval(mod_pagespeed_wwFZF$daYb);</script>
<script type='text/javascript' id='SFSIPLUSCustomJs-js-extra'>//<![CDATA[
var sfsi_plus_ajax_object={"ajax_url":"http:\/\/www.padovanews.it\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.padovanews.it\/wp-content\/plugins\/ultimate-social-media-plus\/","rest_url":"http:\/\/www.padovanews.it\/wp-json\/"};var sfsi_plus_links={"admin_url":"http:\/\/www.padovanews.it\/wp-admin\/","plugin_dir_url":"http:\/\/www.padovanews.it\/wp-content\/plugins\/ultimate-social-media-plus\/","rest_url":"http:\/\/www.padovanews.it\/wp-json\/","pretty_perma":"yes"};
//]]></script>
<script src="http://www.padovanews.it/wp-content,_plugins,_ultimate-social-media-plus,_js,_custom.js,qver==27971159df40e9f494dd44d0068f6865+wp-includes,_js,_wp-embed.min.js,qver==27971159df40e9f494dd44d0068f6865.pagespeed.jc.6aZ-K1b2_Y.js"></script><script>eval(mod_pagespeed_NkHJhfmq0G);</script>
<script>eval(mod_pagespeed_QC9cS52CeT);</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'66f4f2c29a4c3314',m:'22cb6a98632c66e7afb29dac6b1b981d9fa20543-1626372635-1800-Aflum0MvMRFu7kyPj/SJedIgQCFVl22HS5rSP3XM1byWWj5YkLcfptu66Bpr+U//2dh5MRmEXAeQswNePv7Nqk5/IzjoM1bza/gbbgfljuIlItOA04ZGH8Iacvhg3wba6XCpR/xXhUGZZT7oseqJmBm8O1CbLtozHkxYQ8M3xKFsf1RN+OTTnxzTJoaI6kD0CL2XtCcnVrKJHJSbUk4NzMNtRdMISHlTSeCli7M7gyK1MlbIXAL39ML+UsQixOy88SlLC8Iqv4xL7NAhHLNB3d6H91WmvKRdWzE8e5WU0GNE',s:[0xf02952a993,0xc30056a420],}})();</script></body>
</html>