<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/JKyZYA4gYkvP8pfZXXHMmJfmvMs.js"></script><link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.padovanews.it/xmlrpc.php" />
<title>Comunicato stampa: nasce Street sport, l’iniziativa di Comune di Padova e Aics Veneto che fa praticare lo sport nelle piazze della città &#8211; Padovanews</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Padovanews &raquo; Feed" href="http://www.padovanews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Padovanews &raquo; Feed dei commenti" href="http://www.padovanews.it/comments/feed/" />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.padovanews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=27971159df40e9f494dd44d0068f6865"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='wp-block-library-css' href='http://www.padovanews.it/wp-includes/css/dist/block-library/A.style.min.css,qver=27971159df40e9f494dd44d0068f6865.pagespeed.cf.XRz6SezAMZ.css' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-css' media='all'>.crp_related{clear:both;margin:10px 0}.crp_related figure,.crp_related h3{margin:0!important}.crp_related ul{list-style:none;float:left;margin:0!important;padding:0!important}.crp_related a,.crp_related li{float:left;overflow:hidden;position:relative;text-align:center}.crp_related li{margin:5px!important;border:1px solid #ddd;padding:6px}.crp_related li:hover{background:#eee;border-color:#bbb}.crp_related a{-webkit-box-shadow:none!important;-moz-box-shadow:none!important;box-shadow:none!important;text-decoration:none!important}.crp_related a:hover{text-decoration:none}.crp_related .crp_title{color:#fff!important;position:absolute;display:block;bottom:0;padding:3px;font-size:.9em;text-shadow:.1em .1em .2em #000;background-color:rgba(0,0,0,.5);-webkit-border-radius:7px;-moz-border-radius:7px;border-radius:7px}.crp_related li:hover .crp_title{background-color:rgba(0,0,0,.8)}.crp_related li{vertical-align:bottom;-webkit-box-shadow:0 1px 2px rgba(0,0,0,.4);-moz-box-shadow:0 1px 2px rgba(0,0,0,.4);box-shadow:0 1px 2px rgba(0,0,0,.4);-webkit-border-radius:7px;-moz-border-radius:7px;border-radius:7px;list-style-type:none}.crp_clear{clear:both}.crp_title:visited{color:#fff!important}</style>
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>.crp_related a{width:150px;height:150px;text-decoration:none}.crp_related img{max-width:150px;margin:auto}.crp_related .crp_title{width:100%}</style>
<link rel='stylesheet' id='SFSIPLUSmainCss-css' href='http://www.padovanews.it/wp-content/plugins/ultimate-social-media-plus/css/A.sfsi-style.css,qver=27971159df40e9f494dd44d0068f6865.pagespeed.cf.o8pGPT2iAb.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css' href='http://www.padovanews.it/wp-content/themes/mh_newsdesk/A.style.css,qver=1.2.2.pagespeed.cf.iq6hkvURhL.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css' href='http://www.padovanews.it/wp-content/themes/mh_newsdesk/includes/A.font-awesome.min.css.pagespeed.cf.iIGKnvKx_M.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mh-google-fonts-css' href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<script type="text/javascript">var obHost="http://www.padovanews.it/";</script><script type='text/javascript' src='http://www.padovanews.it/wp-includes/js/jquery/jquery.min.js,qver=3.5.1.pagespeed.jm.buo63cp1wa.js' id='jquery-core-js'></script>
<script src="http://www.padovanews.it/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==3.3.2+wp-content,_plugins,_wp-pipes,_assets,_js,_call_pipe.js,qver==27971159df40e9f494dd44d0068f6865+wp-content,_themes,_mh_newsdesk,_js,_scripts.js,qver==27971159df40e9f494dd44d0068f6865.pagespeed.jc.rZS4_VuV3m.js"></script><script>eval(mod_pagespeed_leT7P7z8wz);</script>
<script>eval(mod_pagespeed_9ML4lxziTL);</script>
<script>eval(mod_pagespeed_OunzSvxLlE);</script>
<link rel="https://api.w.org/" href="http://www.padovanews.it/wp-json/" /><link rel="alternate" type="application/json" href="http://www.padovanews.it/wp-json/wp/v2/posts/797166" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.padovanews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.padovanews.it/wp-includes/wlwmanifest.xml" />
<link rel="canonical" href="http://www.padovanews.it/2021/06/29/comunicato-stampa-nasce-street-sport-liniziativa-di-comune-di-padova-e-aics-veneto-che-fa-praticare-lo-sport-nelle-piazze-della-citta/" />
<link rel='shortlink' href='http://www.padovanews.it/?p=797166' />
<link rel="alternate" type="application/json+oembed" href="http://www.padovanews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.padovanews.it%2F2021%2F06%2F29%2Fcomunicato-stampa-nasce-street-sport-liniziativa-di-comune-di-padova-e-aics-veneto-che-fa-praticare-lo-sport-nelle-piazze-della-citta%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.padovanews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.padovanews.it%2F2021%2F06%2F29%2Fcomunicato-stampa-nasce-street-sport-liniziativa-di-comune-di-padova-e-aics-veneto-che-fa-praticare-lo-sport-nelle-piazze-della-citta%2F&#038;format=xml" />


<style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-2{margin:1px 0 0 0}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style>

<script>window.addEventListener("sfsi_plus_functions_loaded",function(){var body=document.getElementsByTagName('body')[0];body.classList.add("sfsi_plus_3.47");})
jQuery(document).ready(function(e){jQuery("body").addClass("sfsi_plus_3.47")});function sfsi_plus_processfurther(ref){var feed_id='TXZ4Z3Y3eU1ObmNnd09xOHNHcWNhVkZZNWtqREp0d3BTK0JkbU8vb0RRbTNuR0NFVG1uUVRZT1ZWNWFYdncwbTRzR25RVGdRSDlqdzgzL1VmeXo5YW1BMk95T3hnZ29TR1FISmRKN2dmK2RhK2FTRnpaV251QzlvbGNxeVRLOFJ8VkluWlQ3dE1NdU1rVjBHRWx3aGFIeERxeW5mdHlaSUo1enRPMEd4amxvZz0=';var feedtype=8;var email=jQuery(ref).find('input[name="email"]').val();var filter=/^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;if((email!="Enter your email")&&(filter.test(email))){if(feedtype=="8"){var url="https://api.follow.it/subscription-form/"+feed_id+"/"+feedtype;window.open(url,"popupwindow","scrollbars=yes,width=1080,height=760");return true;}}else{alert("Please enter email address");jQuery(ref).find('input[name="email"]').focus();return false;}}</script>
<style>.sfsi_plus_subscribe_Popinner{width:100%!important;height:auto!important;border:1px solid #b5b5b5!important;padding:18px 0!important;background-color:#fff!important}.sfsi_plus_subscribe_Popinner form{margin:0 20px!important}.sfsi_plus_subscribe_Popinner h5{font-family:Helvetica,Arial,sans-serif!important;font-weight:bold!important;color:#000!important;font-size:16px!important;text-align:center!important;margin:0 0 10px!important;padding:0!important}.sfsi_plus_subscription_form_field{margin:5px 0!important;width:100%!important;display:inline-flex;display:-webkit-inline-flex}.sfsi_plus_subscription_form_field input{width:100%!important;padding:10px 0!important}.sfsi_plus_subscribe_Popinner input[type="email"]{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_plus_subscribe_Popinner input[type="email"]::-webkit-input-placeholder{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_plus_subscribe_Popinner input[type="email"]:-moz-placeholder{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_plus_subscribe_Popinner input[type="email"]::-moz-placeholder{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_plus_subscribe_Popinner input[type="email"]:-ms-input-placeholder{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_plus_subscribe_Popinner input[type="submit"]{font-family:Helvetica,Arial,sans-serif!important;font-weight:bold!important;color:#000!important;font-size:16px!important;text-align:center!important;background-color:#dedede!important}</style>
<meta name="follow.it-verification-code-TXZ4Z3Y3eU1ObmNnd09xOHNHcWNhVkZZNWtqREp0d3BTK0JkbU8vb0RRbTNuR0NFVG1uUVRZT1ZWNWFYdncwbTRzR25RVGdRSDlqdzgzL1VmeXo5YW1BMk95T3hnZ29TR1FISmRKN2dmK2RhK2FTRnpaV251QzlvbGNxeVRLOFJ8VkluWlQ3dE1NdU1rVjBHRWx3aGFIeERxeW5mdHlaSUo1enRPMEd4amxvZz0=" content="sx1v6CKB4ZWed5bLGS3h" /> <meta name="viewport" content="width=device-width, initial-scale=1"><meta property="og:image" content="http://www.padovanews.it/wp-content/uploads/2021/06/comunicato-stampa-nasce-street-sport-liniziativa-di-comune-di-padova-e-aics-veneto-che-fa-praticare-lo-sport-nelle-piazze-della-citta.png" data-id="sfsi-plus" /><meta property="og:image:type" content="" data-id="sfsi-plus" /><meta property="og:image:width" content="256" data-id="sfsi-plus" /><meta property="og:image:height" content="256" data-id="sfsi-plus" /><meta property="og:description" content="Un nuovo modo di fare sport e di vivere gli spazi urbani nasce con Street sport, l’iniziativa frutto della collaborazione tra Comune di Padova e Aics Veneto, con il supporto di Antenore Energia Srl.
Questo progetto di sposa perfettamente con la mission del Comune di Padova, che è quella di portare lo sport nei quartieri, anche fuori dagli spazi abituali - sottolinea l’assessore allo sport Diego Bonavina - Con la collaborazione di Aics daremo la possibilità di fare attività in diversi spazi cittadini, facendo vivere in maniera positiva le nostre piazze. Sarà una bella occasione di provare un nuovo mezzo come la FootBike con un grande campione come Gianmarco Tamberi.
Street sport nasce con l’obiettivo di ridare vitalità a luoghi cittadini come piazze e parchi.Uno staff qualificato in grado di insegnare, di far provare e di sperimentare varie attività, che andranno dagli sport più diffusi alle pratiche a corpo libero, fino a provare la nuovissima disciplina della footbike o monopattino sportivo, saranno presenti nelle piazze individuate dal Comune di Padova.
Si parte con una giornata promozionale prevista per il 10 settembre in due piazze, piazzale Cuoco alla Guizza e in piazzale Azzurri d’Italia all’Arcella. Poi nelle stesse piazze per tre mesi saranno presenti nelle piattaforme multidisciplinari gli operatori sportivi che guideranno chiunque voglia provare discipline come basket, volley e atletica leggera, ma anche lo skate, il parkour e appunto la footbike, che sarà presentata anche con la collaborazione dl campione di salto in alto Gianmarco Tamberi, testimonial di Aics Veneto.La footbike è una disciplina sportiva che nasce in Finlandia nel 1994 come metodologia d’allenamento per lo sci di fondo, dal quale deriva la spinta alternata con entrambe le gambe. Si pratica con una “bicicletta senza pedali”, una sorta di monopattino con ruote grandi.Il gesto è molto spontaneo, sfrutta la forza muscolare dell’atleta a tutto tondo, coinvolgendo sia la parte alta che la parte bassa del corpo, sviluppa equilibrio e propriocezione e può essere praticato a partire dai quattro anni di età in su, senza restrizioni. È un’attività sportiva trasversale che trasforma il territorio in una palestra a cielo aperto. In Italia è nata la Fifb Federazione italiana footbike (https://fi-fb.it/), presieduta dal direttore tecnico di Atl-Etica Andrea De Lazzari, con l’obiettivo di promuovere questa disciplina.
Street Sport è stato presentato stamattina a Palazzo Moroni dall’assessore Bonavina e dal presidente del Coni Veneto Dino Ponchio, il presidente di Aics Veneto Mario Pongan, da Michele Segala, responsabile comunicazione di Antenore Energia Srl, da Andrea Levorato, presidente del Consiglio di gestione di Etra, dal coordinatore delle Fiamme oro atletica e vice presidente vicario della Fidal Sergio Baldo e dal presidente del Cip Veneto Ruggero Vilnai.
Nell’occasione sono stati presentati altri due progetti che vedono impegnati assieme questi soggetti, Acqua bene comune e Un cuore cremisi.
ACQUA BENE COMUNE il grande impegno per l’ambiente e la salute è un progetto che prevede la sensibilizzazione di tutti gli atleti che partecipano alle gare regionali di AICS Veneto, verso l’uso dell’acqua pubblica e il grande impegno contro lo spreco. La prima iniziativa sarà quella di distribuire le borracce messe a disposizione da Etra SpA insieme a materiale informativo. Questa iniziativa sconfinerà il territorio padovano e andrà a coinvolgere i tanti Comuni seguiti da questa società. I temi ambientali saranno un altro elemento cardine della collaborazione, poiché AICS Veneto da anni si impegna insieme alla Commissione nazionale di AICS nella promozione dei valori di rispetto e tutela in tutti i suoi progetti.
L’ETICA FA RIMA CON LO SPORT. Lo sport porta con sé importantissimi valori di vita, li insegna e li promuove. La collaborazione e l’unione di forze è uno di questi grandi impegni, così Aics Veneto ha scelto, insieme al Comune di Padova, di dare sostegno alle iniziative in ambito sociale delle Fiamme Oro che hanno quali importanti testimonial gli stessi atleti con l’ormai tradizionale iniziativa “Un cuore cremisi”.

(Padovanet - rete civica del Comune di Padova)" data-id="sfsi-plus" /><meta property="og:url" content="http://www.padovanews.it/2021/06/29/comunicato-stampa-nasce-street-sport-liniziativa-di-comune-di-padova-e-aics-veneto-che-fa-praticare-lo-sport-nelle-piazze-della-citta/" data-id="sfsi-plus" /><meta property="og:title" content="Comunicato stampa: nasce Street sport, l’iniziativa di Comune di Padova e Aics Veneto che fa praticare lo sport nelle piazze della città" data-id="sfsi-plus" /><link rel="apple-touch-icon" sizes="60x60" href="/wp-content/uploads/fbrfg/xapple-touch-icon.png.pagespeed.ic.eAu13VgB7x.jpg">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/xfavicon-32x32.png.pagespeed.ic.PwBvQIXhV0.jpg">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/xfavicon-16x16.png.pagespeed.ic.WFAbxA1iqH.jpg">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"> <style type="text/css">.social-nav a:hover,.logo-title,.entry-content a,a:hover,.entry-meta .entry-meta-author,.entry-meta a,.comment-info,blockquote,.pagination a:hover .pagelink{color:#dd1616}.main-nav li:hover,.slicknav_menu,.ticker-title,.breadcrumb a,.breadcrumb .bc-text,.button span,.widget-title span,input[type="submit"],table th,.comment-section-title .comment-count,#cancel-comment-reply-link:hover,.pagination .current,.pagination .pagelink{background:#dd1616}blockquote,input[type="text"]:hover,input[type="email"]:hover,input[type="tel"]:hover,input[type="url"]:hover,textarea:hover{border-color:#dd1616}</style>
<!--[if lt IE 9]>
<script src="http://www.padovanews.it/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><link rel="amphtml" href="http://www.padovanews.it/2021/06/29/comunicato-stampa-nasce-street-sport-liniziativa-di-comune-di-padova-e-aics-veneto-che-fa-praticare-lo-sport-nelle-piazze-della-citta/amp/">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-7967149465971097",enable_page_level_ads:true});</script>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="post-template-default single single-post postid-797166 single-format-standard mh-right-sb">
<div class="header-top">
<div class="wrapper-inner clearfix">
<nav class="header-nav clearfix">
<div class="menu-header_nav-container"><ul id="menu-header_nav" class="menu"><li id="menu-item-403164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403164"><a href="http://www.padovanews.it/about/">About</a></li>
<li id="menu-item-403165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403165"><a href="http://www.padovanews.it/about/contatti/">Contatti</a></li>
<li id="menu-item-403166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403166"><a href="http://www.padovanews.it/about/legals/">Legals</a></li>
<li id="menu-item-456125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456125"><a href="http://www.padovanews.it/about/cookie-policy/">Cookies</a></li>
<li id="menu-item-579028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-579028"><a href="http://www.padovanews.it/privacy/">Privacy</a></li>
<li id="menu-item-579029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-579029"><a href="http://www.padovanews.it/gdpr-richiedi-dati-personali/">Dati personali</a></li>
<li id="menu-item-453354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453354"><a href="http://www.padovanews.it/scrivici/">Scrivici</a></li>
</ul></div> </nav>
<nav class="social-nav clearfix">
<div class="menu-social_top-container"><ul id="menu-social_top" class="menu"><li id="menu-item-407728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407728"><a href="https://www.facebook.com/padovanews.it"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-407729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407729"><a href="https://twitter.com/Padovanews_it/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-407730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407730"><a href="http://www.padovanews.it/wordpress/feed/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">RSS</span></a></li>
</ul></div> </nav>
</div>
</div>
<div id="mh-wrapper">
<header class="mh-header">
<div class="header-wrap clearfix">
<div class="mh-col mh-1-3 header-logo">
<a href="http://www.padovanews.it/" title="Padovanews" rel="home">
<div class="logo-wrap" role="banner">
<div class="logo">
<h1 class="logo-title">Padovanews</h1>
<h2 class="logo-tagline">il primo quotidiano online di Padova</h2>
</div>
</div>
</a>
</div>
<aside id="adrotate_widgets-2" class="mh-col mh-2-3 adrotate_widgets"><div class="header-ad"><div class="g g-1"><div class="g-single a-5"><a class="gofollow" data-track="NSwxLDEsNjA=" href="http://www.scuolabiodanzatriveneto.it/it/home/"><img src="http://www.padovanews.it/wp-content/banners/xbiodanza,P20leaderboard.jpg.pagespeed.ic.86EvPm-uf8.jpg" /></a></div></div></div></aside> </div>
<div class="header-menu clearfix">
<nav class="main-nav clearfix">
<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-403206" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-403206"><a href="http://www.padovanews.it/category/news-locali/">News locali</a>
<ul class="sub-menu">
<li id="menu-item-621223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621223"><a href="http://www.padovanews.it/category/news-locali/arte-cultura/">Arte e cultura</a></li>
<li id="menu-item-621224" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-621224"><a href="http://www.padovanews.it/category/news-locali/attualita/">Attualita</a></li>
<li id="menu-item-621222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621222"><a href="http://www.padovanews.it/category/news-locali/ambiente-salute/">Ambiente e salute</a></li>
<li id="menu-item-621225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621225"><a href="http://www.padovanews.it/category/news-locali/cronaca-locale/">Cronaca</a></li>
<li id="menu-item-621226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621226"><a href="http://www.padovanews.it/category/news-locali/economia-lavoro/">Economia e lavoro</a></li>
<li id="menu-item-621227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621227"><a href="http://www.padovanews.it/category/news-locali/eventi/">Eventi e spettacoli</a></li>
<li id="menu-item-621228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621228"><a href="http://www.padovanews.it/category/news-locali/politica-locale/">Politica</a></li>
<li id="menu-item-621229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621229"><a href="http://www.padovanews.it/category/news-locali/provincia/">Provincia</a></li>
<li id="menu-item-621230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621230"><a href="http://www.padovanews.it/category/news-locali/c112-sport/">sport</a></li>
</ul>
</li>
<li id="menu-item-403260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-403260"><a href="http://www.padovanews.it/category/news-veneto/">News Veneto</a>
<ul class="sub-menu">
<li id="menu-item-403261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403261"><a href="http://www.padovanews.it/category/news-veneto/cronaca-veneto/">Cronaca</a></li>
<li id="menu-item-403262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403262"><a href="http://www.padovanews.it/category/news-veneto/cultura-veneto/">Cultura</a></li>
<li id="menu-item-403263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403263"><a href="http://www.padovanews.it/category/news-veneto/economia-veneto/">Economia</a></li>
<li id="menu-item-403264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403264"><a href="http://www.padovanews.it/category/news-veneto/politica-veneto/">Politica</a></li>
<li id="menu-item-403265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403265"><a href="http://www.padovanews.it/category/news-veneto/tax-and-legal/">Tax and Legal</a></li>
</ul>
</li>
<li id="menu-item-403227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-403227"><a href="http://www.padovanews.it/category/news-nazionali/">News nazionali</a>
<ul class="sub-menu">
<li id="menu-item-701478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-701478"><a href="http://www.padovanews.it/category/news-nazionali/top-news/">Top News</a></li>
<li id="menu-item-621231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621231"><a href="http://www.padovanews.it/category/news-nazionali/cronaca-nazionale/">cronaca nazionale</a></li>
<li id="menu-item-621232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621232"><a href="http://www.padovanews.it/category/news-nazionali/cultura-e-societa/">Cultura e societa&#8217;</a></li>
<li id="menu-item-621233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621233"><a href="http://www.padovanews.it/category/news-nazionali/dalle-regioni/">dalle regioni</a></li>
<li id="menu-item-621234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621234"><a href="http://www.padovanews.it/category/news-nazionali/economia-finanza/">economia e finanza</a></li>
<li id="menu-item-621235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621235"><a href="http://www.padovanews.it/category/news-nazionali/c104-esteri/">esteri</a></li>
<li id="menu-item-621236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621236"><a href="http://www.padovanews.it/category/news-nazionali/politica-nazionale/">politica nazionale</a></li>
<li id="menu-item-621237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621237"><a href="http://www.padovanews.it/category/news-nazionali/sport-nazionale/">sport nazionale</a></li>
</ul>
</li>
<li id="menu-item-390971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-390971"><a href="http://www.padovanews.it/category/speciali/">Speciali</a>
<ul class="sub-menu">
<li id="menu-item-390972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390972"><a href="http://www.padovanews.it/category/speciali/sostenibilita/">Green Life</a></li>
<li id="menu-item-390974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390974"><a href="http://www.padovanews.it/category/speciali/lavoro/">Lavoro</a></li>
<li id="menu-item-390975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-390975"><a href="http://www.padovanews.it/category/speciali/salute/">Salute</a>
<ul class="sub-menu">
<li id="menu-item-691617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691617"><a href="http://www.padovanews.it/category/speciali/salute/covid-19/">Covid-19</a></li>
</ul>
</li>
<li id="menu-item-561145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561145"><a href="http://www.padovanews.it/category/speciali/fintech-blockchain/">Blockchain</a></li>
<li id="menu-item-600272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600272"><a href="http://www.padovanews.it/category/speciali/immediapress/">Immediapress</a></li>
</ul>
</li>
<li id="menu-item-391017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-391017"><a href="http://www.padovanews.it/category/video/">Video</a>
<ul class="sub-menu">
<li id="menu-item-621244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621244"><a href="http://www.padovanews.it/category/video/padova-e-provincia/">Padova e provincia</a></li>
<li id="menu-item-702091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-702091"><a href="http://www.padovanews.it/category/video/cronaca/">Attualita</a></li>
</ul>
</li>
<li id="menu-item-403274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-403274"><a href="http://www.padovanews.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
<li id="menu-item-621238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621238"><a href="http://www.padovanews.it/category/rubriche/che-borsa-che-fa/">Che borsa che fa</a></li>
<li id="menu-item-621239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621239"><a href="http://www.padovanews.it/category/rubriche/foto-notizie/">Foto notizie</a></li>
<li id="menu-item-621240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621240"><a href="http://www.padovanews.it/category/rubriche/sociale/">Sociale</a></li>
<li id="menu-item-621241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621241"><a href="http://www.padovanews.it/category/rubriche/tutela-dei-cittadini/">Tutela dei cittadini</a></li>
<li id="menu-item-621242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621242"><a href="http://www.padovanews.it/category/rubriche/video-notizie-documenti/">Video notizie e documenti</a></li>
<li id="menu-item-621243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621243"><a href="http://www.padovanews.it/category/rubriche/visto-e-provato/">Visto e provato</a></li>
<li id="menu-item-621245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621245"><a href="http://www.padovanews.it/category/news-locali/monumenti/">Conosci la città</a></li>
</ul>
</li>
</ul></div> </nav>
<div class="header-sub clearfix">
<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
<span class="ticker-title">
Ultimora </span>
<ul class="ticker-content"> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2021/06/29/centrodestra-salvini-il-partito-unico-non-e-allordine-del-giorno/" title="Centrodestra, Salvini “Il partito unico non è all’ordine del giorno”">
<span class="ticker-item-date">29 Giugno 2021</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Centrodestra, Salvini “Il partito unico non è all’ordine del giorno”</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2021/06/29/blinken-patto-usa-italia-per-rafforzare-democrazie-contro-autocrati/" title="Blinken “Patto Usa-Italia per rafforzare democrazie contro autocrati”">
<span class="ticker-item-date">29 Giugno 2021</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Blinken “Patto Usa-Italia per rafforzare democrazie contro autocrati”</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2021/06/29/north-america-electric-zero-turn-mower-market-to-hit-825-mn-by-2027-global-market-insights-inc/" title="North America Electric Zero Turn Mower Market to hit $825 Mn by 2027; Global Market Insights Inc.">
<span class="ticker-item-date">29 Giugno 2021</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">North America Electric Zero Turn Mower Market to hit $825 Mn by 2027; Global Market Insights Inc.</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2021/06/29/the-spanish-data-center-market-2021-2026-microsoft-google-and-aws-investing-in-the-country/" title="The Spanish Data Center Market 2021-2026: Microsoft, Google and AWS Investing in the Country">
<span class="ticker-item-date">29 Giugno 2021</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">The Spanish Data Center Market 2021-2026: Microsoft, Google and AWS Investing in the Country</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2021/06/29/a-porto-viro-presentato-un-progetto-di-fotovoltaico-a-terra/" title="A PORTO VIRO PRESENTATO UN PROGETTO DI FOTOVOLTAICO A TERRA">
<span class="ticker-item-date">29 Giugno 2021</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">A PORTO VIRO PRESENTATO UN PROGETTO DI FOTOVOLTAICO A TERRA</span>
</a>
</li> </ul>
</div> <aside class="mh-col mh-1-3 header-search">
<form role="search" method="get" class="search-form" action="http://www.padovanews.it/">
<label>
<span class="screen-reader-text">Ricerca per:</span>
<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Cerca" />
</form> </aside>
</div>
</div>
</header><div class="mh-section mh-group">
<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.padovanews.it" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <a href="http://www.padovanews.it/category/news-locali/">News locali</a> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.padovanews.it/category/news-locali/attualita/" itemprop="url"><span itemprop="title">Attualita</span></a></span></nav>
<article id="post-797166" class="post-797166 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita">
<header class="entry-header clearfix">
<h1 class="entry-title">
Comunicato stampa: nasce Street sport, l’iniziativa di Comune di Padova e Aics Veneto che fa praticare lo sport nelle piazze della città </h1>
</header>
<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="http://www.padovanews.it/author/redazione-web/">redazione web</a></span>
<span class="entry-meta-date updated">29 Giugno 2021</span>
</p>
<div class="entry-content clearfix">
<p>Un nuovo modo di fare sport e di vivere gli spazi urbani nasce con &#8220;Street sport&#8221;, l’iniziativa frutto della collaborazione tra Comune di Padova e Aics Veneto, con il supporto di Antenore Energia Srl.</p>
<p>&#8220;<em>Questo progetto di sposa perfettamente con la mission del Comune di Padova, che è quella di portare lo sport nei quartieri, anche fuori dagli spazi abituali</em> &#8211; sottolinea l’assessore allo sport Diego Bonavina &#8211; <em>Con la collaborazione di Aics daremo la possibilità di fare attività in diversi spazi cittadini, facendo vivere in maniera positiva le nostre piazze. Sarà una bella occasione di provare un nuovo mezzo come la FootBike con un grande campione come Gianmarco Tamberi</em>&#8220;.</p>
<p>Street sport nasce con l’obiettivo di ridare vitalità a luoghi cittadini come piazze e parchi.<br />Uno staff qualificato in grado di insegnare, di far provare e di sperimentare varie attività, che andranno dagli sport più diffusi alle pratiche a corpo libero, fino a provare la nuovissima disciplina della footbike o monopattino sportivo, saranno presenti nelle piazze individuate dal Comune di Padova.</p>
<p>Si parte con una giornata promozionale prevista per il 10 settembre in due piazze, piazzale Cuoco alla Guizza e in piazzale Azzurri d’Italia all’Arcella. Poi nelle stesse piazze per tre mesi saranno presenti nelle piattaforme multidisciplinari gli operatori sportivi che guideranno chiunque voglia provare discipline come basket, volley e atletica leggera, ma anche lo skate, il parkour e appunto la footbike, che sarà presentata anche con la collaborazione dl campione di salto in alto Gianmarco Tamberi, testimonial di Aics Veneto.<br />La footbike è una disciplina sportiva che nasce in Finlandia nel 1994 come metodologia d’allenamento per lo sci di fondo, dal quale deriva la spinta alternata con entrambe le gambe. Si pratica con una “bicicletta senza pedali”, una sorta di monopattino con ruote grandi.<br />Il gesto è molto spontaneo, sfrutta la forza muscolare dell’atleta a tutto tondo, coinvolgendo sia la parte alta che la parte bassa del corpo, sviluppa equilibrio e propriocezione e può essere praticato a partire dai quattro anni di età in su, senza restrizioni. È un’attività sportiva trasversale che trasforma il territorio in una palestra a cielo aperto. In Italia è nata la Fifb Federazione italiana footbike (<a href="https://fi-fb.it/" target="_blank" rel="nofollow noopener">https://fi-fb.it/</a>), presieduta dal direttore tecnico di Atl-Etica Andrea De Lazzari, con l’obiettivo di promuovere questa disciplina.</p>
<p>Street Sport è stato presentato stamattina a Palazzo Moroni dall’assessore Bonavina e dal presidente del Coni Veneto Dino Ponchio, il presidente di Aics Veneto Mario Pongan, da Michele Segala, responsabile comunicazione di Antenore Energia Srl, da Andrea Levorato, presidente del Consiglio di gestione di Etra, dal coordinatore delle Fiamme oro atletica e vice presidente vicario della Fidal Sergio Baldo e dal presidente del Cip Veneto Ruggero Vilnai.</p>
<p>Nell’occasione sono stati presentati altri due progetti che vedono impegnati assieme questi soggetti, Acqua bene comune e Un cuore cremisi.</p>
<p>ACQUA BENE COMUNE il grande impegno per l’ambiente e la salute è un progetto che prevede la sensibilizzazione di tutti gli atleti che partecipano alle gare regionali di AICS Veneto, verso l’uso dell’acqua pubblica e il grande impegno contro lo spreco. La prima iniziativa sarà quella di distribuire le borracce messe a disposizione da Etra SpA insieme a materiale informativo. Questa iniziativa sconfinerà il territorio padovano e andrà a coinvolgere i tanti Comuni seguiti da questa società. I temi ambientali saranno un altro elemento cardine della collaborazione, poiché AICS Veneto da anni si impegna insieme alla Commissione nazionale di AICS nella promozione dei valori di rispetto e tutela in tutti i suoi progetti.</p>
<p>L’ETICA FA RIMA CON LO SPORT. Lo sport porta con sé importantissimi valori di vita, li insegna e li promuove. La collaborazione e l’unione di forze è uno di questi grandi impegni, così Aics Veneto ha scelto, insieme al Comune di Padova, di dare sostegno alle iniziative in ambito sociale delle Fiamme Oro che hanno quali importanti testimonial gli stessi atleti con l’ormai tradizionale iniziativa “Un cuore cremisi”.</p>
<p><a href="https://www.padovanet.it/notizia/20210629/comunicato-stampa-nasce-street-sport-l%E2%80%99iniziativa-di-comune-di-padova-e-aics-veneto" target="_blank" rel="nofollow noopener">(Padovanet &#8211; rete civica del Comune di Padova)</a></p>
<div class="sfsiaftrpstwpr" style=""><div class='sfsi_plus_Sicons 5' style='float:5'><div style='display: inline-block;margin-bottom: 0; margin-left: 0; margin-right: 8px; margin-top: 0; vertical-align: middle;width: auto;'><span>Please follow and like us:</span></div><div class='sf_subscrbe' style='display: inline-block;vertical-align: middle;width: auto;'><a href="https://follow.it/padovanews?action=followPub" target="_blank"><img src="http://www.padovanews.it/wp-content/plugins/ultimate-social-media-plus/images/visit_icons/Follow/xicon_Follow_en_US.png.pagespeed.ic.aYe7qJMe0k.png" /></a></div><div class='sf_fb' style='display: inline-block;vertical-align: middle;width: auto;'><div class="fb-like" data-href="http://www.padovanews.it/2021/06/29/comunicato-stampa-nasce-street-sport-liniziativa-di-comune-di-padova-e-aics-veneto-che-fa-praticare-lo-sport-nelle-piazze-della-citta/" data-action="like" data-size="small" data-show-faces="false" data-share="false" data-layout="button"></div></div><div class='sf_fb' style='display: inline-block;vertical-align: middle;width: auto;'><a target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.padovanews.it%2F2021%2F06%2F29%2Fcomunicato-stampa-nasce-street-sport-liniziativa-di-comune-di-padova-e-aics-veneto-che-fa-praticare-lo-sport-nelle-piazze-della-citta%2F' style='display:inline-block;'> <img class='sfsi_wicon' data-pin-nopin='true' width='auto' height='auto' alt='fb-share-icon' title='Facebook Share' src='http://www.padovanews.it/wp-content/plugins/ultimate-social-media-plus/images/share_icons/fb_icons/en_US.svg' ' /></a></div><div class='sf_twiter' style='display: inline-block;vertical-align: middle;width: auto;'><div class='sf_twiter' style='display: inline-block;vertical-align: middle;width: auto;'>
<a target='_blank' href='https://twitter.com/intent/tweet?text=Comunicato+stampa%3A+nasce+Street+sport%2C+l%E2%80%99iniziativa+di+Comune+di+Padova+e+Aics+Veneto+che+fa+praticare+lo+sport+nelle+piazze+della+citt%C3%A0 http://www.padovanews.it/2021/06/29/comunicato-stampa-nasce-street-sport-liniziativa-di-comune-di-padova-e-aics-veneto-che-fa-praticare-lo-sport-nelle-piazze-della-citta/' style='display:inline-block'>
<img nopin=nopin width='auto' class='sfsi_plus_wicon' src='http://www.padovanews.it/wp-content/plugins/ultimate-social-media-plus/images/share_icons/Twitter_Tweet/en_US_Tweet.svg' alt='Tweet' title='Tweet'>
</a>
</div></div><div class='sf_pinit' style='display: inline-block;text-align:left;vertical-align: middle;width: auto;'><a href='https://www.pinterest.com/pin/create/button/?url=&media=&description' style='display:inline-block;'> <img class='sfsi_wicon' data-pin-nopin='true' width='auto' height='auto' alt='Pin Share' title='Pin Share' src='http://www.padovanews.it/wp-content/plugins/ultimate-social-media-plus/images/share_icons/en_US_save.svg' /></a></div></div></div><div class="crp_related  "><h3>Vedi anche:</h3><ul><li><a href="http://www.padovanews.it/2021/06/28/conferenza-stampa-tre-progetti-per-sport-e-valori-di-cittadinanza-partecipativa/" class="crp_link post-796922"><figure><img loading="lazy" width="150" height="150" src="http://www.padovanews.it/wp-content/uploads/2021/06/conferenza-stampa-tre-progetti-per-sport-e-valori-di-cittadinanza-partecipativa-150x150.jpg.pagespeed.ce.Me7oWGpCka.jpg" class="crp_thumb crp_featured" alt="Conferenza stampa: tre progetti per sport e valori di cittadinanza partecipativa" title="Conferenza stampa: tre progetti per sport e valori di cittadinanza partecipativa" srcset="http://www.padovanews.it/wp-content/uploads/2021/06/conferenza-stampa-tre-progetti-per-sport-e-valori-di-cittadinanza-partecipativa-150x150.jpg 150w, http://www.padovanews.it/wp-content/uploads/2021/06/conferenza-stampa-tre-progetti-per-sport-e-valori-di-cittadinanza-partecipativa-300x300.jpg 300w, http://www.padovanews.it/wp-content/uploads/2021/06/conferenza-stampa-tre-progetti-per-sport-e-valori-di-cittadinanza-partecipativa.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" srcset="http://www.padovanews.it/wp-content/uploads/2021/06/conferenza-stampa-tre-progetti-per-sport-e-valori-di-cittadinanza-partecipativa-150x150.jpg 150w, http://www.padovanews.it/wp-content/uploads/2021/06/conferenza-stampa-tre-progetti-per-sport-e-valori-di-cittadinanza-partecipativa-300x300.jpg 300w, http://www.padovanews.it/wp-content/uploads/2021/06/conferenza-stampa-tre-progetti-per-sport-e-valori-di-cittadinanza-partecipativa.jpg 500w" /></figure><span class="crp_title">Conferenza stampa: tre progetti per sport e valori&hellip;</span></a></li><li><a href="http://www.padovanews.it/2021/05/31/avvio-delliniziativa-lo-sport-siamo-noi/" class="crp_link post-790969"><figure><img loading="lazy" width="150" height="150" src="http://www.padovanews.it/wp-content/uploads/2021/06/xlogo.png.pagespeed.ic.tY9VYT29FP.png" class="crp_thumb crp_featured" alt="Villafranca: Avvio dell&#039;iniziativa &quot;Lo sport siamo noi&quot;" title="Villafranca: Avvio dell&#039;iniziativa &quot;Lo sport siamo noi&quot;" /></figure><span class="crp_title">Villafranca: Avvio dell'iniziativa "Lo sport siamo noi"</span></a></li><li><a href="http://www.padovanews.it/2021/05/31/avvio-delliniziativa-lo-sport-siamo-noi-2/" class="crp_link post-790970"><figure><img loading="lazy" width="150" height="150" src="http://www.padovanews.it/wp-content/uploads/2021/06/xlogo.png.pagespeed.ic.tY9VYT29FP.png" class="crp_thumb crp_featured" alt="Villafranca: Avvio dell&#039;iniziativa &quot;Lo sport siamo noi&quot;" title="Villafranca: Avvio dell&#039;iniziativa &quot;Lo sport siamo noi&quot;" /></figure><span class="crp_title">Villafranca: Avvio dell'iniziativa "Lo sport siamo noi"</span></a></li><li><a href="http://www.padovanews.it/2020/07/21/conferenza-stampa-padova-marathon-2020/" class="crp_link post-718112"><figure><img loading="lazy" width="150" height="150" src="http://www.padovanews.it/wp-content/uploads/2020/06/xpadovanet-3-150x129.jpg.pagespeed.ic.tcF6WeArhF.jpg" class="crp_thumb crp_featured" alt="Conferenza stampa: Padova Marathon 2020" title="Conferenza stampa: Padova Marathon 2020" /></figure><span class="crp_title">Conferenza stampa: Padova Marathon 2020</span></a></li></ul><div class="crp_clear"></div></div> </div>
<div id="adrotate_widgets-6" class="sb-widget post-ad post-ad-2 adrotate_widgets"></div></article><div class="mh-share-buttons mh-group">
<a class="mh-col mh-1-4 mh-facebook" href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.padovanews.it/2021/06/29/comunicato-stampa-nasce-street-sport-liniziativa-di-comune-di-padova-e-aics-veneto-che-fa-praticare-lo-sport-nelle-piazze-della-citta/&t=Comunicato stampa: nasce Street sport, l’iniziativa di Comune di Padova e Aics Veneto che fa praticare lo sport nelle piazze della città', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span>
</a>
<a class="mh-col mh-1-4 mh-twitter" href="#" onclick="window.open('http://twitter.com/share?text=Comunicato stampa: nasce Street sport, l’iniziativa di Comune di Padova e Aics Veneto che fa praticare lo sport nelle piazze della città -&url=http://www.padovanews.it/2021/06/29/comunicato-stampa-nasce-street-sport-liniziativa-di-comune-di-padova-e-aics-veneto-che-fa-praticare-lo-sport-nelle-piazze-della-citta/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span>
</a>
<a class="mh-col mh-1-4 mh-pinterest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.padovanews.it/2021/06/29/comunicato-stampa-nasce-street-sport-liniziativa-di-comune-di-padova-e-aics-veneto-che-fa-praticare-lo-sport-nelle-piazze-della-citta/&media=http://www.padovanews.it/wp-content/uploads/2021/06/comunicato-stampa-nasce-street-sport-liniziativa-di-comune-di-padova-e-aics-veneto-che-fa-praticare-lo-sport-nelle-piazze-della-citta.png&description=Comunicato stampa: nasce Street sport, l’iniziativa di Comune di Padova e Aics Veneto che fa praticare lo sport nelle piazze della città', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span>
</a>
<a class="mh-col mh-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.padovanews.it/2021/06/29/comunicato-stampa-nasce-street-sport-liniziativa-di-comune-di-padova-e-aics-veneto-che-fa-praticare-lo-sport-nelle-piazze-della-citta/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
<span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>SHARE</span>
</a>
</div><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="http://www.padovanews.it/2021/06/29/acqua-coldiretti-veneto-puntare-sulle-risorse-del-pnnr-per-investire-sugli-invasi-salvan-il-veneto-trattiene-solo-il-5-della-pioggia/" rel="prev"><i class="fa fa-chevron-left"></i>Previous post</a></li>
<li class="post-nav-next">
<a href="http://www.padovanews.it/2021/06/29/centrodestra-berlusconi-il-partito-unico-non-e-una-fusione-fredda/" rel="next">Next post<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
</div>
<aside class="mh-sidebar">
<div id="adrotate_widgets-8" class="sb-widget clearfix adrotate_widgets"><div class="g g-2"><div class="g-single a-4"><a class="gofollow" data-track="NCwyLDEsNjA=" href="http://www.scuolabiodanzatriveneto.it/it/home/"><img src="http://www.padovanews.it/wp-content/uploads/2021/05/xbiodanza-box.jpg.pagespeed.ic.0f0Ztzu1qZ.jpg" /></a></div></div></div><div id="text-15" class="sb-widget clearfix widget_text"> <div class="textwidget">
</div>
</div><div id="text-8" class="sb-widget clearfix widget_text"> <div class="textwidget">
</div>
</div><div id="mh_newsdesk_facebook_page-2" class="sb-widget clearfix mh_newsdesk_facebook_page"><div class="fb-page" data-href="https://www.facebook.com/padovanews.it" data-width="373" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div><div id="mh_newsdesk_custom_posts-10" class="sb-widget clearfix mh_newsdesk_custom_posts"> <div class="mh-cp-widget clearfix"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/06/29/a-porto-viro-presentato-un-progetto-di-fotovoltaico-a-terra/" title="A PORTO VIRO PRESENTATO UN PROGETTO DI FOTOVOLTAICO A TERRA"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/06/xa-porto-viro-presentato-un-progetto-di-fotovoltaico-a-terra-120x67.png.pagespeed.ic.V012l1BMsm.png" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/06/xa-porto-viro-presentato-un-progetto-di-fotovoltaico-a-terra-120x67.png.pagespeed.ic.V012l1BMsm.png 120w, http://www.padovanews.it/wp-content/uploads/2021/06/xa-porto-viro-presentato-un-progetto-di-fotovoltaico-a-terra-777x437.png.pagespeed.ic.ibG7SxzcTL.png 777w, http://www.padovanews.it/wp-content/uploads/2021/06/xa-porto-viro-presentato-un-progetto-di-fotovoltaico-a-terra-180x101.png.pagespeed.ic.0PNFQu0xk1.png 180w, http://www.padovanews.it/wp-content/uploads/2021/06/xa-porto-viro-presentato-un-progetto-di-fotovoltaico-a-terra-260x146.png.pagespeed.ic.RSMZ5JvVV1.png 260w, http://www.padovanews.it/wp-content/uploads/2021/06/xa-porto-viro-presentato-un-progetto-di-fotovoltaico-a-terra-373x210.png.pagespeed.ic.wepV9SP4aS.png 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
 <p class="entry-meta"><span class="updated">29 Giugno 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/06/29/a-porto-viro-presentato-un-progetto-di-fotovoltaico-a-terra/" title="A PORTO VIRO PRESENTATO UN PROGETTO DI FOTOVOLTAICO A TERRA" rel="bookmark">
A PORTO VIRO PRESENTATO UN PROGETTO DI FOTOVOLTAICO A TERRA </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/06/29/caldo-coldiretti-sos-siccita-terra-arida-colture-secche-animali-sotto-stress/" title="CALDO: COLDIRETTI, SOS SICCITA’, TERRA ARIDA, COLTURE SECCHE, ANIMALI SOTTO STRESS"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/06/xCORSO-DACQUA-768x1024-1-120x67.jpg.pagespeed.ic.pfRUDDe4QR.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/06/xCORSO-DACQUA-768x1024-1-120x67.jpg.pagespeed.ic.pfRUDDe4QR.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/06/xCORSO-DACQUA-768x1024-1-768x437.jpg.pagespeed.ic.Yhg8xK0kV5.jpg 768w, http://www.padovanews.it/wp-content/uploads/2021/06/xCORSO-DACQUA-768x1024-1-180x101.jpg.pagespeed.ic.YGU0k3SGKt.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/06/xCORSO-DACQUA-768x1024-1-260x146.jpg.pagespeed.ic.bXYpt1MYxB.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/06/xCORSO-DACQUA-768x1024-1-373x210.jpg.pagespeed.ic.P5pGF_MVzt.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">29 Giugno 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/06/29/caldo-coldiretti-sos-siccita-terra-arida-colture-secche-animali-sotto-stress/" title="CALDO: COLDIRETTI, SOS SICCITA’, TERRA ARIDA, COLTURE SECCHE, ANIMALI SOTTO STRESS" rel="bookmark">
CALDO: COLDIRETTI, SOS SICCITA’, TERRA ARIDA, COLTURE SECCHE, ANIMALI SOTTO STRESS </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/06/29/marlisa-ciccarelli/" title="Marlisa Ciccarelli"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/06/xmarlisa-ciccarelli-120x67.jpg.pagespeed.ic.dcQeSqCpfl.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/06/xmarlisa-ciccarelli-120x67.jpg.pagespeed.ic.dcQeSqCpfl.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/06/xmarlisa-ciccarelli-180x101.jpg.pagespeed.ic.o3ixJxzIKt.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/06/xmarlisa-ciccarelli-260x146.jpg.pagespeed.ic.Q-VxuG9tl1.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">29 Giugno 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/06/29/marlisa-ciccarelli/" title="Marlisa Ciccarelli" rel="bookmark">
Marlisa Ciccarelli </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/06/29/river-film-festival-2021/" title="River Film Festival 2021"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/06/xriver-film-festival-2021-120x67.jpg.pagespeed.ic.9jLAzRDgp8.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/06/xriver-film-festival-2021-120x67.jpg.pagespeed.ic.9jLAzRDgp8.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/06/xriver-film-festival-2021-180x101.jpg.pagespeed.ic.I3OGz2TBZC.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/06/xriver-film-festival-2021-260x146.jpg.pagespeed.ic.NGok0jQvC_.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/06/xriver-film-festival-2021-373x210.jpg.pagespeed.ic.7wnXWQ-r-T.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">29 Giugno 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/06/29/river-film-festival-2021/" title="River Film Festival 2021" rel="bookmark">
River Film Festival 2021 </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/06/29/comunicato-stampa-nasce-street-sport-liniziativa-di-comune-di-padova-e-aics-veneto-che-fa-praticare-lo-sport-nelle-piazze-della-citta/" title="Comunicato stampa: nasce Street sport, l’iniziativa di Comune di Padova e Aics Veneto che fa praticare lo sport nelle piazze della città"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/06/xcomunicato-stampa-nasce-street-sport-liniziativa-di-comune-di-padova-e-aics-veneto-che-fa-praticare-lo-sport-nelle-piazze-della-citta-120x67.png.pagespeed.ic.uyjK27Oxgw.png" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/06/xcomunicato-stampa-nasce-street-sport-liniziativa-di-comune-di-padova-e-aics-veneto-che-fa-praticare-lo-sport-nelle-piazze-della-citta-120x67.png.pagespeed.ic.uyjK27Oxgw.png 120w, http://www.padovanews.it/wp-content/uploads/2021/06/xcomunicato-stampa-nasce-street-sport-liniziativa-di-comune-di-padova-e-aics-veneto-che-fa-praticare-lo-sport-nelle-piazze-della-citta-180x101.png.pagespeed.ic.mOohFBzLFF.png 180w, http://www.padovanews.it/wp-content/uploads/2021/06/xcomunicato-stampa-nasce-street-sport-liniziativa-di-comune-di-padova-e-aics-veneto-che-fa-praticare-lo-sport-nelle-piazze-della-citta-256x146.png.pagespeed.ic.PTpYtBaLxD.png 256w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">29 Giugno 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/06/29/comunicato-stampa-nasce-street-sport-liniziativa-di-comune-di-padova-e-aics-veneto-che-fa-praticare-lo-sport-nelle-piazze-della-citta/" title="Comunicato stampa: nasce Street sport, l’iniziativa di Comune di Padova e Aics Veneto che fa praticare lo sport nelle piazze della città" rel="bookmark">
Comunicato stampa: nasce Street sport, l’iniziativa di Comune di Padova e Aics Veneto che fa praticare lo sport nelle piazze della città </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/06/29/acqua-coldiretti-veneto-puntare-sulle-risorse-del-pnnr-per-investire-sugli-invasi-salvan-il-veneto-trattiene-solo-il-5-della-pioggia/" title="ACQUA. COLDIRETTI VENETO: PUNTARE SULLE RISORSE DEL PNNR PER INVESTIRE SUGLI INVASI. SALVAN: “IL VENETO TRATTIENE SOLO IL 5% DELLA PIOGGIA."><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/06/xfoto-relatori-1024x550-1-120x67.jpg.pagespeed.ic.iKNK_3GM32.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/06/xfoto-relatori-1024x550-1-120x67.jpg.pagespeed.ic.iKNK_3GM32.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/06/xfoto-relatori-1024x550-1-777x437.jpg.pagespeed.ic.fOirXB5Z-d.jpg 777w, http://www.padovanews.it/wp-content/uploads/2021/06/xfoto-relatori-1024x550-1-180x101.jpg.pagespeed.ic.ABsttMBTnQ.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/06/xfoto-relatori-1024x550-1-260x146.jpg.pagespeed.ic.yfSaAz9Tsy.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/06/xfoto-relatori-1024x550-1-373x210.jpg.pagespeed.ic.QBg9v-4Oj2.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">29 Giugno 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/06/29/acqua-coldiretti-veneto-puntare-sulle-risorse-del-pnnr-per-investire-sugli-invasi-salvan-il-veneto-trattiene-solo-il-5-della-pioggia/" title="ACQUA. COLDIRETTI VENETO: PUNTARE SULLE RISORSE DEL PNNR PER INVESTIRE SUGLI INVASI. SALVAN: “IL VENETO TRATTIENE SOLO IL 5% DELLA PIOGGIA." rel="bookmark">
ACQUA. COLDIRETTI VENETO: PUNTARE SULLE RISORSE DEL PNNR PER INVESTIRE SUGLI INVASI. SALVAN: “IL VENETO TRATTIENE SOLO IL 5% DELLA PIOGGIA. </a>
 </h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/06/28/conferenza-stampa-presentazione-del-progetto-di-palestra-sala-polivalente-nellarea-della-scuola-lombardo-radice/" title="Conferenza stampa: presentazione del progetto di palestra-sala polivalente nell&#8217;area della scuola Lombardo Radice"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/06/xconferenza-stampa-presentazione-del-progetto-di-palestra-sala-polivalente-nellarea-della-scuola-lombardo-radice-120x67.jpg.pagespeed.ic._tE5VeZhdp.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/06/xconferenza-stampa-presentazione-del-progetto-di-palestra-sala-polivalente-nellarea-della-scuola-lombardo-radice-120x67.jpg.pagespeed.ic._tE5VeZhdp.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/06/xconferenza-stampa-presentazione-del-progetto-di-palestra-sala-polivalente-nellarea-della-scuola-lombardo-radice-180x101.jpg.pagespeed.ic.J0avUUCzfQ.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/06/xconferenza-stampa-presentazione-del-progetto-di-palestra-sala-polivalente-nellarea-della-scuola-lombardo-radice-260x146.jpg.pagespeed.ic.m6T_KWD_V2.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/06/xconferenza-stampa-presentazione-del-progetto-di-palestra-sala-polivalente-nellarea-della-scuola-lombardo-radice-373x210.jpg.pagespeed.ic.sffD_uU6Jz.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">28 Giugno 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/06/28/conferenza-stampa-presentazione-del-progetto-di-palestra-sala-polivalente-nellarea-della-scuola-lombardo-radice/" title="Conferenza stampa: presentazione del progetto di palestra-sala polivalente nell&#8217;area della scuola Lombardo Radice" rel="bookmark">
Conferenza stampa: presentazione del progetto di palestra-sala polivalente nell&#8217;area della scuola Lombardo Radice </a>
</h3>
</article>
<hr class="mh-separator"> </div></div><div id="text-13" class="sb-widget clearfix widget_text"> <div class="textwidget"><p><a href="https://app.bitsgap.com/bots-sharing/2c335c24">Ottieni una rendita dalle tue crypto</a> con Bitsgap.</p>
</div>
</div><div id="adrotate_widgets-11" class="sb-widget clearfix adrotate_widgets"></div><div id="mh_newsdesk_custom_posts-11" class="sb-widget clearfix mh_newsdesk_custom_posts"> <div class="mh-cp-widget clearfix"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/06/29/centrodestra-salvini-il-partito-unico-non-e-allordine-del-giorno/" title="Centrodestra, Salvini “Il partito unico non è all’ordine del giorno”"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/06/20210629_0207-120x67.jpg.pagespeed.ce.i5KUdAkG4q.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/06/20210629_0207-120x67.jpg.pagespeed.ce.i5KUdAkG4q.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/06/20210629_0207-777x437.jpg.pagespeed.ce.GsSVIY2mPx.jpg 777w, http://www.padovanews.it/wp-content/uploads/2021/06/20210629_0207-180x101.jpg.pagespeed.ce.F8ldr0KLvR.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/06/20210629_0207-260x146.jpg.pagespeed.ce.uVBUc0Iyj7.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/06/20210629_0207-373x210.jpg.pagespeed.ce.MT3Xdtwfa0.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">29 Giugno 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/06/29/centrodestra-salvini-il-partito-unico-non-e-allordine-del-giorno/" title="Centrodestra, Salvini “Il partito unico non è all’ordine del giorno”" rel="bookmark">
Centrodestra, Salvini “Il partito unico non è all’ordine del giorno” </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/06/29/blinken-patto-usa-italia-per-rafforzare-democrazie-contro-autocrati/" title="Blinken “Patto Usa-Italia per rafforzare democrazie contro autocrati”"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/06/20210629_0155-120x67.jpg.pagespeed.ce.N_87aC49dW.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/06/20210629_0155-120x67.jpg.pagespeed.ce.N_87aC49dW.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/06/x20210629_0155-777x437.jpg.pagespeed.ic.9DolZVy76-.jpg 777w, http://www.padovanews.it/wp-content/uploads/2021/06/20210629_0155-180x101.jpg.pagespeed.ce.ol9wTtX7Gs.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/06/20210629_0155-260x146.jpg.pagespeed.ce.wX0iN4I7lb.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/06/x20210629_0155-373x210.jpg.pagespeed.ic.zFAUEXuaQ6.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">29 Giugno 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/06/29/blinken-patto-usa-italia-per-rafforzare-democrazie-contro-autocrati/" title="Blinken “Patto Usa-Italia per rafforzare democrazie contro autocrati”" rel="bookmark">
Blinken “Patto Usa-Italia per rafforzare democrazie contro autocrati” </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/06/29/g20-di-maio-multilateralismo-essenziale-per-le-sfide-globali/" title="G20, Di Maio “Multilateralismo essenziale per le sfide globali”"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/06/20210629_0578-120x67.jpg.pagespeed.ce.0wTTqYG3_3.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/06/20210629_0578-120x67.jpg.pagespeed.ce.0wTTqYG3_3.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/06/x20210629_0578-777x437.jpg.pagespeed.ic.71Xinz4Q8H.jpg 777w, http://www.padovanews.it/wp-content/uploads/2021/06/20210629_0578-180x101.jpg.pagespeed.ce.DnxLhv_tSg.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/06/20210629_0578-260x146.jpg.pagespeed.ce.5_ZEdh65uc.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/06/x20210629_0578-373x210.jpg.pagespeed.ic.bMDPWxQUhK.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">29 Giugno 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/06/29/g20-di-maio-multilateralismo-essenziale-per-le-sfide-globali/" title="G20, Di Maio “Multilateralismo essenziale per le sfide globali”" rel="bookmark">
G20, Di Maio “Multilateralismo essenziale per le sfide globali” </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/06/29/centrodestra-berlusconi-il-partito-unico-non-e-una-fusione-fredda/" title="Centrodestra, Berlusconi “Il partito unico non è una fusione fredda”"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/06/20210629_0100-120x67.jpg.pagespeed.ce.wW1bM9-tJW.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/06/20210629_0100-120x67.jpg.pagespeed.ce.wW1bM9-tJW.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/06/x20210629_0100-777x437.jpg.pagespeed.ic.-m9TxhLl2q.jpg 777w, http://www.padovanews.it/wp-content/uploads/2021/06/20210629_0100-180x101.jpg.pagespeed.ce.0OKoYUITdo.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/06/20210629_0100-260x146.jpg.pagespeed.ce.-vb56BYnr_.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/06/20210629_0100-373x210.jpg.pagespeed.ce.ft4PPMqwox.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">29 Giugno 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/06/29/centrodestra-berlusconi-il-partito-unico-non-e-una-fusione-fredda/" title="Centrodestra, Berlusconi “Il partito unico non è una fusione fredda”" rel="bookmark">
Centrodestra, Berlusconi “Il partito unico non è una fusione fredda” </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/06/29/fedez-il-singolo-mille-e-disco-di-platino/" title="Fedez, il singolo “Mille” è disco di platino"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/06/20210628_1678-120x67.jpg.pagespeed.ce.iOJpOFmvnx.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/06/20210628_1678-120x67.jpg.pagespeed.ce.iOJpOFmvnx.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/06/x20210628_1678-777x437.jpg.pagespeed.ic.NjJxE2gh3S.jpg 777w, http://www.padovanews.it/wp-content/uploads/2021/06/20210628_1678-180x101.jpg.pagespeed.ce.I9_ViMpZfK.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/06/20210628_1678-260x146.jpg.pagespeed.ce.Zvo1hZMU1-.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/06/x20210628_1678-373x210.jpg.pagespeed.ic.-ZmCIt9EeF.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">29 Giugno 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/06/29/fedez-il-singolo-mille-e-disco-di-platino/" title="Fedez, il singolo “Mille” è disco di platino" rel="bookmark">
Fedez, il singolo “Mille” è disco di platino </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/06/29/scelti-azzurri-equitazione-per-tokyo-di-paola-daremo-il-massimo/" title="Scelti azzurri equitazione per Tokyo, Di Paola “Daremo il massimo”"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/06/20210628_1703-120x67.jpg.pagespeed.ce.NE3EXJ74Ag.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/06/20210628_1703-120x67.jpg.pagespeed.ce.NE3EXJ74Ag.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/06/x20210628_1703-777x437.jpg.pagespeed.ic.aQPTAkn-qs.jpg 777w, http://www.padovanews.it/wp-content/uploads/2021/06/20210628_1703-180x101.jpg.pagespeed.ce._7M5_VVuS6.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/06/20210628_1703-260x146.jpg.pagespeed.ce.aJ6cv-X_y4.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/06/x20210628_1703-373x210.jpg.pagespeed.ic.xme24bLBPD.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">29 Giugno 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/06/29/scelti-azzurri-equitazione-per-tokyo-di-paola-daremo-il-massimo/" title="Scelti azzurri equitazione per Tokyo, Di Paola “Daremo il massimo”" rel="bookmark">
Scelti azzurri equitazione per Tokyo, Di Paola “Daremo il massimo” </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/06/29/m5s-fico-saremo-piu-forti-di-prima/" title="M5s, Fico “Saremo più forti di prima”"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/06/20210628_2478-120x67.jpg.pagespeed.ce.CRwmdo35C3.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/06/20210628_2478-120x67.jpg.pagespeed.ce.CRwmdo35C3.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/06/20210628_2478-180x101.jpg.pagespeed.ce.K02BOZsYvb.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/06/20210628_2478-260x146.jpg.pagespeed.ce.EeGHzjRlkH.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/06/x20210628_2478-373x210.jpg.pagespeed.ic.n8D-FyJoOp.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">29 Giugno 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/06/29/m5s-fico-saremo-piu-forti-di-prima/" title="M5s, Fico “Saremo più forti di prima”" rel="bookmark">
M5s, Fico “Saremo più forti di prima” </a>
</h3>
</article>
<hr class="mh-separator"> </div></div><div id="adrotate_widgets-15" class="sb-widget clearfix adrotate_widgets"></div></aside></div>
</div>
<footer class="mh-footer">
<div id="text-12" class="footer-ad-wrap widget_text"> <div class="textwidget">
<script type='text/javascript'>//<![CDATA[
OA_show(1842);
//]]></script>
</div>
</div> <div class="wrapper-inner clearfix">
<div class="mh-section mh-group footer-widgets">
<div class="mh-col mh-1-3 footer-1">
<div id="text-7" class="footer-widget widget_text"> <div class="textwidget">Padovanews è un periodico iscritto nel Registro della stampa del Tribunale di Padova (numero iscrizione 2072 del 07/03/2007)Editore: Associazone di promozione sociale "Mescool - network creativo indipendente", c.f. 92224760287 - p.iva 04481460287. Iscrizione al registro degli operatori di comunicazione nr. 19506.
Tutti i contenuti, quali, il testo, la grafica, le immagini e le informazioni presenti all'interno di questo sito sono con licenza Creative Commons Attribuzione - Non commerciale 2.5 Italia (CC BY-NC 2.5), eccetto dove diversamente specificato. Ogni prodotto, logo o società menzionati in questo sito sono marchi dei rispettivi proprietari o titolari e possono essere protetti da brevetti e/o copyright concessi o registrati dalle autorità preposte.
Navigando questo sito accetti l'uso di Cookies e altri sistemi funzionali all'analisi del traffico e al funzionamento del sito web, puoi negare il consenso tramite le impostazioni del tuo browser. </div>
</div> </div>
<div class="mh-col mh-1-3 footer-2">
<div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="menu-utilita-container"><ul id="menu-utilita" class="menu"><li id="menu-item-403167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403167"><a href="http://www.padovanews.it/utilita/">Utilità</a></li>
<li id="menu-item-403168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403168"><a href="http://www.padovanews.it/utilita/estrazioni-del-lotto/">Estrazioni del lotto</a></li>
<li id="menu-item-403169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403169"><a href="http://www.padovanews.it/utilita/oroscopo/">Oroscopo</a></li>
<li id="menu-item-403170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403170"><a href="http://www.padovanews.it/utilita/mostre-e-musei/">Mostre e musei</a></li>
<li id="menu-item-403171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403171"><a href="http://www.padovanews.it/utilita/al-cinema/">Al cinema</a></li>
<li id="menu-item-403172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403172"><a href="http://www.padovanews.it/utilita/cerco-lavoro/">Cerco lavoro</a></li>
</ul></div></div> </div>
<div class="mh-col mh-1-3 footer-3">
<div id="mh_newsdesk_recent_posts-2" class="footer-widget mh_newsdesk_recent_posts"> <ul class="mh-rp-widget widget-list"> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2021/06/29/centrodestra-salvini-il-partito-unico-non-e-allordine-del-giorno/" title="Centrodestra, Salvini “Il partito unico non è all’ordine del giorno”" rel="bookmark">
Centrodestra, Salvini “Il partito unico non è all’ordine del giorno” </a>
</li> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2021/06/29/blinken-patto-usa-italia-per-rafforzare-democrazie-contro-autocrati/" title="Blinken “Patto Usa-Italia per rafforzare democrazie contro autocrati”" rel="bookmark">
Blinken “Patto Usa-Italia per rafforzare democrazie contro autocrati” </a>
</li> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2021/06/29/north-america-electric-zero-turn-mower-market-to-hit-825-mn-by-2027-global-market-insights-inc/" title="North America Electric Zero Turn Mower Market to hit $825 Mn by 2027; Global Market Insights Inc." rel="bookmark">
North America Electric Zero Turn Mower Market to hit $825 Mn by 2027; Global Market Insights Inc. </a>
</li> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2021/06/29/the-spanish-data-center-market-2021-2026-microsoft-google-and-aws-investing-in-the-country/" title="The Spanish Data Center Market 2021-2026: Microsoft, Google and AWS Investing in the Country" rel="bookmark">
The Spanish Data Center Market 2021-2026: Microsoft, Google and AWS Investing in the Country </a>
</li> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2021/06/29/a-porto-viro-presentato-un-progetto-di-fotovoltaico-a-terra/" title="A PORTO VIRO PRESENTATO UN PROGETTO DI FOTOVOLTAICO A TERRA" rel="bookmark">
A PORTO VIRO PRESENTATO UN PROGETTO DI FOTOVOLTAICO A TERRA </a>
</li> </ul></div> </div>
</div>
</div>
<div class="footer-bottom">
<div class="wrapper-inner clearfix">
<div class="copyright-wrap">
<p class="copyright">
I contenuti del portale sono disponibili secondo la licenza Creative Commons (alcuni diritti riservati). </p>
</div>
</div>
</div>
</footer>

<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<script>window.addEventListener('sfsi_plus_functions_loaded',function(){if(typeof sfsi_plus_responsive_toggle=='function'){sfsi_plus_responsive_toggle(0);}})</script>
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script type='text/javascript' id='clicktrack-adrotate-js-extra'>//<![CDATA[
var click_object={"ajax_url":"http:\/\/www.padovanews.it\/wp-admin\/admin-ajax.php"};
//]]></script>
<script src="http://www.padovanews.it/wp-content,_plugins,_adrotate,_library,_jquery.adrotate.clicktracker.js+wp-includes,_js,_jquery,_ui,_core.min.js,qver==1.12.1+wp-content,_plugins,_ultimate-social-media-plus,_js,_shuffle,_modernizr.custom.min.js,qver==27971159df40e9f494dd44d0068f6865.pagespeed.jc.SnPr1WfcXE.js"></script><script>eval(mod_pagespeed_u$CZhQsq_R);</script>
<script>eval(mod_pagespeed_sW$mfufcJe);</script>
<script>eval(mod_pagespeed_wwFZF$daYb);</script>
<script type='text/javascript' id='SFSIPLUSCustomJs-js-extra'>//<![CDATA[
var sfsi_plus_ajax_object={"ajax_url":"http:\/\/www.padovanews.it\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.padovanews.it\/wp-content\/plugins\/ultimate-social-media-plus\/","rest_url":"http:\/\/www.padovanews.it\/wp-json\/"};var sfsi_plus_links={"admin_url":"http:\/\/www.padovanews.it\/wp-admin\/","plugin_dir_url":"http:\/\/www.padovanews.it\/wp-content\/plugins\/ultimate-social-media-plus\/","rest_url":"http:\/\/www.padovanews.it\/wp-json\/","pretty_perma":"yes"};
//]]></script>
<script src="http://www.padovanews.it/wp-content,_plugins,_ultimate-social-media-plus,_js,_custom.js,qver==27971159df40e9f494dd44d0068f6865+wp-includes,_js,_wp-embed.min.js,qver==27971159df40e9f494dd44d0068f6865.pagespeed.jc.6aZ-K1b2_Y.js"></script><script>eval(mod_pagespeed_NkHJhfmq0G);</script>
<script>eval(mod_pagespeed_QC9cS52CeT);</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'666f0480683be774',m:'265ce3ccb39a427fcec3f1fa8bba245c3bfb8435-1624968269-1800-AR+z7OGwEZiCCSN3kAQGrKKyoSQJhxZW60CJk3I8sz6Z/ZqhCa9qTY3doxWdoRBV/GP2yPNxZWebHDpAchcho9vb1rxuPhv+qnFVJeO5bSkZgLMCsZ1lSKztYVU70Gp3A3JY51ETw5+0F/b9XydFM9ux7QNpdf+3Geeqhu/9ReKJ09y/ejYhWRyhlxxAWd1paJXZVV7C5VHd2PH8xIaWV7rEwy8saUpV9rV/xy0yMTZHh/2/7lysjNHBfm7eoXW9sg8OyiavPDpeJsnxiI+eUWiSdYEATmaoNujmYitqQ3HYGejZkDQUO5dTHX81jAWkIw==',s:[0x478443773a,0xda15a97ac4],}})();</script></body>
</html>