<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/JKyZYA4gYkvP8pfZXXHMmJfmvMs.js"></script><link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.padovanews.it/xmlrpc.php" />
<title>Conou partner di Ride Green del Giro d&#8217;Italia &#8211; Padovanews</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Padovanews &raquo; Feed" href="http://www.padovanews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Padovanews &raquo; Feed dei commenti" href="http://www.padovanews.it/comments/feed/" />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.padovanews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=27971159df40e9f494dd44d0068f6865"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='wp-block-library-css' href='http://www.padovanews.it/wp-includes/css/dist/block-library/A.style.min.css,qver=27971159df40e9f494dd44d0068f6865.pagespeed.cf.XRz6SezAMZ.css' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-css' media='all'>.crp_related{clear:both;margin:10px 0}.crp_related figure,.crp_related h3{margin:0!important}.crp_related ul{list-style:none;float:left;margin:0!important;padding:0!important}.crp_related a,.crp_related li{float:left;overflow:hidden;position:relative;text-align:center}.crp_related li{margin:5px!important;border:1px solid #ddd;padding:6px}.crp_related li:hover{background:#eee;border-color:#bbb}.crp_related a{-webkit-box-shadow:none!important;-moz-box-shadow:none!important;box-shadow:none!important;text-decoration:none!important}.crp_related a:hover{text-decoration:none}.crp_related .crp_title{color:#fff!important;position:absolute;display:block;bottom:0;padding:3px;font-size:.9em;text-shadow:.1em .1em .2em #000;background-color:rgba(0,0,0,.5);-webkit-border-radius:7px;-moz-border-radius:7px;border-radius:7px}.crp_related li:hover .crp_title{background-color:rgba(0,0,0,.8)}.crp_related li{vertical-align:bottom;-webkit-box-shadow:0 1px 2px rgba(0,0,0,.4);-moz-box-shadow:0 1px 2px rgba(0,0,0,.4);box-shadow:0 1px 2px rgba(0,0,0,.4);-webkit-border-radius:7px;-moz-border-radius:7px;border-radius:7px;list-style-type:none}.crp_clear{clear:both}.crp_title:visited{color:#fff!important}</style>
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>.crp_related a{width:150px;height:150px;text-decoration:none}.crp_related img{max-width:150px;margin:auto}.crp_related .crp_title{width:100%}</style>
<link rel='stylesheet' id='SFSIPLUSmainCss-css' href='http://www.padovanews.it/wp-content/plugins/ultimate-social-media-plus/css/A.sfsi-style.css,qver=27971159df40e9f494dd44d0068f6865.pagespeed.cf.TR4w15gWV2.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css' href='http://www.padovanews.it/wp-content/themes/mh_newsdesk/A.style.css,qver=1.2.2.pagespeed.cf.iq6hkvURhL.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css' href='http://www.padovanews.it/wp-content/themes/mh_newsdesk/includes/A.font-awesome.min.css.pagespeed.cf.iIGKnvKx_M.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mh-google-fonts-css' href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<script type="text/javascript">var obHost="http://www.padovanews.it/";</script><script type='text/javascript' src='http://www.padovanews.it/wp-includes/js/jquery/jquery.min.js,qver=3.5.1.pagespeed.jm.buo63cp1wa.js' id='jquery-core-js'></script>
<script src="http://www.padovanews.it/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==3.3.2+wp-content,_plugins,_wp-pipes,_assets,_js,_call_pipe.js,qver==27971159df40e9f494dd44d0068f6865+wp-content,_themes,_mh_newsdesk,_js,_scripts.js,qver==27971159df40e9f494dd44d0068f6865.pagespeed.jc.rZS4_VuV3m.js"></script><script>eval(mod_pagespeed_leT7P7z8wz);</script>
<script>eval(mod_pagespeed_9ML4lxziTL);</script>
<script>eval(mod_pagespeed_OunzSvxLlE);</script>
<link rel="https://api.w.org/" href="http://www.padovanews.it/wp-json/" /><link rel="alternate" type="application/json" href="http://www.padovanews.it/wp-json/wp/v2/posts/787448" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.padovanews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.padovanews.it/wp-includes/wlwmanifest.xml" />
<link rel="canonical" href="http://www.padovanews.it/2021/05/19/conou-partner-di-ride-green-del-giro-ditalia/" />
<link rel='shortlink' href='http://www.padovanews.it/?p=787448' />
<link rel="alternate" type="application/json+oembed" href="http://www.padovanews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.padovanews.it%2F2021%2F05%2F19%2Fconou-partner-di-ride-green-del-giro-ditalia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.padovanews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.padovanews.it%2F2021%2F05%2F19%2Fconou-partner-di-ride-green-del-giro-ditalia%2F&#038;format=xml" />


<style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-2{margin:1px 0 0 0}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style>

<script>window.addEventListener("sfsi_plus_functions_loaded",function(){var body=document.getElementsByTagName('body')[0];body.classList.add("sfsi_plus_3.47");})
jQuery(document).ready(function(e){jQuery("body").addClass("sfsi_plus_3.47")});function sfsi_plus_processfurther(ref){var feed_id='TXZ4Z3Y3eU1ObmNnd09xOHNHcWNhVkZZNWtqREp0d3BTK0JkbU8vb0RRbTNuR0NFVG1uUVRZT1ZWNWFYdncwbTRzR25RVGdRSDlqdzgzL1VmeXo5YW1BMk95T3hnZ29TR1FISmRKN2dmK2RhK2FTRnpaV251QzlvbGNxeVRLOFJ8VkluWlQ3dE1NdU1rVjBHRWx3aGFIeERxeW5mdHlaSUo1enRPMEd4amxvZz0=';var feedtype=8;var email=jQuery(ref).find('input[name="email"]').val();var filter=/^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;if((email!="Enter your email")&&(filter.test(email))){if(feedtype=="8"){var url="https://api.follow.it/subscription-form/"+feed_id+"/"+feedtype;window.open(url,"popupwindow","scrollbars=yes,width=1080,height=760");return true;}}else{alert("Please enter email address");jQuery(ref).find('input[name="email"]').focus();return false;}}</script>
<style>.sfsi_plus_subscribe_Popinner{width:100%!important;height:auto!important;border:1px solid #b5b5b5!important;padding:18px 0!important;background-color:#fff!important}.sfsi_plus_subscribe_Popinner form{margin:0 20px!important}.sfsi_plus_subscribe_Popinner h5{font-family:Helvetica,Arial,sans-serif!important;font-weight:bold!important;color:#000!important;font-size:16px!important;text-align:center!important;margin:0 0 10px!important;padding:0!important}.sfsi_plus_subscription_form_field{margin:5px 0!important;width:100%!important;display:inline-flex;display:-webkit-inline-flex}.sfsi_plus_subscription_form_field input{width:100%!important;padding:10px 0!important}.sfsi_plus_subscribe_Popinner input[type="email"]{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_plus_subscribe_Popinner input[type="email"]::-webkit-input-placeholder{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_plus_subscribe_Popinner input[type="email"]:-moz-placeholder{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_plus_subscribe_Popinner input[type="email"]::-moz-placeholder{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_plus_subscribe_Popinner input[type="email"]:-ms-input-placeholder{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_plus_subscribe_Popinner input[type="submit"]{font-family:Helvetica,Arial,sans-serif!important;font-weight:bold!important;color:#000!important;font-size:16px!important;text-align:center!important;background-color:#dedede!important}</style>
<meta name="follow.it-verification-code-TXZ4Z3Y3eU1ObmNnd09xOHNHcWNhVkZZNWtqREp0d3BTK0JkbU8vb0RRbTNuR0NFVG1uUVRZT1ZWNWFYdncwbTRzR25RVGdRSDlqdzgzL1VmeXo5YW1BMk95T3hnZ29TR1FISmRKN2dmK2RhK2FTRnpaV251QzlvbGNxeVRLOFJ8VkluWlQ3dE1NdU1rVjBHRWx3aGFIeERxeW5mdHlaSUo1enRPMEd4amxvZz0=" content="sx1v6CKB4ZWed5bLGS3h" /> <meta name="viewport" content="width=device-width, initial-scale=1"><meta property="og:image" content="http://www.padovanews.it/wp-content/uploads/2021/05/conou_giro_italia_fi.jpg" data-id="sfsi-plus" /><meta property="og:image:type" content="" data-id="sfsi-plus" /><meta property="og:image:width" content="400" data-id="sfsi-plus" /><meta property="og:image:height" content="232" data-id="sfsi-plus" /><meta property="og:description" content="



 Tutto l’olio che abbiamo raccolto nei 37 anni di attività di Conou se fosse stato versato in mare avrebbe ricoperto una superficie pari a 2 volte e mezzo quella del Mar Mediterraneo. Così da Perugia, sede di partenza della tappa odierna del Giro d’Italia, il vicepresidente di Conou Riccardo Piunti. Il Consorzio Nazionale per la gestione, raccolta e trattamento degli oli minerali usati è partner, infatti, di Ride Green, il progetto di sostenibilità del Giro d’Italia che promuove la salvaguardia delle aree attraversate grazie ad un sistema di raccolta differenziata dei rifiuti.  Conou punta così a far conoscere agli italiani l’importanza della raccolta differenziata dell’olio usato. Il Consorzio raccoglie ogni anno circa 200.000 tonnellate di olio minerale usato, rigenerandolo e dandogli una nuova vita in un'ottica di una vera economia circolare.  Non solo. Grande attenzione anche alle nuove generazioni con app e game realizzati per sensibilizzare i ragazzi alla tematica del riciclo, del riuso e dell'economia circolare; è uno degli obiettivi principali di Green League, una collezione di giochi digitali dedicati all'ambiente pensata e prodotta da Conou.  Se vogliamo salvaguardare l’ambiente non possiamo solo fare mezzi ad energia rinnovabile - ha affermato il vicepresidente di Conou - ma dobbiamo anche recuperare e riciclare tutto quello che usiamo, l’economia circolare è il pilastro del futuro e della battaglia per la salvezza del pianeta. (Adnkronos)" data-id="sfsi-plus" /><meta property="og:url" content="http://www.padovanews.it/2021/05/19/conou-partner-di-ride-green-del-giro-ditalia/" data-id="sfsi-plus" /><meta property="og:title" content="Conou partner di Ride Green del Giro d&#8217;Italia" data-id="sfsi-plus" /><link rel="apple-touch-icon" sizes="60x60" href="/wp-content/uploads/fbrfg/xapple-touch-icon.png.pagespeed.ic.eAu13VgB7x.jpg">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/xfavicon-32x32.png.pagespeed.ic.PwBvQIXhV0.jpg">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/xfavicon-16x16.png.pagespeed.ic.WFAbxA1iqH.jpg">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"> <style type="text/css">.social-nav a:hover,.logo-title,.entry-content a,a:hover,.entry-meta .entry-meta-author,.entry-meta a,.comment-info,blockquote,.pagination a:hover .pagelink{color:#dd1616}.main-nav li:hover,.slicknav_menu,.ticker-title,.breadcrumb a,.breadcrumb .bc-text,.button span,.widget-title span,input[type="submit"],table th,.comment-section-title .comment-count,#cancel-comment-reply-link:hover,.pagination .current,.pagination .pagelink{background:#dd1616}blockquote,input[type="text"]:hover,input[type="email"]:hover,input[type="tel"]:hover,input[type="url"]:hover,textarea:hover{border-color:#dd1616}</style>
<!--[if lt IE 9]>
<script src="http://www.padovanews.it/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><link rel="amphtml" href="http://www.padovanews.it/2021/05/19/conou-partner-di-ride-green-del-giro-ditalia/amp/">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-7967149465971097",enable_page_level_ads:true});</script>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="post-template-default single single-post postid-787448 single-format-standard mh-right-sb">
<div class="header-top">
<div class="wrapper-inner clearfix">
<nav class="header-nav clearfix">
<div class="menu-header_nav-container"><ul id="menu-header_nav" class="menu"><li id="menu-item-403164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403164"><a href="http://www.padovanews.it/about/">About</a></li>
<li id="menu-item-403165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403165"><a href="http://www.padovanews.it/about/contatti/">Contatti</a></li>
<li id="menu-item-403166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403166"><a href="http://www.padovanews.it/about/legals/">Legals</a></li>
<li id="menu-item-456125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456125"><a href="http://www.padovanews.it/about/cookie-policy/">Cookies</a></li>
<li id="menu-item-579028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-579028"><a href="http://www.padovanews.it/privacy/">Privacy</a></li>
<li id="menu-item-579029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-579029"><a href="http://www.padovanews.it/gdpr-richiedi-dati-personali/">Dati personali</a></li>
<li id="menu-item-453354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453354"><a href="http://www.padovanews.it/scrivici/">Scrivici</a></li>
</ul></div> </nav>
<nav class="social-nav clearfix">
<div class="menu-social_top-container"><ul id="menu-social_top" class="menu"><li id="menu-item-407728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407728"><a href="https://www.facebook.com/padovanews.it"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-407729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407729"><a href="https://twitter.com/Padovanews_it/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-407730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407730"><a href="http://www.padovanews.it/wordpress/feed/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">RSS</span></a></li>
</ul></div> </nav>
</div>
</div>
<div id="mh-wrapper">
<header class="mh-header">
<div class="header-wrap clearfix">
<div class="mh-col mh-1-3 header-logo">
<a href="http://www.padovanews.it/" title="Padovanews" rel="home">
<div class="logo-wrap" role="banner">
<div class="logo">
<h1 class="logo-title">Padovanews</h1>
<h2 class="logo-tagline">il primo quotidiano online di Padova</h2>
</div>
</div>
</a>
</div>
<aside id="adrotate_widgets-2" class="mh-col mh-2-3 adrotate_widgets"><div class="header-ad"></div></aside> </div>
<div class="header-menu clearfix">
<nav class="main-nav clearfix">
<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-403206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-403206"><a href="http://www.padovanews.it/category/news-locali/">News locali</a>
<ul class="sub-menu">
<li id="menu-item-621223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621223"><a href="http://www.padovanews.it/category/news-locali/arte-cultura/">Arte e cultura</a></li>
<li id="menu-item-621224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621224"><a href="http://www.padovanews.it/category/news-locali/attualita/">Attualita</a></li>
<li id="menu-item-621222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621222"><a href="http://www.padovanews.it/category/news-locali/ambiente-salute/">Ambiente e salute</a></li>
<li id="menu-item-621225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621225"><a href="http://www.padovanews.it/category/news-locali/cronaca-locale/">Cronaca</a></li>
<li id="menu-item-621226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621226"><a href="http://www.padovanews.it/category/news-locali/economia-lavoro/">Economia e lavoro</a></li>
<li id="menu-item-621227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621227"><a href="http://www.padovanews.it/category/news-locali/eventi/">Eventi e spettacoli</a></li>
<li id="menu-item-621228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621228"><a href="http://www.padovanews.it/category/news-locali/politica-locale/">Politica</a></li>
<li id="menu-item-621229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621229"><a href="http://www.padovanews.it/category/news-locali/provincia/">Provincia</a></li>
<li id="menu-item-621230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621230"><a href="http://www.padovanews.it/category/news-locali/c112-sport/">sport</a></li>
</ul>
</li>
<li id="menu-item-403260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-403260"><a href="http://www.padovanews.it/category/news-veneto/">News Veneto</a>
<ul class="sub-menu">
<li id="menu-item-403261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403261"><a href="http://www.padovanews.it/category/news-veneto/cronaca-veneto/">Cronaca</a></li>
<li id="menu-item-403262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403262"><a href="http://www.padovanews.it/category/news-veneto/cultura-veneto/">Cultura</a></li>
<li id="menu-item-403263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403263"><a href="http://www.padovanews.it/category/news-veneto/economia-veneto/">Economia</a></li>
<li id="menu-item-403264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403264"><a href="http://www.padovanews.it/category/news-veneto/politica-veneto/">Politica</a></li>
<li id="menu-item-403265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403265"><a href="http://www.padovanews.it/category/news-veneto/tax-and-legal/">Tax and Legal</a></li>
</ul>
</li>
<li id="menu-item-403227" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-403227"><a href="http://www.padovanews.it/category/news-nazionali/">News nazionali</a>
<ul class="sub-menu">
<li id="menu-item-701478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-701478"><a href="http://www.padovanews.it/category/news-nazionali/top-news/">Top News</a></li>
<li id="menu-item-621231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621231"><a href="http://www.padovanews.it/category/news-nazionali/cronaca-nazionale/">cronaca nazionale</a></li>
<li id="menu-item-621232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621232"><a href="http://www.padovanews.it/category/news-nazionali/cultura-e-societa/">Cultura e societa&#8217;</a></li>
<li id="menu-item-621233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621233"><a href="http://www.padovanews.it/category/news-nazionali/dalle-regioni/">dalle regioni</a></li>
<li id="menu-item-621234" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-621234"><a href="http://www.padovanews.it/category/news-nazionali/economia-finanza/">economia e finanza</a></li>
<li id="menu-item-621235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621235"><a href="http://www.padovanews.it/category/news-nazionali/c104-esteri/">esteri</a></li>
<li id="menu-item-621236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621236"><a href="http://www.padovanews.it/category/news-nazionali/politica-nazionale/">politica nazionale</a></li>
<li id="menu-item-621237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621237"><a href="http://www.padovanews.it/category/news-nazionali/sport-nazionale/">sport nazionale</a></li>
</ul>
</li>
<li id="menu-item-390971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-390971"><a href="http://www.padovanews.it/category/speciali/">Speciali</a>
<ul class="sub-menu">
<li id="menu-item-390972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390972"><a href="http://www.padovanews.it/category/speciali/sostenibilita/">Green Life</a></li>
<li id="menu-item-390974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390974"><a href="http://www.padovanews.it/category/speciali/lavoro/">Lavoro</a></li>
<li id="menu-item-390975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-390975"><a href="http://www.padovanews.it/category/speciali/salute/">Salute</a>
<ul class="sub-menu">
<li id="menu-item-691617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691617"><a href="http://www.padovanews.it/category/speciali/salute/covid-19/">Covid-19</a></li>
</ul>
</li>
<li id="menu-item-561145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561145"><a href="http://www.padovanews.it/category/speciali/fintech-blockchain/">Blockchain</a></li>
<li id="menu-item-600272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600272"><a href="http://www.padovanews.it/category/speciali/immediapress/">Immediapress</a></li>
</ul>
</li>
<li id="menu-item-391017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-391017"><a href="http://www.padovanews.it/category/video/">Video</a>
<ul class="sub-menu">
<li id="menu-item-621244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621244"><a href="http://www.padovanews.it/category/video/padova-e-provincia/">Padova e provincia</a></li>
<li id="menu-item-702091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-702091"><a href="http://www.padovanews.it/category/video/cronaca/">Attualita</a></li>
</ul>
</li>
<li id="menu-item-403274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-403274"><a href="http://www.padovanews.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
<li id="menu-item-621238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621238"><a href="http://www.padovanews.it/category/rubriche/che-borsa-che-fa/">Che borsa che fa</a></li>
<li id="menu-item-621239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621239"><a href="http://www.padovanews.it/category/rubriche/foto-notizie/">Foto notizie</a></li>
<li id="menu-item-621240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621240"><a href="http://www.padovanews.it/category/rubriche/sociale/">Sociale</a></li>
<li id="menu-item-621241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621241"><a href="http://www.padovanews.it/category/rubriche/tutela-dei-cittadini/">Tutela dei cittadini</a></li>
<li id="menu-item-621242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621242"><a href="http://www.padovanews.it/category/rubriche/video-notizie-documenti/">Video notizie e documenti</a></li>
<li id="menu-item-621243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621243"><a href="http://www.padovanews.it/category/rubriche/visto-e-provato/">Visto e provato</a></li>
<li id="menu-item-621245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621245"><a href="http://www.padovanews.it/category/news-locali/monumenti/">Conosci la città</a></li>
</ul>
</li>
</ul></div> </nav>
<div class="header-sub clearfix">
<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
<span class="ticker-title">
Ultimora </span>
<ul class="ticker-content"> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2021/05/19/startup-madre-e-figlia-lanciano-divise-fashion-per-personale-ristoranti/" title="Startup: madre e figlia lanciano divise fashion per personale ristoranti">
<span class="ticker-item-date">19 Maggio 2021</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Startup: madre e figlia lanciano divise fashion per personale ristoranti</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2021/05/19/avedisco-eticita-nella-vendita-diretta/" title="Avedisco, eticità nella vendita diretta">
<span class="ticker-item-date">19 Maggio 2021</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Avedisco, eticità nella vendita diretta</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2021/05/19/avedisco-il-forum-della-vendita-diretta/" title="Avedisco, il Forum della vendita diretta">
<span class="ticker-item-date">19 Maggio 2021</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Avedisco, il Forum della vendita diretta</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2021/05/19/concorso-docenti-pioggia-di-esclusioni/" title="Concorso docenti, pioggia di esclusioni">
<span class="ticker-item-date">19 Maggio 2021</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Concorso docenti, pioggia di esclusioni</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2021/05/19/da-idrogeno-ruolo-chiave-per-raggiungere-la-neutralita-climatica/" title="Da idrogeno ruolo chiave per raggiungere la neutralità climatica">
<span class="ticker-item-date">19 Maggio 2021</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Da idrogeno ruolo chiave per raggiungere la neutralità climatica</span>
</a>
</li> </ul>
</div> <aside class="mh-col mh-1-3 header-search">
<form role="search" method="get" class="search-form" action="http://www.padovanews.it/">
<label>
<span class="screen-reader-text">Ricerca per:</span>
<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Cerca" />
</form> </aside>
</div>
</div>
</header><div class="mh-section mh-group">
<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.padovanews.it" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <a href="http://www.padovanews.it/category/news-nazionali/">News nazionali</a> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.padovanews.it/category/news-nazionali/economia-finanza/" itemprop="url"><span itemprop="title">economia e finanza</span></a></span></nav>
<article id="post-787448" class="post-787448 post type-post status-publish format-standard has-post-thumbnail hentry category-economia-finanza">
<header class="entry-header clearfix">
<h1 class="entry-title">
Conou partner di Ride Green del Giro d&#8217;Italia </h1>
</header>
<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="http://www.padovanews.it/author/padovanews/">Redazione Web</a></span>
<span class="entry-meta-date updated">19 Maggio 2021</span>
</p>
<div class="entry-content clearfix">
<p><img src="http://www.padovanews.it/wp-content/uploads/2021/05/xconou_giro_italia_fi.jpg.pagespeed.ic.-470UmNiMN.jpg" align="left"><b></p>
<p></b></p>
<p> &#8220;Tutto l’olio che abbiamo raccolto nei 37 anni di attività di Conou se fosse stato versato in mare avrebbe ricoperto una superficie pari a 2 volte e mezzo quella del Mar Mediterraneo&#8221;. Così da Perugia, sede di partenza della tappa odierna del Giro d’Italia, il vicepresidente di Conou Riccardo Piunti. <br />Il Consorzio Nazionale per la gestione, raccolta e trattamento degli oli minerali usati è partner, infatti, di Ride Green, il progetto di sostenibilità del Giro d’Italia che promuove la salvaguardia delle aree attraversate grazie ad un sistema di raccolta differenziata dei rifiuti. <br />Conou punta così a far conoscere agli italiani l’importanza della raccolta differenziata dell’olio usato. Il Consorzio raccoglie ogni anno circa 200.000 tonnellate di olio minerale usato, rigenerandolo e dandogli una nuova vita in un&#8217;ottica di una vera economia circolare. <br />Non solo. Grande attenzione anche alle nuove generazioni con app e game realizzati per sensibilizzare i ragazzi alla tematica del riciclo, del riuso e dell&#8217;economia circolare; è uno degli obiettivi principali di Green League, una collezione di giochi digitali dedicati all&#8217;ambiente pensata e prodotta da Conou. <br />&#8220;Se vogliamo salvaguardare l’ambiente non possiamo solo fare mezzi ad energia rinnovabile &#8211; ha affermato il vicepresidente di Conou &#8211; ma dobbiamo anche recuperare e riciclare tutto quello che usiamo, l’economia circolare è il pilastro del futuro e della battaglia per la salvezza del pianeta&#8221;. </p>
<p>(Adnkronos)</p>
<div class="sfsiaftrpstwpr" style=""><div class='sfsi_plus_Sicons 5' style='float:5'><div style='display: inline-block;margin-bottom: 0; margin-left: 0; margin-right: 8px; margin-top: 0; vertical-align: middle;width: auto;'><span>Please follow and like us:</span></div><div class='sf_subscrbe' style='display: inline-block;vertical-align: middle;width: auto;'><a href="https://follow.it/padovanews?action=followPub" target="_blank"><img src="http://www.padovanews.it/wp-content/plugins/ultimate-social-media-plus/images/visit_icons/Follow/xicon_Follow_en_US.png.pagespeed.ic.aYe7qJMe0k.png" /></a></div><div class='sf_fb' style='display: inline-block;vertical-align: middle;width: auto;'><div class="fb-like" data-href="http://www.padovanews.it/2021/05/19/conou-partner-di-ride-green-del-giro-ditalia/" data-action="like" data-size="small" data-show-faces="false" data-share="false" data-layout="button"></div></div><div class='sf_fb' style='display: inline-block;vertical-align: middle;width: auto;'><a href='https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.padovanews.it%2F2021%2F05%2F19%2Fconou-partner-di-ride-green-del-giro-ditalia%2F' style='display:inline-block;'> <img class='sfsi_wicon' data-pin-nopin='true' width='auto' height='auto' alt='fb-share-icon' title='Facebook Share' src='http://www.padovanews.it/wp-content/plugins/ultimate-social-media-plus/images/share_icons/fb_icons/en_US.svg' ' /></a></div><div class='sf_twiter' style='display: inline-block;vertical-align: middle;width: auto;'><div class='sf_twiter' style='display: inline-block;vertical-align: middle;width: auto;'>
<a href='https://twitter.com/intent/tweet?text=Conou+partner+di+Ride+Green+del+Giro+d%26%238217%3BItalia http://www.padovanews.it/2021/05/19/conou-partner-di-ride-green-del-giro-ditalia/' style='display:inline-block'>
<img nopin=nopin width='auto' class='sfsi_plus_wicon' src='http://www.padovanews.it/wp-content/plugins/ultimate-social-media-plus/images/share_icons/Twitter_Tweet/en_US_Tweet.svg' alt='Tweet' title='Tweet'>
</a>
</div></div><div class='sf_pinit' style='display: inline-block;text-align:left;vertical-align: middle;width: auto;'><a href='https://www.pinterest.com/pin/create/button/?url=&media=&description' style='display:inline-block;'> <img class='sfsi_wicon' data-pin-nopin='true' width='auto' height='auto' alt='Pin Share' title='Pin Share' src='http://www.padovanews.it/wp-content/plugins/ultimate-social-media-plus/images/share_icons/en_US_save.svg' /></a></div></div></div><div class="crp_related  "><h3>Vedi anche:</h3><ul><li><a href="http://www.padovanews.it/2021/04/22/conou-economia-circolare-pilastro-di-sostenibilita/" class="crp_link post-779864"><figure><img loading="lazy" width="150" height="150" src="http://www.padovanews.it/wp-content/uploads/2021/04/conou_scarico_lubrificante_comm-150x150.jpg.pagespeed.ce.hMqZXqWhXH.jpg" class="crp_thumb crp_featured" alt="Conou, economia circolare pilastro di sostenibilità" title="Conou, economia circolare pilastro di sostenibilità" /></figure><span class="crp_title">Conou, economia circolare pilastro di sostenibilità</span></a></li><li><a href="http://www.padovanews.it/2020/09/17/conou-i-dati-dellestate-confermano-la-tenuta-dellindustria-italiana/" class="crp_link post-730342"><figure><img loading="lazy" width="150" height="150" src="http://www.padovanews.it/wp-content/uploads/2020/09/olio_usato_conou_us-150x150.jpg.pagespeed.ce.Dp1-rm2aIj.jpg" class="crp_thumb crp_featured" alt="Conou: &quot;i dati dell&#039;estate confermano la tenuta dell&#039;industria italiana&quot;" title="Conou: &quot;i dati dell&#039;estate confermano la tenuta dell&#039;industria italiana&quot;" /></figure><span class="crp_title">Conou: "i dati dell'estate confermano la tenuta&hellip;</span></a></li><li><a href="http://www.padovanews.it/2021/03/06/accordo-terna-conou-per-gestione-e-raccolta-oli-usati/" class="crp_link post-769379"><figure><img loading="lazy" width="150" height="150" src="http://www.padovanews.it/wp-content/uploads/2021/03/20210305_1064-150x150.jpg.pagespeed.ce.jDfm1nyLF-.jpg" class="crp_thumb crp_featured" alt="Accordo Terna-Conou per gestione e raccolta oli usati" title="Accordo Terna-Conou per gestione e raccolta oli usati" /></figure><span class="crp_title">Accordo Terna-Conou per gestione e raccolta oli usati</span></a></li><li><a href="http://www.padovanews.it/2020/05/20/resilienza-e-innovazione-cosi-il-conou-ha-preservato-leconomia-circolare/" class="crp_link post-704691"><figure><img loading="lazy" width="150" height="150" src="http://www.padovanews.it/wp-content/uploads/2020/02/Conou_us-150x150.jpg.pagespeed.ce.jd35IJP1bd.jpg" class="crp_thumb crp_featured" alt="Resilienza e innovazione, così il Conou ha preservato l&#039;economia circolare" title="Resilienza e innovazione, così il Conou ha preservato l&#039;economia circolare" /></figure><span class="crp_title">Resilienza e innovazione, così il Conou ha&hellip;</span></a></li></ul><div class="crp_clear"></div></div> </div>
<div id="adrotate_widgets-6" class="sb-widget post-ad post-ad-2 adrotate_widgets"></div></article><div class="mh-share-buttons mh-group">
<a class="mh-col mh-1-4 mh-facebook" href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.padovanews.it/2021/05/19/conou-partner-di-ride-green-del-giro-ditalia/&t=Conou partner di Ride Green del Giro d&#8217;Italia', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span>
</a>
<a class="mh-col mh-1-4 mh-twitter" href="#" onclick="window.open('http://twitter.com/share?text=Conou partner di Ride Green del Giro d&#8217;Italia -&url=http://www.padovanews.it/2021/05/19/conou-partner-di-ride-green-del-giro-ditalia/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span>
</a>
<a class="mh-col mh-1-4 mh-pinterest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.padovanews.it/2021/05/19/conou-partner-di-ride-green-del-giro-ditalia/&media=http://www.padovanews.it/wp-content/uploads/2021/05/conou_giro_italia_fi.jpg&description=Conou partner di Ride Green del Giro d&#8217;Italia', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span>
</a>
<a class="mh-col mh-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.padovanews.it/2021/05/19/conou-partner-di-ride-green-del-giro-ditalia/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
<span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>SHARE</span>
</a>
</div><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="http://www.padovanews.it/2021/05/19/currencyworks-to-webcast-live-at-virtualconferences-com-may-20th/" rel="prev"><i class="fa fa-chevron-left"></i>Previous post</a></li>
<li class="post-nav-next">
<a href="http://www.padovanews.it/2021/05/19/allo-studio-test-salivare-portatile-risultato-in-mezzora/" rel="next">Next post<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
</div>
<aside class="mh-sidebar">
<div id="adrotate_widgets-8" class="sb-widget clearfix adrotate_widgets"><div class="g g-2"><div class="g-single a-2"><a class="gofollow" data-track="MiwyLDEsNjA=" href="http://www.padovanews.it/2016/12/26/creare-piccola-rendita-automatica-anahera/"><img src="http://www.padovanews.it/wp-content/uploads/2016/12/xhqdefault-1.jpg.pagespeed.ic.V6QmQnaF8j.jpg" /></a></div></div></div><div id="text-15" class="sb-widget clearfix widget_text"> <div class="textwidget">
</div>
</div><div id="text-8" class="sb-widget clearfix widget_text"> <div class="textwidget">
</div>
</div><div id="mh_newsdesk_facebook_page-2" class="sb-widget clearfix mh_newsdesk_facebook_page"><div class="fb-page" data-href="https://www.facebook.com/padovanews.it" data-width="373" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div><div id="mh_newsdesk_custom_posts-10" class="sb-widget clearfix mh_newsdesk_custom_posts"> <div class="mh-cp-widget clearfix"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/05/19/ernesto-mattiuzzi/" title="Ernesto Mattiuzzi"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/05/ernesto-mattiuzzi-120x67.jpg.pagespeed.ce.wy8bfTtIR2.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/05/ernesto-mattiuzzi-120x67.jpg.pagespeed.ce.wy8bfTtIR2.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/05/xernesto-mattiuzzi-777x437.jpg.pagespeed.ic.XpKl6bVxnw.jpg 777w, http://www.padovanews.it/wp-content/uploads/2021/05/ernesto-mattiuzzi-180x101.jpg.pagespeed.ce.0FDNLZT3G9.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/05/ernesto-mattiuzzi-260x146.jpg.pagespeed.ce.f7yir97duO.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/05/xernesto-mattiuzzi-373x210.jpg.pagespeed.ic._IPFp_Eo0G.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">19 Maggio 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/05/19/ernesto-mattiuzzi/" title="Ernesto Mattiuzzi" rel="bookmark">
Ernesto Mattiuzzi </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/05/19/cicloculturando-su-due-ruote-alla-scoperta-del-territorio/" title="Cicloculturando: su due ruote alla scoperta del territorio"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/05/ximg-blocchetto-120x67.jpg.pagespeed.ic.rA25yFhpyT.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/05/ximg-blocchetto-120x67.jpg.pagespeed.ic.rA25yFhpyT.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/05/ximg-blocchetto-777x437.jpg.pagespeed.ic.NZUJbqaNNt.jpg 777w, http://www.padovanews.it/wp-content/uploads/2021/05/ximg-blocchetto-180x101.jpg.pagespeed.ic.gLI5BitZtm.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/05/ximg-blocchetto-260x146.jpg.pagespeed.ic.8pgnzl5VGx.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/05/ximg-blocchetto-373x210.jpg.pagespeed.ic.UqFd9eO--i.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">19 Maggio 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/05/19/cicloculturando-su-due-ruote-alla-scoperta-del-territorio/" title="Cicloculturando: su due ruote alla scoperta del territorio" rel="bookmark">
Cicloculturando: su due ruote alla scoperta del territorio </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/05/19/decreto-riaperture-ecco-cosa-cambia/" title="DECRETO RIAPERTURE: ECCO COSA CAMBIA"><img width="1" height="1" src="http://www.padovanews.it/wp-content/uploads/2021/05/OPEN.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" /> </a>
</div>
<p class="entry-meta"><span class="updated">19 Maggio 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/05/19/decreto-riaperture-ecco-cosa-cambia/" title="DECRETO RIAPERTURE: ECCO COSA CAMBIA" rel="bookmark">
DECRETO RIAPERTURE: ECCO COSA CAMBIA </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/05/19/il-no-fotovoltaico-su-suolo-agricolo-sbarca-a-venezia/" title="IL “NO FOTOVOLTAICO SU SUOLO AGRICOLO” SBARCA A VENEZIA"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/05/xconsegna-firme-1-225x300-1-120x67.jpg.pagespeed.ic.xj7B7LZx6k.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/05/xconsegna-firme-1-225x300-1-120x67.jpg.pagespeed.ic.xj7B7LZx6k.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/05/xconsegna-firme-1-225x300-1-180x101.jpg.pagespeed.ic.C1PXDUlFzf.jpg 180w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">19 Maggio 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/05/19/il-no-fotovoltaico-su-suolo-agricolo-sbarca-a-venezia/" title="IL “NO FOTOVOLTAICO SU SUOLO AGRICOLO” SBARCA A VENEZIA" rel="bookmark">
IL “NO FOTOVOLTAICO SU SUOLO AGRICOLO” SBARCA A VENEZIA </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/05/19/coldiretti-giornata-delle-api-il-clima-mette-a-repentaglio-la-produzione-di-miele/" title="COLDIRETTI : GIORNATA DELLE API, IL CLIMA METTE A REPENTAGLIO LA PRODUZIONE DI MIELE."><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/05/LE-API-RICONOSCONO-LAPICOLTORE-1-120x67.jpg.pagespeed.ce.HjbhsOBig7.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/05/LE-API-RICONOSCONO-LAPICOLTORE-1-120x67.jpg.pagespeed.ce.HjbhsOBig7.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/05/xLE-API-RICONOSCONO-LAPICOLTORE-1-777x437.jpg.pagespeed.ic.wwF4wM6iHi.jpg 777w, http://www.padovanews.it/wp-content/uploads/2021/05/LE-API-RICONOSCONO-LAPICOLTORE-1-180x101.jpg.pagespeed.ce.EGm1pXQXNz.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/05/LE-API-RICONOSCONO-LAPICOLTORE-1-260x146.jpg.pagespeed.ce.Ft0d9p_dWY.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/05/xLE-API-RICONOSCONO-LAPICOLTORE-1-373x210.jpg.pagespeed.ic.hQSiSeutfD.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">19 Maggio 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/05/19/coldiretti-giornata-delle-api-il-clima-mette-a-repentaglio-la-produzione-di-miele/" title="COLDIRETTI : GIORNATA DELLE API, IL CLIMA METTE A REPENTAGLIO LA PRODUZIONE DI MIELE." rel="bookmark">
COLDIRETTI : GIORNATA DELLE API, IL CLIMA METTE A REPENTAGLIO LA PRODUZIONE DI MIELE. </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/05/19/relazioni-intergenerazionali-per-il-progetto-padova-citta-amica-dellanziano/" title="Relazioni intergenerazionali per il progetto &#8220;Padova città amica dell’anziano&#8221;"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/05/xrelazioni-intergenerazionali-per-il-progetto-padova-citta-amica-dellanziano-120x67.jpg.pagespeed.ic.aO6lJoLY3l.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/05/xrelazioni-intergenerazionali-per-il-progetto-padova-citta-amica-dellanziano-120x67.jpg.pagespeed.ic.aO6lJoLY3l.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/05/xrelazioni-intergenerazionali-per-il-progetto-padova-citta-amica-dellanziano-300x169.jpg.pagespeed.ic.DnxXHIBZSz.jpg 300w, http://www.padovanews.it/wp-content/uploads/2021/05/xrelazioni-intergenerazionali-per-il-progetto-padova-citta-amica-dellanziano-768x432.jpg.pagespeed.ic.X8kvjMEhxy.jpg 768w, http://www.padovanews.it/wp-content/uploads/2021/05/xrelazioni-intergenerazionali-per-il-progetto-padova-citta-amica-dellanziano-777x437.jpg.pagespeed.ic.pM5U6eme7l.jpg 777w, http://www.padovanews.it/wp-content/uploads/2021/05/xrelazioni-intergenerazionali-per-il-progetto-padova-citta-amica-dellanziano-180x101.jpg.pagespeed.ic.EyadlwWa4Y.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/05/xrelazioni-intergenerazionali-per-il-progetto-padova-citta-amica-dellanziano-260x146.jpg.pagespeed.ic.0JxlKx8K2j.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/05/xrelazioni-intergenerazionali-per-il-progetto-padova-citta-amica-dellanziano-373x210.jpg.pagespeed.ic.cqUNNgJt1B.jpg 373w, http://www.padovanews.it/wp-content/uploads/2021/05/xrelazioni-intergenerazionali-per-il-progetto-padova-citta-amica-dellanziano.jpg.pagespeed.ic.8YoPaYktV7.jpg 1000w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">19 Maggio 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/05/19/relazioni-intergenerazionali-per-il-progetto-padova-citta-amica-dellanziano/" title="Relazioni intergenerazionali per il progetto &#8220;Padova città amica dell’anziano&#8221;" rel="bookmark">
Relazioni intergenerazionali per il progetto &#8220;Padova città amica dell’anziano&#8221; </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/05/19/nomine-2021-05/" title="Nomine 2021/05"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/05/xnomine-2021-05-120x67.png.pagespeed.ic.d7Oz1LRm1_.png" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/05/xnomine-2021-05-120x67.png.pagespeed.ic.d7Oz1LRm1_.png 120w, http://www.padovanews.it/wp-content/uploads/2021/05/xnomine-2021-05-777x437.png.pagespeed.ic.k_SQPzKPj2.png 777w, http://www.padovanews.it/wp-content/uploads/2021/05/xnomine-2021-05-180x101.png.pagespeed.ic.lP91fhff8O.png 180w, http://www.padovanews.it/wp-content/uploads/2021/05/xnomine-2021-05-260x146.png.pagespeed.ic.RjpPylMLeO.png 260w, http://www.padovanews.it/wp-content/uploads/2021/05/xnomine-2021-05-373x210.png.pagespeed.ic.72WVrxyOfV.png 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">19 Maggio 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/05/19/nomine-2021-05/" title="Nomine 2021/05" rel="bookmark">
Nomine 2021/05 </a>
</h3>
</article>
<hr class="mh-separator"> </div></div><div id="text-13" class="sb-widget clearfix widget_text"> <div class="textwidget"></div>
</div><div id="adrotate_widgets-11" class="sb-widget clearfix adrotate_widgets"></div><div id="mh_newsdesk_custom_posts-11" class="sb-widget clearfix mh_newsdesk_custom_posts"> <div class="mh-cp-widget clearfix"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/05/19/da-idrogeno-ruolo-chiave-per-raggiungere-la-neutralita-climatica/" title="Da idrogeno ruolo chiave per raggiungere la neutralità climatica"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/05/20210519_2383-120x67.jpg.pagespeed.ce.AySUEeISFO.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/05/20210519_2383-120x67.jpg.pagespeed.ce.AySUEeISFO.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/05/x20210519_2383-300x169.jpg.pagespeed.ic.b8RbOvEYkh.jpg 300w, http://www.padovanews.it/wp-content/uploads/2021/05/x20210519_2383-768x432.jpg.pagespeed.ic.b6f-A4Mi-l.jpg 768w, http://www.padovanews.it/wp-content/uploads/2021/05/x20210519_2383-777x437.jpg.pagespeed.ic.hQl1ewYl97.jpg 777w, http://www.padovanews.it/wp-content/uploads/2021/05/20210519_2383-180x101.jpg.pagespeed.ce.i75MVxKwvS.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/05/20210519_2383-260x146.jpg.pagespeed.ce.h1rMJP0j00.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/05/x20210519_2383-373x210.jpg.pagespeed.ic.jTNj-g4on-.jpg 373w, http://www.padovanews.it/wp-content/uploads/2021/05/x20210519_2383.jpg.pagespeed.ic.kNlKdCuDUJ.jpg 800w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">19 Maggio 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/05/19/da-idrogeno-ruolo-chiave-per-raggiungere-la-neutralita-climatica/" title="Da idrogeno ruolo chiave per raggiungere la neutralità climatica" rel="bookmark">
Da idrogeno ruolo chiave per raggiungere la neutralità climatica </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/05/19/covid-5-506-nuovi-casi-e-149-decessi-in-24-ore/" title="Covid, 5.506 nuovi casi e 149 decessi in 24 ore"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/05/x20210519_2155-120x67.jpg.pagespeed.ic.K25H0zIRAk.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/05/x20210519_2155-120x67.jpg.pagespeed.ic.K25H0zIRAk.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/05/x20210519_2155-777x437.jpg.pagespeed.ic.kbwcwcptSq.jpg 777w, http://www.padovanews.it/wp-content/uploads/2021/05/x20210519_2155-180x101.jpg.pagespeed.ic.p_E_TL4_Ck.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/05/x20210519_2155-260x146.jpg.pagespeed.ic.M11sl50Geo.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/05/x20210519_2155-373x210.jpg.pagespeed.ic.SxiDUNdd0S.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">19 Maggio 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/05/19/covid-5-506-nuovi-casi-e-149-decessi-in-24-ore/" title="Covid, 5.506 nuovi casi e 149 decessi in 24 ore" rel="bookmark">
Covid, 5.506 nuovi casi e 149 decessi in 24 ore </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/05/19/la-penna-bic-cristal-compie-70-anni-e-punta-sulla-sostenibilita/" title="La penna BIC Cristal compie 70 anni e punta sulla sostenibilità"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/05/x20210519_2091-120x67.jpg.pagespeed.ic.F39EGud3Lg.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/05/x20210519_2091-120x67.jpg.pagespeed.ic.F39EGud3Lg.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/05/x20210519_2091-777x437.jpg.pagespeed.ic.0hB8hhyvGo.jpg 777w, http://www.padovanews.it/wp-content/uploads/2021/05/x20210519_2091-180x101.jpg.pagespeed.ic.KtyG5Co8WK.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/05/x20210519_2091-260x146.jpg.pagespeed.ic.vPmia3paTy.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/05/x20210519_2091-373x210.jpg.pagespeed.ic.h_t15RkhA7.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">19 Maggio 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/05/19/la-penna-bic-cristal-compie-70-anni-e-punta-sulla-sostenibilita/" title="La penna BIC Cristal compie 70 anni e punta sulla sostenibilità" rel="bookmark">
La penna BIC Cristal compie 70 anni e punta sulla sostenibilità </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/05/19/conou-partner-di-ride-green-del-giro-ditalia/" title="Conou partner di Ride Green del Giro d&#8217;Italia"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/05/conou_giro_italia_fi-120x67.jpg.pagespeed.ce.gkjWVlpJ_G.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/05/conou_giro_italia_fi-120x67.jpg.pagespeed.ce.gkjWVlpJ_G.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/05/conou_giro_italia_fi-180x101.jpg.pagespeed.ce.o5T3FqvLzm.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/05/conou_giro_italia_fi-260x146.jpg.pagespeed.ce.YUQ6Gp2EFD.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/05/conou_giro_italia_fi-373x210.jpg.pagespeed.ce.-JxkOvDHTk.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">19 Maggio 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/05/19/conou-partner-di-ride-green-del-giro-ditalia/" title="Conou partner di Ride Green del Giro d&#8217;Italia" rel="bookmark">
Conou partner di Ride Green del Giro d&#8217;Italia </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/05/19/europei-nuoto-quattro-argenti-e-tre-bronzi-italia-nella-3-giornata/" title="Europei nuoto, quattro argenti e tre bronzi Italia nella 3^ giornata"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/05/x20210519_2686-120x67.jpg.pagespeed.ic.z6CHHxskHI.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/05/x20210519_2686-120x67.jpg.pagespeed.ic.z6CHHxskHI.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/05/x20210519_2686-777x437.jpg.pagespeed.ic.gqSTs8AxGD.jpg 777w, http://www.padovanews.it/wp-content/uploads/2021/05/x20210519_2686-180x101.jpg.pagespeed.ic.o3ewwBPjCG.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/05/x20210519_2686-260x146.jpg.pagespeed.ic.JAGLMN3w3J.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/05/x20210519_2686-373x210.jpg.pagespeed.ic.nUGmQ07fL1.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">19 Maggio 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/05/19/europei-nuoto-quattro-argenti-e-tre-bronzi-italia-nella-3-giornata/" title="Europei nuoto, quattro argenti e tre bronzi Italia nella 3^ giornata" rel="bookmark">
Europei nuoto, quattro argenti e tre bronzi Italia nella 3^ giornata </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/05/19/angioedema-ereditario-conoscerlo-per-affrontarlo-senza-ansia/" title="Angioedema ereditario, conoscerlo per affrontarlo senza ansia"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/05/20210519_2631-120x67.jpg.pagespeed.ce.E3Bvh5T_co.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/05/20210519_2631-120x67.jpg.pagespeed.ce.E3Bvh5T_co.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/05/x20210519_2631-777x437.jpg.pagespeed.ic.MxoTmIHGjx.jpg 777w, http://www.padovanews.it/wp-content/uploads/2021/05/20210519_2631-180x101.jpg.pagespeed.ce.KE1qIjFy4B.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/05/20210519_2631-260x146.jpg.pagespeed.ce.d061t1YrTG.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/05/x20210519_2631-373x210.jpg.pagespeed.ic.u5KTy53ZMR.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">19 Maggio 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/05/19/angioedema-ereditario-conoscerlo-per-affrontarlo-senza-ansia/" title="Angioedema ereditario, conoscerlo per affrontarlo senza ansia" rel="bookmark">
Angioedema ereditario, conoscerlo per affrontarlo senza ansia </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/05/19/ventura-tra-cairo-e-immobile-ce-affetto-e-stima/" title="Ventura: &#8220;Tra Cairo e Immobile c&#8217;è affetto e stima&#8221;"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/05/ventura_afp_1411-2-120x67.jpg.pagespeed.ce.bF1ZgR81Pa.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/05/ventura_afp_1411-2-120x67.jpg.pagespeed.ce.bF1ZgR81Pa.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/05/ventura_afp_1411-2-180x101.jpg.pagespeed.ce.xKh5Sct8n2.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/05/ventura_afp_1411-2-260x146.jpg.pagespeed.ce.HGzWGRkg3M.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/05/ventura_afp_1411-2-373x210.jpg.pagespeed.ce.GIOFSBJq4d.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">19 Maggio 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/05/19/ventura-tra-cairo-e-immobile-ce-affetto-e-stima/" title="Ventura: &#8220;Tra Cairo e Immobile c&#8217;è affetto e stima&#8221;" rel="bookmark">
Ventura: &#8220;Tra Cairo e Immobile c&#8217;è affetto e stima&#8221; </a>
</h3>
</article>
<hr class="mh-separator"> </div></div><div id="adrotate_widgets-15" class="sb-widget clearfix adrotate_widgets"></div></aside></div>
</div>
<footer class="mh-footer">
<div id="text-12" class="footer-ad-wrap widget_text"> <div class="textwidget">
<script type='text/javascript'>//<![CDATA[
OA_show(1842);
//]]></script>
</div>
</div> <div class="wrapper-inner clearfix">
<div class="mh-section mh-group footer-widgets">
<div class="mh-col mh-1-3 footer-1">
<div id="text-7" class="footer-widget widget_text"> <div class="textwidget">Padovanews è un periodico iscritto nel Registro della stampa del Tribunale di Padova (numero iscrizione 2072 del 07/03/2007)Editore: Associazone di promozione sociale "Mescool - network creativo indipendente", c.f. 92224760287 - p.iva 04481460287. Iscrizione al registro degli operatori di comunicazione nr. 19506.
Tutti i contenuti, quali, il testo, la grafica, le immagini e le informazioni presenti all'interno di questo sito sono con licenza Creative Commons Attribuzione - Non commerciale 2.5 Italia (CC BY-NC 2.5), eccetto dove diversamente specificato. Ogni prodotto, logo o società menzionati in questo sito sono marchi dei rispettivi proprietari o titolari e possono essere protetti da brevetti e/o copyright concessi o registrati dalle autorità preposte.
Navigando questo sito accetti l'uso di Cookies e altri sistemi funzionali all'analisi del traffico e al funzionamento del sito web, puoi negare il consenso tramite le impostazioni del tuo browser. </div>
</div> </div>
<div class="mh-col mh-1-3 footer-2">
<div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="menu-utilita-container"><ul id="menu-utilita" class="menu"><li id="menu-item-403167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403167"><a href="http://www.padovanews.it/utilita/">Utilità</a></li>
<li id="menu-item-403168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403168"><a href="http://www.padovanews.it/utilita/estrazioni-del-lotto/">Estrazioni del lotto</a></li>
<li id="menu-item-403169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403169"><a href="http://www.padovanews.it/utilita/oroscopo/">Oroscopo</a></li>
<li id="menu-item-403170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403170"><a href="http://www.padovanews.it/utilita/mostre-e-musei/">Mostre e musei</a></li>
<li id="menu-item-403171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403171"><a href="http://www.padovanews.it/utilita/al-cinema/">Al cinema</a></li>
<li id="menu-item-403172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403172"><a href="http://www.padovanews.it/utilita/cerco-lavoro/">Cerco lavoro</a></li>
</ul></div></div> </div>
<div class="mh-col mh-1-3 footer-3">
<div id="mh_newsdesk_recent_posts-2" class="footer-widget mh_newsdesk_recent_posts"> <ul class="mh-rp-widget widget-list"> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2021/05/19/startup-madre-e-figlia-lanciano-divise-fashion-per-personale-ristoranti/" title="Startup: madre e figlia lanciano divise fashion per personale ristoranti" rel="bookmark">
Startup: madre e figlia lanciano divise fashion per personale ristoranti </a>
</li> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2021/05/19/avedisco-eticita-nella-vendita-diretta/" title="Avedisco, eticità nella vendita diretta" rel="bookmark">
Avedisco, eticità nella vendita diretta </a>
</li> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2021/05/19/avedisco-il-forum-della-vendita-diretta/" title="Avedisco, il Forum della vendita diretta" rel="bookmark">
Avedisco, il Forum della vendita diretta </a>
</li> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2021/05/19/concorso-docenti-pioggia-di-esclusioni/" title="Concorso docenti, pioggia di esclusioni" rel="bookmark">
Concorso docenti, pioggia di esclusioni </a>
</li> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2021/05/19/da-idrogeno-ruolo-chiave-per-raggiungere-la-neutralita-climatica/" title="Da idrogeno ruolo chiave per raggiungere la neutralità climatica" rel="bookmark">
Da idrogeno ruolo chiave per raggiungere la neutralità climatica </a>
</li> </ul></div> </div>
</div>
</div>
<div class="footer-bottom">
<div class="wrapper-inner clearfix">
<div class="copyright-wrap">
<p class="copyright">
I contenuti del portale sono disponibili secondo la licenza Creative Commons (alcuni diritti riservati). </p>
</div>
</div>
</div>
</footer>

<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<script>window.addEventListener('sfsi_plus_functions_loaded',function(){if(typeof sfsi_plus_responsive_toggle=='function'){sfsi_plus_responsive_toggle(0);}})</script>
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script type='text/javascript' id='clicktrack-adrotate-js-extra'>//<![CDATA[
var click_object={"ajax_url":"http:\/\/www.padovanews.it\/wp-admin\/admin-ajax.php"};
//]]></script>
<script src="http://www.padovanews.it/wp-content,_plugins,_adrotate,_library,_jquery.adrotate.clicktracker.js+wp-includes,_js,_jquery,_ui,_core.min.js,qver==1.12.1+wp-content,_plugins,_ultimate-social-media-plus,_js,_shuffle,_modernizr.custom.min.js,qver==27971159df40e9f494dd44d0068f6865.pagespeed.jc.SnPr1WfcXE.js"></script><script>eval(mod_pagespeed_u$CZhQsq_R);</script>
<script>eval(mod_pagespeed_sW$mfufcJe);</script>
<script>eval(mod_pagespeed_wwFZF$daYb);</script>
<script type='text/javascript' id='SFSIPLUSCustomJs-js-extra'>//<![CDATA[
var sfsi_plus_ajax_object={"ajax_url":"http:\/\/www.padovanews.it\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.padovanews.it\/wp-content\/plugins\/ultimate-social-media-plus\/","rest_url":"http:\/\/www.padovanews.it\/wp-json\/"};var sfsi_plus_links={"admin_url":"http:\/\/www.padovanews.it\/wp-admin\/","plugin_dir_url":"http:\/\/www.padovanews.it\/wp-content\/plugins\/ultimate-social-media-plus\/","rest_url":"http:\/\/www.padovanews.it\/wp-json\/","pretty_perma":"yes"};
//]]></script>
<script src="http://www.padovanews.it/wp-content,_plugins,_ultimate-social-media-plus,_js,_custom.js,qver==27971159df40e9f494dd44d0068f6865+wp-includes,_js,_wp-embed.min.js,qver==27971159df40e9f494dd44d0068f6865.pagespeed.jc.1H17k4hUsp.js"></script><script>eval(mod_pagespeed_NkHJhfmq0G);</script>
<script>eval(mod_pagespeed_QC9cS52CeT);</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'651fc807dab5e0e2',m:'f29fefd2d953dfd6261cc765a3dae1b44bbb113e-1621453063-1800-AWpjdkYI+nUipLUP9t/z2w8ekZ6i9dxoymw9PNTba3VLz1jomdeu9UC7EjwNEnDF4RdT9rK+jNSCaUp3AMxLdMfFBpMmpIO15VYTQ/ucNVPkNRoIYym33R5QBK5Q2gdJRtlmWoOpQVstdtIflHeFJvdkpoDi03CMUVkVyO90c54MK5M4doidhCEEOCLbW5lxoQ==',s:[0xc8e79824be,0xd60ad15ec1],}})();</script></body>
</html>