<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/JKyZYA4gYkvP8pfZXXHMmJfmvMs.js"></script><link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.padovanews.it/xmlrpc.php" />
<title>Nella &#8216;Giornata del Teatro&#8217;, attori e registi fra paure e speranze &#8211; Padovanews</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Padovanews &raquo; Feed" href="http://www.padovanews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Padovanews &raquo; Feed dei commenti" href="http://www.padovanews.it/comments/feed/" />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.padovanews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=fd0d7a4c62f3ca1f36284dcb556a5935"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='wp-block-library-css' href='http://www.padovanews.it/wp-includes/css/dist/block-library/A.style.min.css,qver=fd0d7a4c62f3ca1f36284dcb556a5935.pagespeed.cf.EA0bAEY_vU.css' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-css' media='all'>.crp_related{clear:both;margin:10px 0}.crp_related figure,.crp_related h3{margin:0!important}.crp_related ul{list-style:none;float:left;margin:0!important;padding:0!important}.crp_related a,.crp_related li{float:left;overflow:hidden;position:relative;text-align:center}.crp_related li{margin:5px!important;border:1px solid #ddd;padding:6px}.crp_related li:hover{background:#eee;border-color:#bbb}.crp_related a{-webkit-box-shadow:none!important;-moz-box-shadow:none!important;box-shadow:none!important;text-decoration:none!important}.crp_related a:hover{text-decoration:none}.crp_related .crp_title{color:#fff!important;position:absolute;display:block;bottom:0;padding:3px;font-size:.9em;text-shadow:.1em .1em .2em #000;background-color:rgba(0,0,0,.5);-webkit-border-radius:7px;-moz-border-radius:7px;border-radius:7px}.crp_related li:hover .crp_title{background-color:rgba(0,0,0,.8)}.crp_related li{vertical-align:bottom;-webkit-box-shadow:0 1px 2px rgba(0,0,0,.4);-moz-box-shadow:0 1px 2px rgba(0,0,0,.4);box-shadow:0 1px 2px rgba(0,0,0,.4);-webkit-border-radius:7px;-moz-border-radius:7px;border-radius:7px;list-style-type:none}.crp_clear{clear:both}.crp_title:visited{color:#fff!important}</style>
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>.crp_related a{width:150px;height:150px;text-decoration:none}.crp_related img{max-width:150px;margin:auto}.crp_related .crp_title{width:100%}</style>
<link rel='stylesheet' id='SFSIPLUSmainCss-css' href='http://www.padovanews.it/wp-content/plugins/ultimate-social-media-plus/css/A.sfsi-style.css,qver=fd0d7a4c62f3ca1f36284dcb556a5935.pagespeed.cf.TR4w15gWV2.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css' href='http://www.padovanews.it/wp-content/themes/mh_newsdesk/A.style.css,qver=1.2.2.pagespeed.cf.iq6hkvURhL.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css' href='http://www.padovanews.it/wp-content/themes/mh_newsdesk/includes/A.font-awesome.min.css.pagespeed.cf.iIGKnvKx_M.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mh-google-fonts-css' href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<script type="text/javascript">var obHost="http://www.padovanews.it/";</script><script type='text/javascript' src='http://www.padovanews.it/wp-includes/js/jquery/jquery.min.js,qver=3.5.1.pagespeed.jm.buo63cp1wa.js' id='jquery-core-js'></script>
<script src="http://www.padovanews.it/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==3.3.2+wp-content,_plugins,_wp-pipes,_assets,_js,_call_pipe.js,qver==fd0d7a4c62f3ca1f36284dcb556a5935+wp-content,_themes,_mh_newsdesk,_js,_scripts.js,qver==fd0d7a4c62f3ca1f36284dcb556a5935.pagespeed.jc.HN0L-NzkAE.js"></script><script>eval(mod_pagespeed_leT7P7z8wz);</script>
<script>eval(mod_pagespeed_SQV3OMDQQD);</script>
<script>eval(mod_pagespeed_jpr$FMl9iM);</script>
<link rel="https://api.w.org/" href="http://www.padovanews.it/wp-json/" /><link rel="alternate" type="application/json" href="http://www.padovanews.it/wp-json/wp/v2/posts/774540" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.padovanews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.padovanews.it/wp-includes/wlwmanifest.xml" />
<link rel="canonical" href="http://www.padovanews.it/2021/03/27/nella-giornata-del-teatro-attori-e-registi-fra-paure-e-speranze/" />
<link rel='shortlink' href='http://www.padovanews.it/?p=774540' />
<link rel="alternate" type="application/json+oembed" href="http://www.padovanews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.padovanews.it%2F2021%2F03%2F27%2Fnella-giornata-del-teatro-attori-e-registi-fra-paure-e-speranze%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.padovanews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.padovanews.it%2F2021%2F03%2F27%2Fnella-giornata-del-teatro-attori-e-registi-fra-paure-e-speranze%2F&#038;format=xml" />


<style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-2{margin:1px 0 0 0}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style>

<script>window.addEventListener("sfsi_plus_functions_loaded",function(){var body=document.getElementsByTagName('body')[0];body.classList.add("sfsi_plus_3.47");})
jQuery(document).ready(function(e){jQuery("body").addClass("sfsi_plus_3.47")});function sfsi_plus_processfurther(ref){var feed_id='TXZ4Z3Y3eU1ObmNnd09xOHNHcWNhVkZZNWtqREp0d3BTK0JkbU8vb0RRbTNuR0NFVG1uUVRZT1ZWNWFYdncwbTRzR25RVGdRSDlqdzgzL1VmeXo5YW1BMk95T3hnZ29TR1FISmRKN2dmK2RhK2FTRnpaV251QzlvbGNxeVRLOFJ8VkluWlQ3dE1NdU1rVjBHRWx3aGFIeERxeW5mdHlaSUo1enRPMEd4amxvZz0=';var feedtype=8;var email=jQuery(ref).find('input[name="email"]').val();var filter=/^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;if((email!="Enter your email")&&(filter.test(email))){if(feedtype=="8"){var url="https://api.follow.it/subscription-form/"+feed_id+"/"+feedtype;window.open(url,"popupwindow","scrollbars=yes,width=1080,height=760");return true;}}else{alert("Please enter email address");jQuery(ref).find('input[name="email"]').focus();return false;}}</script>
<style>.sfsi_plus_subscribe_Popinner{width:100%!important;height:auto!important;border:1px solid #b5b5b5!important;padding:18px 0!important;background-color:#fff!important}.sfsi_plus_subscribe_Popinner form{margin:0 20px!important}.sfsi_plus_subscribe_Popinner h5{font-family:Helvetica,Arial,sans-serif!important;font-weight:bold!important;color:#000!important;font-size:16px!important;text-align:center!important;margin:0 0 10px!important;padding:0!important}.sfsi_plus_subscription_form_field{margin:5px 0!important;width:100%!important;display:inline-flex;display:-webkit-inline-flex}.sfsi_plus_subscription_form_field input{width:100%!important;padding:10px 0!important}.sfsi_plus_subscribe_Popinner input[type="email"]{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_plus_subscribe_Popinner input[type="email"]::-webkit-input-placeholder{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_plus_subscribe_Popinner input[type="email"]:-moz-placeholder{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_plus_subscribe_Popinner input[type="email"]::-moz-placeholder{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_plus_subscribe_Popinner input[type="email"]:-ms-input-placeholder{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_plus_subscribe_Popinner input[type="submit"]{font-family:Helvetica,Arial,sans-serif!important;font-weight:bold!important;color:#000!important;font-size:16px!important;text-align:center!important;background-color:#dedede!important}</style>
<meta name="follow.it-verification-code-TXZ4Z3Y3eU1ObmNnd09xOHNHcWNhVkZZNWtqREp0d3BTK0JkbU8vb0RRbTNuR0NFVG1uUVRZT1ZWNWFYdncwbTRzR25RVGdRSDlqdzgzL1VmeXo5YW1BMk95T3hnZ29TR1FISmRKN2dmK2RhK2FTRnpaV251QzlvbGNxeVRLOFJ8VkluWlQ3dE1NdU1rVjBHRWx3aGFIeERxeW5mdHlaSUo1enRPMEd4amxvZz0=" content="sx1v6CKB4ZWed5bLGS3h" /> <meta name="viewport" content="width=device-width, initial-scale=1"><meta property="og:image" content="http://www.padovanews.it/wp-content/uploads/2021/03/PICASSO_Opera.jpg" data-id="sfsi-plus" /><meta property="og:image:type" content="" data-id="sfsi-plus" /><meta property="og:image:width" content="400" data-id="sfsi-plus" /><meta property="og:image:height" content="266" data-id="sfsi-plus" /><meta property="og:description" content="Testimonianze di Lavia, Giannini, Barbareschi, Villoresi, Ferrara, Piparo, Calbi, Marchini e le riflessioni amare dei direttori artisticiRoma, 27 mar.  Una 'Giornata internazionale del Teatro' che voleva essere una festa, ma che è stata celebrata a sale chiuse per la pandemia da Covid; e che non vuole essere però neanche un funerale. Semmai, l'occasione giusta per riflettere sui destini del teatro in Italia, delle sale, delle compagnie, dello spettacolo dal vivo e in streaming, del pubblico. Occasione colta da diversi direttori artistici, registi e attori, intervistati dalla AdnKronos, raccogliendo le loro riflessioni ad alta voce. Sono contento per la Giornata del Teatro, che purtroppo ho festeggiato in casa studiando la parte... sperando di poterla festeggiare il prima possibile a sipario alzato, riferisce l'attore e regista Gabriele Lavia, ribadendo che queste chiusure delle sale sono tanto lunghe quanto inspiegabili e soprattutto evitabili, visto che i teatri sono fra i luoghi più sicuri, dove si possono rispettare le distanze con grande rigore e prudenza, in piena sicurezza, anche grazie a un pubblico che 'nasce' educato e corretto. Tiene a sottolineare comunque Lavia: Io non credo proprio che il teatro possa morire. Si possono mettere di buzzo buono, con le regolette e con le leggine, ma il teatro non muore. Ci hanno provato in tanti e per tante volte, ma non ci sono mai riusciti; e non ci riusciranno neanche stavolta. E soprattutto, non potrà riuscirci il Covid: il teatro è eterno!. Ma cosa c'è da festeggiare? E' un disastro!, esclama l'attore Giancarlo Giannini, protagonista in questi giorni su Rai1 nel cast del kolossal 'Leonardo'. Viva il teatro, sì... ma il teatro è chiuso, a noi non pensano mai e ci sono tante persone che non lavorano da un anno. Eppure, tenere aperti i teatri sarebbe possibile, facendolo in sicurezza: gli italiani, durante lo scorso lockdown, si sono comportati benissimo, perché noi siamo siamo bravissimi. Faccio teatro da 47 anni, sono un 'dead man talking', un 'morto che parla' in coerenza con quel numero... e parlo fuori dal coro, in solitudine totale. E dico che il teatro è morto, in Italia, per mancanza di qualità e di finanziamenti adeguati, di livello europeo. E' la verità, purtroppo, e soprattutto nei momenti di difficoltà occorre essere sinceri, coerenti e lucidi: ne ho piene le tasche e sono stufo di velleitarismi e di autocelebrazioni. Non usa mezzi termini, come da abitudine, Luca Barbareschi, direttore artistico del Teatro Eliseo di Roma, che rivolge un appello diretto al capo del governo Mario Draghi. Smettiamo di fare nomine artistiche che invece sono nomine politiche; e facciamo dello spettacolo e del teatro un dipartimento industriale e competitivo del nostro Paese, con una sua strategia industriale e con il prodotto che deve essere al centro delle operazioni artistiche. Ma oggi ribadisco che il teatro è morto e che non esiste una compagnia nazionale degna di questo nome, i teatri nazionali sono una truffa: vogliamo riconoscerlo? Mi verrebbe da dire che per fortuna è arrivato il Covid, che ci ha dato una mazzata e ora 'darwinianamente' vediamo cosa vale la pena di far sopravvivere nei prossimi anni. Io non temo una disaffezione del pubblico dal teatro, dopo questa lunga assenza forzata a causa del Covid: abbiamo uno 'zoccolo duro' che resiste e che anzi troverà ancora più voglia e desiderio di andare a teatro, quando le sale finalmente potranno riaprire, è la convinzione e al tempo stesso la speranza che esprime l'attrice Pamela Villoresi, anche nelle vesti di direttrice artistica del Teatro 'Biondo' di Palermo. Ci chiamano in continuazione per chiederci quando riapriremo, in tanti non vedono l'ora. La Giornata internazionale del Teatro sia comunque una festa, anche in una situazione drammatica in cui sembra che ci sia poco da festeggiare... ma la data è importante e quella resta, magari rimandando la festa vera a un'altra data. Importante è non farci spaventare dal Covid e pensare senza paura al futuro è la via che indica Giorgio Ferrara direttore artistico del Teatro Stabile del Veneto, che gestisce tre sale: il 'Goldoni' di Venezia, il 'Verdi' di Padova e il 'Del Monaco' di Treviso. Il Covid non ci deve far paura e non deve impedirci di allestire la stagione futura: si devono fare gli accordi e proporre i titoli, come se ci trovassimo in una stagione normale, pensando e agendo come se il Covid non esistesse. Tutti aspettavamo e speravamo di celebrare questa 'Giornata internazionale del Teatro' con le sale aperte, ma la realtà ha superato la volontà... non si è potuto fare nulla, neanche di simbolico è il rammarico del direttore artistico del Sistina, Massimo Romeo Piparo, anche nelle vesti di presidente dell'Atp, l'Associazione dei teatri privati italiani. Questa crisi ha dimostrato, come una cartina al tornasole, che il sistema dello spettacolo dal vivo non è all'altezza del nostro Paese e della sua dimensione e tradizione artistica e culturale. Finché stai sulla giostra sembra tutto bello e non hai nemmeno il tempo di pensare; quando poi la giostra si ferma, improvvisamente ti accorgi di dove sei, del punto in cui stai. Speriamo che dalla crisi per il Covid si lanci un segnale per cambiare o quanto meno rivisitare il nostro modo di operare. Il sistema-teatro non funziona e non mi riferisco solo alla prosa o al musical ma all'intero spettacolo dal vivo. Questa 'Giornata internazionale del Teatro' serva a farci riflettere sul presente e sul futuro incerto del mondo teatrale e a ricordarci che il teatro è una esperienza sociale insostituibile e imprescindibile; è un 'parlamento sociale' e quando i teatri sono chiusi c'è un deficit di cultura e di democrazia, tiene a sottolineare Antonio Calbi, direttore artistico dell'Inda, l'Istituto nazionale del Dramma antico di Siracusa, già alla guida del Teatro di Roma. Indicare una Giornata che ricordi al mondo la necessità del teatro è importante; e fa male vedere come questa centralità sia oggi così fragile: dobbiamo riflettere sulla sua funzione e sulla precarità degli artisti e dei lavoratori del teatro. E' uno specchio della vita umana e sociale e per questo deve restare sempre aperto. La prima cosa da fare è invertire la rotta del nostro umore, davvero devastato da questa esperienza della pandemia per il Covid. E non arrenderci, suggerisce Simona Marchini, regista e attrice. Per il teatro, avrei un'idea ben precisa, per quanto possa apparire 'minimalista', per riaprire le sale che sono un luogo sicuro. Visto che il problema si concentra al momento dell'ingresso e dell'uscita dal teatro, perché non organizzare una sorta di servizio civile da parte di giovani, riconoscendo loro ovviamente anche una piccola remunerazione, per regolare l'entrata e l'uscita del pubblico? Un'idea da 'vecchia zia'? Capisco che non sarebbe una cosa piacevolissima, ma la gente dovrà pur accettare dei piccoli sacrifici per consentire la riapertura dei teatri: ne vale la pena, no?.  Paradossalmente, le 'mascherine' potrebbero regolare l'entrata e l'uscita dal teatro delle persone con la mascherina, nel luogo dove un tempo erano gli attori a indossare la maschera... di Enzo Bonaiuto (Adnkronos)" data-id="sfsi-plus" /><meta property="og:url" content="http://www.padovanews.it/2021/03/27/nella-giornata-del-teatro-attori-e-registi-fra-paure-e-speranze/" data-id="sfsi-plus" /><meta property="og:title" content="Nella &#8216;Giornata del Teatro&#8217;, attori e registi fra paure e speranze" data-id="sfsi-plus" /><link rel="apple-touch-icon" sizes="60x60" href="/wp-content/uploads/fbrfg/xapple-touch-icon.png.pagespeed.ic.eAu13VgB7x.jpg">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/xfavicon-32x32.png.pagespeed.ic.PwBvQIXhV0.jpg">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/xfavicon-16x16.png.pagespeed.ic.WFAbxA1iqH.jpg">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"> <style type="text/css">.social-nav a:hover,.logo-title,.entry-content a,a:hover,.entry-meta .entry-meta-author,.entry-meta a,.comment-info,blockquote,.pagination a:hover .pagelink{color:#dd1616}.main-nav li:hover,.slicknav_menu,.ticker-title,.breadcrumb a,.breadcrumb .bc-text,.button span,.widget-title span,input[type="submit"],table th,.comment-section-title .comment-count,#cancel-comment-reply-link:hover,.pagination .current,.pagination .pagelink{background:#dd1616}blockquote,input[type="text"]:hover,input[type="email"]:hover,input[type="tel"]:hover,input[type="url"]:hover,textarea:hover{border-color:#dd1616}</style>
<!--[if lt IE 9]>
<script src="http://www.padovanews.it/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><link rel="amphtml" href="http://www.padovanews.it/2021/03/27/nella-giornata-del-teatro-attori-e-registi-fra-paure-e-speranze/amp/">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-7967149465971097",enable_page_level_ads:true});</script>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="post-template-default single single-post postid-774540 single-format-standard mh-right-sb">
<div class="header-top">
<div class="wrapper-inner clearfix">
<nav class="header-nav clearfix">
<div class="menu-header_nav-container"><ul id="menu-header_nav" class="menu"><li id="menu-item-403164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403164"><a href="http://www.padovanews.it/about/">About</a></li>
<li id="menu-item-403165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403165"><a href="http://www.padovanews.it/about/contatti/">Contatti</a></li>
<li id="menu-item-403166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403166"><a href="http://www.padovanews.it/about/legals/">Legals</a></li>
<li id="menu-item-456125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456125"><a href="http://www.padovanews.it/about/cookie-policy/">Cookies</a></li>
<li id="menu-item-579028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-579028"><a href="http://www.padovanews.it/privacy/">Privacy</a></li>
<li id="menu-item-579029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-579029"><a href="http://www.padovanews.it/gdpr-richiedi-dati-personali/">Dati personali</a></li>
<li id="menu-item-453354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453354"><a href="http://www.padovanews.it/scrivici/">Scrivici</a></li>
</ul></div> </nav>
<nav class="social-nav clearfix">
<div class="menu-social_top-container"><ul id="menu-social_top" class="menu"><li id="menu-item-407728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407728"><a href="https://www.facebook.com/padovanews.it"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-407729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407729"><a href="https://twitter.com/Padovanews_it/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-407730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407730"><a href="http://www.padovanews.it/wordpress/feed/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">RSS</span></a></li>
</ul></div> </nav>
</div>
</div>
<div id="mh-wrapper">
<header class="mh-header">
<div class="header-wrap clearfix">
<div class="mh-col mh-1-3 header-logo">
<a href="http://www.padovanews.it/" title="Padovanews" rel="home">
<div class="logo-wrap" role="banner">
<div class="logo">
<h1 class="logo-title">Padovanews</h1>
<h2 class="logo-tagline">il primo quotidiano online di Padova</h2>
</div>
</div>
</a>
</div>
<aside id="adrotate_widgets-2" class="mh-col mh-2-3 adrotate_widgets"><div class="header-ad"></div></aside> </div>
<div class="header-menu clearfix">
<nav class="main-nav clearfix">
<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-403206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-403206"><a href="http://www.padovanews.it/category/news-locali/">News locali</a>
<ul class="sub-menu">
<li id="menu-item-621223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621223"><a href="http://www.padovanews.it/category/news-locali/arte-cultura/">Arte e cultura</a></li>
<li id="menu-item-621224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621224"><a href="http://www.padovanews.it/category/news-locali/attualita/">Attualita</a></li>
<li id="menu-item-621222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621222"><a href="http://www.padovanews.it/category/news-locali/ambiente-salute/">Ambiente e salute</a></li>
<li id="menu-item-621225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621225"><a href="http://www.padovanews.it/category/news-locali/cronaca-locale/">Cronaca</a></li>
<li id="menu-item-621226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621226"><a href="http://www.padovanews.it/category/news-locali/economia-lavoro/">Economia e lavoro</a></li>
<li id="menu-item-621227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621227"><a href="http://www.padovanews.it/category/news-locali/eventi/">Eventi e spettacoli</a></li>
<li id="menu-item-621228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621228"><a href="http://www.padovanews.it/category/news-locali/politica-locale/">Politica</a></li>
<li id="menu-item-621229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621229"><a href="http://www.padovanews.it/category/news-locali/provincia/">Provincia</a></li>
<li id="menu-item-621230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621230"><a href="http://www.padovanews.it/category/news-locali/c112-sport/">sport</a></li>
</ul>
</li>
<li id="menu-item-403260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-403260"><a href="http://www.padovanews.it/category/news-veneto/">News Veneto</a>
<ul class="sub-menu">
<li id="menu-item-403261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403261"><a href="http://www.padovanews.it/category/news-veneto/cronaca-veneto/">Cronaca</a></li>
<li id="menu-item-403262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403262"><a href="http://www.padovanews.it/category/news-veneto/cultura-veneto/">Cultura</a></li>
<li id="menu-item-403263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403263"><a href="http://www.padovanews.it/category/news-veneto/economia-veneto/">Economia</a></li>
<li id="menu-item-403264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403264"><a href="http://www.padovanews.it/category/news-veneto/politica-veneto/">Politica</a></li>
<li id="menu-item-403265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403265"><a href="http://www.padovanews.it/category/news-veneto/tax-and-legal/">Tax and Legal</a></li>
</ul>
</li>
<li id="menu-item-403227" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-403227"><a href="http://www.padovanews.it/category/news-nazionali/">News nazionali</a>
<ul class="sub-menu">
<li id="menu-item-701478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-701478"><a href="http://www.padovanews.it/category/news-nazionali/top-news/">Top News</a></li>
<li id="menu-item-621231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621231"><a href="http://www.padovanews.it/category/news-nazionali/cronaca-nazionale/">cronaca nazionale</a></li>
<li id="menu-item-621232" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-621232"><a href="http://www.padovanews.it/category/news-nazionali/cultura-e-societa/">Cultura e societa&#8217;</a></li>
<li id="menu-item-621233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621233"><a href="http://www.padovanews.it/category/news-nazionali/dalle-regioni/">dalle regioni</a></li>
<li id="menu-item-621234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621234"><a href="http://www.padovanews.it/category/news-nazionali/economia-finanza/">economia e finanza</a></li>
<li id="menu-item-621235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621235"><a href="http://www.padovanews.it/category/news-nazionali/c104-esteri/">esteri</a></li>
<li id="menu-item-621236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621236"><a href="http://www.padovanews.it/category/news-nazionali/politica-nazionale/">politica nazionale</a></li>
<li id="menu-item-621237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621237"><a href="http://www.padovanews.it/category/news-nazionali/sport-nazionale/">sport nazionale</a></li>
</ul>
</li>
<li id="menu-item-390971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-390971"><a href="http://www.padovanews.it/category/speciali/">Speciali</a>
<ul class="sub-menu">
<li id="menu-item-390972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390972"><a href="http://www.padovanews.it/category/speciali/sostenibilita/">Green Life</a></li>
<li id="menu-item-390974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390974"><a href="http://www.padovanews.it/category/speciali/lavoro/">Lavoro</a></li>
<li id="menu-item-390975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-390975"><a href="http://www.padovanews.it/category/speciali/salute/">Salute</a>
<ul class="sub-menu">
<li id="menu-item-691617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691617"><a href="http://www.padovanews.it/category/speciali/salute/covid-19/">Covid-19</a></li>
</ul>
</li>
<li id="menu-item-561145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561145"><a href="http://www.padovanews.it/category/speciali/fintech-blockchain/">Blockchain</a></li>
<li id="menu-item-600272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600272"><a href="http://www.padovanews.it/category/speciali/immediapress/">Immediapress</a></li>
</ul>
</li>
<li id="menu-item-391017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-391017"><a href="http://www.padovanews.it/category/video/">Video</a>
<ul class="sub-menu">
<li id="menu-item-621244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621244"><a href="http://www.padovanews.it/category/video/padova-e-provincia/">Padova e provincia</a></li>
<li id="menu-item-702091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-702091"><a href="http://www.padovanews.it/category/video/cronaca/">Attualita</a></li>
</ul>
</li>
<li id="menu-item-403274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-403274"><a href="http://www.padovanews.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
<li id="menu-item-621238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621238"><a href="http://www.padovanews.it/category/rubriche/che-borsa-che-fa/">Che borsa che fa</a></li>
<li id="menu-item-621239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621239"><a href="http://www.padovanews.it/category/rubriche/foto-notizie/">Foto notizie</a></li>
<li id="menu-item-621240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621240"><a href="http://www.padovanews.it/category/rubriche/sociale/">Sociale</a></li>
<li id="menu-item-621241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621241"><a href="http://www.padovanews.it/category/rubriche/tutela-dei-cittadini/">Tutela dei cittadini</a></li>
<li id="menu-item-621242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621242"><a href="http://www.padovanews.it/category/rubriche/video-notizie-documenti/">Video notizie e documenti</a></li>
<li id="menu-item-621243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621243"><a href="http://www.padovanews.it/category/rubriche/visto-e-provato/">Visto e provato</a></li>
<li id="menu-item-621245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621245"><a href="http://www.padovanews.it/category/news-locali/monumenti/">Conosci la città</a></li>
</ul>
</li>
</ul></div> </nav>
<div class="header-sub clearfix">
<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
<span class="ticker-title">
Ultimora </span>
<ul class="ticker-content"> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2021/03/27/nella-giornata-del-teatro-attori-e-registi-fra-paure-e-speranze/" title="Nella &#8216;Giornata del Teatro&#8217;, attori e registi fra paure e speranze">
<span class="ticker-item-date">27 Marzo 2021</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Nella &#8216;Giornata del Teatro&#8217;, attori e registi fra paure e speranze</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2021/03/27/teatro-franceschini-gli-aiuti-non-si-fermeranno/" title="Teatro, Franceschini “Gli aiuti non si fermeranno”">
<span class="ticker-item-date">27 Marzo 2021</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Teatro, Franceschini “Gli aiuti non si fermeranno”</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2021/03/27/costa-crociere-quattro-corsi-di-formazione-per-assumere-nuovo-personale/" title="Costa Crociere, quattro corsi di formazione per assumere nuovo personale">
<span class="ticker-item-date">27 Marzo 2021</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Costa Crociere, quattro corsi di formazione per assumere nuovo personale</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2021/03/27/scossa-di-magnitudo-56-nel-mare-adriatico/" title="Scossa di magnitudo 5,6 nel mare Adriatico">
<span class="ticker-item-date">27 Marzo 2021</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Scossa di magnitudo 5,6 nel mare Adriatico</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2021/03/27/letta-next-generation-eu-diventi-permanente-squadra-italia-sia-unita/" title="Letta “Next Generation Eu diventi permanente, squadra Italia sia unita”">
<span class="ticker-item-date">27 Marzo 2021</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Letta “Next Generation Eu diventi permanente, squadra Italia sia unita”</span>
</a>
</li> </ul>
</div> <aside class="mh-col mh-1-3 header-search">
<form role="search" method="get" class="search-form" action="http://www.padovanews.it/">
<label>
<span class="screen-reader-text">Ricerca per:</span>
<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Cerca" />
</form> </aside>
</div>
</div>
</header><div class="mh-section mh-group">
<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.padovanews.it" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <a href="http://www.padovanews.it/category/news-nazionali/">News nazionali</a> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.padovanews.it/category/news-nazionali/cultura-e-societa/" itemprop="url"><span itemprop="title">Cultura e societa&#039;</span></a></span></nav>
<article id="post-774540" class="post-774540 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-e-societa">
<header class="entry-header clearfix">
<h1 class="entry-title">
Nella &#8216;Giornata del Teatro&#8217;, attori e registi fra paure e speranze </h1>
</header>
<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="http://www.padovanews.it/author/padovanews/">Redazione Web</a></span>
<span class="entry-meta-date updated">27 Marzo 2021</span>
</p>
<div class="entry-content clearfix">
<p><img src="http://www.padovanews.it/wp-content/uploads/2021/03/xPICASSO_Opera.jpg.pagespeed.ic.-kqeI3kkym.jpg" align="left"><b><br /></b>Testimonianze di Lavia, Giannini, Barbareschi, Villoresi, Ferrara, Piparo, Calbi, Marchini e le riflessioni amare dei direttori artistici<br />Roma, 27 mar. Una &#8216;Giornata internazionale del Teatro&#8217; che voleva essere una festa, ma che è stata celebrata a sale chiuse per la pandemia da Covid; e che non vuole essere però neanche un funerale. Semmai, l&#8217;occasione giusta per riflettere sui destini del teatro in Italia, delle sale, delle compagnie, dello spettacolo dal vivo e in streaming, del pubblico. Occasione colta da diversi direttori artistici, registi e attori, intervistati dalla AdnKronos, raccogliendo le loro riflessioni ad alta voce. <br />&#8220;Sono contento per la Giornata del Teatro, che purtroppo ho festeggiato in casa studiando la parte&#8230; sperando di poterla festeggiare il prima possibile a sipario alzato&#8221;, riferisce l&#8217;attore e regista Gabriele Lavia, ribadendo che &#8220;queste chiusure delle sale sono tanto lunghe quanto inspiegabili e soprattutto evitabili, visto che i teatri sono fra i luoghi più sicuri, dove si possono rispettare le distanze con grande rigore e prudenza, in piena sicurezza, anche grazie a un pubblico che &#8216;nasce&#8217; educato e corretto&#8221;. <br />Tiene a sottolineare comunque Lavia: &#8220;Io non credo proprio che il teatro possa morire. Si possono mettere di buzzo buono, con le regolette e con le leggine, ma il teatro non muore. Ci hanno provato in tanti e per tante volte, ma non ci sono mai riusciti; e non ci riusciranno neanche stavolta. E soprattutto, non potrà riuscirci il Covid: il teatro è eterno!&#8221;. <br />&#8220;Ma cosa c&#8217;è da festeggiare? E&#8217; un disastro!&#8221;, esclama l&#8217;attore Giancarlo Giannini, protagonista in questi giorni su Rai1 nel cast del kolossal &#8216;Leonardo&#8217;. &#8220;Viva il teatro, sì&#8230; ma il teatro è chiuso, a noi non pensano mai e ci sono tante persone che non lavorano da un anno. Eppure, tenere aperti i teatri sarebbe possibile, facendolo in sicurezza: gli italiani, durante lo scorso lockdown, si sono comportati benissimo, perché noi siamo siamo bravissimi&#8221;. <br />&#8220;Faccio teatro da 47 anni, sono un &#8216;dead man talking&#8217;, un &#8216;morto che parla&#8217; in coerenza con quel numero&#8230; e parlo fuori dal coro, in solitudine totale. E dico che il teatro è morto, in Italia, per mancanza di qualità e di finanziamenti adeguati, di livello europeo. E&#8217; la verità, purtroppo, e soprattutto nei momenti di difficoltà occorre essere sinceri, coerenti e lucidi: ne ho piene le tasche e sono stufo di velleitarismi e di autocelebrazioni&#8221;. Non usa mezzi termini, come da abitudine, Luca Barbareschi, direttore artistico del Teatro Eliseo di Roma, che rivolge un appello diretto al capo del governo Mario Draghi. <br />&#8220;Smettiamo di fare nomine artistiche che invece sono nomine politiche; e facciamo dello spettacolo e del teatro un dipartimento industriale e competitivo del nostro Paese, con una sua strategia industriale e con il prodotto che deve essere al centro delle operazioni artistiche. Ma oggi ribadisco che il teatro è morto e che non esiste una compagnia nazionale degna di questo nome, i teatri nazionali sono una truffa: vogliamo riconoscerlo? Mi verrebbe da dire che per fortuna è arrivato il Covid, che ci ha dato una mazzata e ora &#8216;darwinianamente&#8217; vediamo cosa vale la pena di far sopravvivere nei prossimi anni&#8221;. <br />&#8220;Io non temo una disaffezione del pubblico dal teatro, dopo questa lunga assenza forzata a causa del Covid: abbiamo uno &#8216;zoccolo duro&#8217; che resiste e che anzi troverà ancora più voglia e desiderio di andare a teatro, quando le sale finalmente potranno riaprire&#8221;, è la convinzione e al tempo stesso la speranza che esprime l&#8217;attrice Pamela Villoresi, anche nelle vesti di direttrice artistica del Teatro &#8216;Biondo&#8217; di Palermo. &#8220;Ci chiamano in continuazione per chiederci quando riapriremo, in tanti non vedono l&#8217;ora&#8221;. <br />&#8220;La Giornata internazionale del Teatro sia comunque una festa, anche in una situazione drammatica in cui sembra che ci sia poco da festeggiare&#8230; ma la data è importante e quella resta, magari rimandando la festa vera a un&#8217;altra data. Importante è non farci spaventare dal Covid e pensare senza paura al futuro&#8221; è la via che indica Giorgio Ferrara direttore artistico del Teatro Stabile del Veneto, che gestisce tre sale: il &#8216;Goldoni&#8217; di Venezia, il &#8216;Verdi&#8217; di Padova e il &#8216;Del Monaco&#8217; di Treviso. &#8220;Il Covid non ci deve far paura e non deve impedirci di allestire la stagione futura: si devono fare gli accordi e proporre i titoli, come se ci trovassimo in una stagione normale, pensando e agendo come se il Covid non esistesse&#8221;. <br />&#8220;Tutti aspettavamo e speravamo di celebrare questa &#8216;Giornata internazionale del Teatro&#8217; con le sale aperte, ma la realtà ha superato la volontà&#8230; non si è potuto fare nulla, neanche di simbolico&#8221; è il rammarico del direttore artistico del Sistina, Massimo Romeo Piparo, anche nelle vesti di presidente dell&#8217;Atp, l&#8217;Associazione dei teatri privati italiani. &#8220;Questa crisi ha dimostrato, come una cartina al tornasole, che il sistema dello spettacolo dal vivo non è all&#8217;altezza del nostro Paese e della sua dimensione e tradizione artistica e culturale. Finché stai sulla giostra sembra tutto bello e non hai nemmeno il tempo di pensare; quando poi la giostra si ferma, improvvisamente ti accorgi di dove sei, del punto in cui stai. Speriamo che dalla crisi per il Covid si lanci un segnale per cambiare o quanto meno rivisitare il nostro modo di operare. Il sistema-teatro non funziona e non mi riferisco solo alla prosa o al musical ma all&#8217;intero spettacolo dal vivo&#8221;. <br />&#8220;Questa &#8216;Giornata internazionale del Teatro&#8217; serva a farci riflettere sul presente e sul futuro incerto del mondo teatrale e a ricordarci che il teatro è una esperienza sociale insostituibile e imprescindibile; è un &#8216;parlamento sociale&#8217; e quando i teatri sono chiusi c&#8217;è un deficit di cultura e di democrazia&#8221;, tiene a sottolineare Antonio Calbi, direttore artistico dell&#8217;Inda, l&#8217;Istituto nazionale del Dramma antico di Siracusa, già alla guida del Teatro di Roma. &#8220;Indicare una Giornata che ricordi al mondo la necessità del teatro è importante; e fa male vedere come questa centralità sia oggi così fragile: dobbiamo riflettere sulla sua funzione e sulla precarità degli artisti e dei lavoratori del teatro. E&#8217; uno specchio della vita umana e sociale e per questo deve restare sempre aperto&#8221;. <br />&#8220;La prima cosa da fare è invertire la rotta del nostro umore, davvero devastato da questa esperienza della pandemia per il Covid. E non arrenderci&#8221;, suggerisce Simona Marchini, regista e attrice. &#8220;Per il teatro, avrei un&#8217;idea ben precisa, per quanto possa apparire &#8216;minimalista&#8217;, per riaprire le sale che sono un luogo sicuro. Visto che il problema si concentra al momento dell&#8217;ingresso e dell&#8217;uscita dal teatro, perché non organizzare una sorta di servizio civile da parte di giovani, riconoscendo loro ovviamente anche una piccola remunerazione, per regolare l&#8217;entrata e l&#8217;uscita del pubblico? Un&#8217;idea da &#8216;vecchia zia&#8217;? Capisco che non sarebbe una cosa piacevolissima, ma la gente dovrà pur accettare dei piccoli sacrifici per consentire la riapertura dei teatri: ne vale la pena, no?&#8221;. <br />Paradossalmente, le &#8216;mascherine&#8217; potrebbero regolare l&#8217;entrata e l&#8217;uscita dal teatro delle persone con la mascherina, nel luogo dove un tempo erano gli attori a indossare la maschera&#8230; <br />di Enzo Bonaiuto </p>
<p>(Adnkronos)</p>
<div class="sfsiaftrpstwpr" style=""><div class='sfsi_plus_Sicons 5' style='float:5'><div style='display: inline-block;margin-bottom: 0; margin-left: 0; margin-right: 8px; margin-top: 0; vertical-align: middle;width: auto;'><span>Please follow and like us:</span></div><div class='sf_subscrbe' style='display: inline-block;vertical-align: middle;width: auto;'><a href="https://follow.it/padovanews?action=followPub" target="_blank"><img src="http://www.padovanews.it/wp-content/plugins/ultimate-social-media-plus/images/visit_icons/Follow/xicon_Follow_en_US.png.pagespeed.ic.aYe7qJMe0k.png" /></a></div><div class='sf_fb' style='display: inline-block;vertical-align: middle;width: auto;'><div class="fb-like" data-href="http://www.padovanews.it/2021/03/27/nella-giornata-del-teatro-attori-e-registi-fra-paure-e-speranze/" data-action="like" data-size="small" data-show-faces="false" data-share="false" data-layout="button"></div></div><div class='sf_fb' style='display: inline-block;vertical-align: middle;width: auto;'><a href='https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.padovanews.it%2F2021%2F03%2F27%2Fnella-giornata-del-teatro-attori-e-registi-fra-paure-e-speranze%2F' style='display:inline-block;'> <img class='sfsi_wicon' data-pin-nopin='true' width='auto' height='auto' alt='fb-share-icon' title='Facebook Share' src='http://www.padovanews.it/wp-content/plugins/ultimate-social-media-plus/images/share_icons/fb_icons/en_US.svg' ' /></a></div><div class='sf_twiter' style='display: inline-block;vertical-align: middle;width: auto;'><div class='sf_twiter' style='display: inline-block;vertical-align: middle;width: auto;'>
<a href='https://twitter.com/intent/tweet?text=Nella+%26%238216%3BGiornata+del+Teatro%26%238217%3B%2C+attori+e+registi+fra+paure+e+speranze http://www.padovanews.it/2021/03/27/nella-giornata-del-teatro-attori-e-registi-fra-paure-e-speranze/' style='display:inline-block'>
<img nopin=nopin width='auto' class='sfsi_plus_wicon' src='http://www.padovanews.it/wp-content/plugins/ultimate-social-media-plus/images/share_icons/Twitter_Tweet/en_US_Tweet.svg' alt='Tweet' title='Tweet'>
</a>
</div></div><div class='sf_pinit' style='display: inline-block;text-align:left;vertical-align: middle;width: auto;'><a href='https://www.pinterest.com/pin/create/button/?url=&media=&description' style='display:inline-block;'> <img class='sfsi_wicon' data-pin-nopin='true' width='auto' height='auto' alt='Pin Share' title='Pin Share' src='http://www.padovanews.it/wp-content/plugins/ultimate-social-media-plus/images/share_icons/en_US_save.svg' /></a></div></div></div><div class="crp_related  "><h3>Vedi anche:</h3><ul><li><a href="http://www.padovanews.it/2021/03/27/giornata-mondiale-teatro-barbareschi-in-italia-e-morto/" class="crp_link post-774520"><figure><img loading="lazy" width="150" height="150" src="http://www.padovanews.it/wp-content/uploads/2021/03/barbareschi5_fg-150x150.jpg.pagespeed.ce.f5kBaE4o8_.jpg" class="crp_thumb crp_featured" alt="Giornata mondiale teatro, Barbareschi: &quot;In Italia è morto&quot;" title="Giornata mondiale teatro, Barbareschi: &quot;In Italia è morto&quot;" /></figure><span class="crp_title">Giornata mondiale teatro, Barbareschi: "In Italia è morto"</span></a></li><li><a href="http://www.padovanews.it/2020/07/20/a-palermo-nasce-corso-di-laurea-per-artisti-primo-in-italia/" class="crp_link post-717979"><figure><img loading="lazy" width="150" height="150" src="http://www.padovanews.it/wp-content/uploads/2020/07/20200720_1068-150x150.jpg.pagespeed.ce.6CtRcfez5Y.jpg" class="crp_thumb crp_featured" alt="A Palermo nasce corso di laurea per artisti, primo in Italia" title="A Palermo nasce corso di laurea per artisti, primo in Italia" /></figure><span class="crp_title">A Palermo nasce corso di laurea per artisti, primo in Italia</span></a></li><li><a href="http://www.padovanews.it/2021/03/27/teatro-franceschini-gli-aiuti-non-si-fermeranno/" class="crp_link post-774526"><figure><img loading="lazy" width="150" height="150" src="http://www.padovanews.it/wp-content/uploads/2021/03/20210327_1106-150x150.jpg" class="crp_thumb crp_featured" alt="Teatro, Franceschini “Gli aiuti non si fermeranno”" title="Teatro, Franceschini “Gli aiuti non si fermeranno”" /></figure><span class="crp_title">Teatro, Franceschini “Gli aiuti non si fermeranno”</span></a></li><li><a href="http://www.padovanews.it/2020/09/18/stabile-del-veneto-vara-backstage-la-nuova-piattaforma-digitale/" class="crp_link post-730671"><figure><img loading="lazy" width="150" height="150" src="http://www.padovanews.it/wp-content/uploads/2020/09/LaFigliaDiShylock_Mannino_2_us-150x150.jpg" class="crp_thumb crp_featured" alt="Stabile del Veneto vara &#039;Backstage&#039;, la nuova piattaforma digitale" title="Stabile del Veneto vara &#039;Backstage&#039;, la nuova piattaforma digitale" /></figure><span class="crp_title">Stabile del Veneto vara 'Backstage', la nuova&hellip;</span></a></li></ul><div class="crp_clear"></div></div> </div>
<div id="adrotate_widgets-6" class="sb-widget post-ad post-ad-2 adrotate_widgets"></div></article><div class="mh-share-buttons mh-group">
<a class="mh-col mh-1-4 mh-facebook" href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.padovanews.it/2021/03/27/nella-giornata-del-teatro-attori-e-registi-fra-paure-e-speranze/&t=Nella &#8216;Giornata del Teatro&#8217;, attori e registi fra paure e speranze', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span>
</a>
<a class="mh-col mh-1-4 mh-twitter" href="#" onclick="window.open('http://twitter.com/share?text=Nella &#8216;Giornata del Teatro&#8217;, attori e registi fra paure e speranze -&url=http://www.padovanews.it/2021/03/27/nella-giornata-del-teatro-attori-e-registi-fra-paure-e-speranze/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span>
</a>
<a class="mh-col mh-1-4 mh-pinterest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.padovanews.it/2021/03/27/nella-giornata-del-teatro-attori-e-registi-fra-paure-e-speranze/&media=http://www.padovanews.it/wp-content/uploads/2021/03/PICASSO_Opera.jpg&description=Nella &#8216;Giornata del Teatro&#8217;, attori e registi fra paure e speranze', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span>
</a>
<a class="mh-col mh-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.padovanews.it/2021/03/27/nella-giornata-del-teatro-attori-e-registi-fra-paure-e-speranze/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
<span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>SHARE</span>
</a>
</div><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="http://www.padovanews.it/2021/03/27/teatro-franceschini-gli-aiuti-non-si-fermeranno/" rel="prev"><i class="fa fa-chevron-left"></i>Previous post</a></li>
</ul>
</nav>
</div>
<aside class="mh-sidebar">
<div id="adrotate_widgets-8" class="sb-widget clearfix adrotate_widgets"><div class="g g-2"><div class="g-single a-2"><a class="gofollow" data-track="MiwyLDEsNjA=" href="http://www.padovanews.it/2016/12/26/creare-piccola-rendita-automatica-anahera/"><img src="http://www.padovanews.it/wp-content/uploads/2016/12/xhqdefault-1.jpg.pagespeed.ic.V6QmQnaF8j.jpg" /></a></div></div></div><div id="text-15" class="sb-widget clearfix widget_text"> <div class="textwidget">
</div>
</div><div id="text-8" class="sb-widget clearfix widget_text"> <div class="textwidget">
</div>
</div><div id="mh_newsdesk_facebook_page-2" class="sb-widget clearfix mh_newsdesk_facebook_page"><div class="fb-page" data-href="https://www.facebook.com/padovanews.it" data-width="373" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div><div id="mh_newsdesk_custom_posts-10" class="sb-widget clearfix mh_newsdesk_custom_posts"> <div class="mh-cp-widget clearfix"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/03/27/canale-youtube-27-marzo-2021/" title="Canale youtube 27 marzo 2021"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/03/canale-youtube-27-marzo-2021-120x67.jpg.pagespeed.ce.FJwKOA92Wk.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/03/canale-youtube-27-marzo-2021-120x67.jpg.pagespeed.ce.FJwKOA92Wk.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/03/xcanale-youtube-27-marzo-2021-300x169.jpg.pagespeed.ic.QbTSsEZbrG.jpg 300w, http://www.padovanews.it/wp-content/uploads/2021/03/xcanale-youtube-27-marzo-2021-1024x576.jpg.pagespeed.ic.IydliB8fSO.jpg 1024w, http://www.padovanews.it/wp-content/uploads/2021/03/xcanale-youtube-27-marzo-2021-768x432.jpg.pagespeed.ic.Nys2YmT81k.jpg 768w, http://www.padovanews.it/wp-content/uploads/2021/03/xcanale-youtube-27-marzo-2021-777x437.jpg.pagespeed.ic.feEnn-9hqy.jpg 777w, http://www.padovanews.it/wp-content/uploads/2021/03/canale-youtube-27-marzo-2021-180x101.jpg.pagespeed.ce.de37YvQBBx.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/03/canale-youtube-27-marzo-2021-260x146.jpg.pagespeed.ce.VbmJzUphYV.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/03/xcanale-youtube-27-marzo-2021-373x210.jpg.pagespeed.ic._OQ3ugccIa.jpg 373w, http://www.padovanews.it/wp-content/uploads/2021/03/xcanale-youtube-27-marzo-2021.jpg.pagespeed.ic.12fdI1oiBH.jpg 1280w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">27 Marzo 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/03/27/canale-youtube-27-marzo-2021/" title="Canale youtube 27 marzo 2021" rel="bookmark">
Canale youtube 27 marzo 2021 </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/03/26/cory-wong-in-italia-le-uniche-date-a-brescia-e-padova/" title="Cory Wong in Italia, le uniche date a Brescia e Padova"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/03/PRT-ZED-163-120x67.jpg.pagespeed.ce.C4zc5QmlCM.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/03/PRT-ZED-163-120x67.jpg.pagespeed.ce.C4zc5QmlCM.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/03/PRT-ZED-163-180x101.jpg.pagespeed.ce._qnj4wfwgG.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/03/PRT-ZED-163-260x146.jpg.pagespeed.ce.-SQ9rKV9Ef.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/03/xPRT-ZED-163-373x210.jpg.pagespeed.ic.ywHidqQtGe.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">26 Marzo 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/03/26/cory-wong-in-italia-le-uniche-date-a-brescia-e-padova/" title="Cory Wong in Italia, le uniche date a Brescia e Padova" rel="bookmark">
Cory Wong in Italia, le uniche date a Brescia e Padova </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/03/26/millumino-di-meno-2021-salto-di-specie-perfettamente-riuscito/" title="M&#8217;illumino di meno 2021: salto di specie perfettamente riuscito!"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/03/xmilluminodimeno_hm2-120x67.jpg.pagespeed.ic.pPn2BH9_7x.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/03/xmilluminodimeno_hm2-120x67.jpg.pagespeed.ic.pPn2BH9_7x.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/03/xmilluminodimeno_hm2-180x101.jpg.pagespeed.ic.Wn3D5iq6VD.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/03/xmilluminodimeno_hm2-260x146.jpg.pagespeed.ic.7dWQStiG8M.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/03/xmilluminodimeno_hm2-373x210.jpg.pagespeed.ic.qQ9TtnRgdg.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">26 Marzo 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/03/26/millumino-di-meno-2021-salto-di-specie-perfettamente-riuscito/" title="M&#8217;illumino di meno 2021: salto di specie perfettamente riuscito!" rel="bookmark">
M&#8217;illumino di meno 2021: salto di specie perfettamente riuscito! </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/03/26/covid-sos-per-animali-nei-parchi-naturali-e-circhi-in-piazza-20mila-kg-di-cino-dagli-agricoltori-di-coldiretti-veneto/" title="COVID. SOS PER ANIMALI NEI PARCHI NATURALI E CIRCHI IN PIAZZA. 20MILA KG DI CINO DAGLI AGRICOLTORI DI COLDIRETTI VENETO"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/03/IMG-20210326-WA0048-120x67.jpg.pagespeed.ce.3OQn1qn9Xo.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/03/IMG-20210326-WA0048-120x67.jpg.pagespeed.ce.3OQn1qn9Xo.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/03/xIMG-20210326-WA0048-300x164.jpg.pagespeed.ic.kRVBo-BQq9.jpg 300w, http://www.padovanews.it/wp-content/uploads/2021/03/xIMG-20210326-WA0048-777x437.jpg.pagespeed.ic.Rd8pY6u3e5.jpg 777w, http://www.padovanews.it/wp-content/uploads/2021/03/IMG-20210326-WA0048-180x101.jpg.pagespeed.ce.Ajmx2peyUd.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/03/IMG-20210326-WA0048-260x146.jpg.pagespeed.ce.4blPeiIpGw.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/03/xIMG-20210326-WA0048-373x210.jpg.pagespeed.ic.DFHWBpqRa3.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">26 Marzo 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/03/26/covid-sos-per-animali-nei-parchi-naturali-e-circhi-in-piazza-20mila-kg-di-cino-dagli-agricoltori-di-coldiretti-veneto/" title="COVID. SOS PER ANIMALI NEI PARCHI NATURALI E CIRCHI IN PIAZZA. 20MILA KG DI CINO DAGLI AGRICOLTORI DI COLDIRETTI VENETO" rel="bookmark">
COVID. SOS PER ANIMALI NEI PARCHI NATURALI E CIRCHI IN PIAZZA. 20MILA KG DI CINO DAGLI AGRICOLTORI DI COLDIRETTI VENETO </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/03/26/fattoria-didattica-il-modello-veneto-e-vincente-la-veneziana-tiziana-favaretto-ospite-di-coldiretti-umbria/" title="FATTORIA DIDATTICA, IL MODELLO VENETO E’ VINCENTE. LA VENEZIANA TIZIANA FAVARETTO OSPITE DI COLDIRETTI UMBRIA."><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/03/xdistanziati-e-felici-1-120x67.jpg.pagespeed.ic.1CMYe6LHj0.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/03/xdistanziati-e-felici-1-120x67.jpg.pagespeed.ic.1CMYe6LHj0.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/03/xdistanziati-e-felici-1-777x437.jpg.pagespeed.ic.77iyogjQQr.jpg 777w, http://www.padovanews.it/wp-content/uploads/2021/03/xdistanziati-e-felici-1-180x101.jpg.pagespeed.ic.-tYwUPsgkD.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/03/xdistanziati-e-felici-1-260x146.jpg.pagespeed.ic.b1SXLix2Cc.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/03/xdistanziati-e-felici-1-373x210.jpg.pagespeed.ic.6zOIkJE_08.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">26 Marzo 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/03/26/fattoria-didattica-il-modello-veneto-e-vincente-la-veneziana-tiziana-favaretto-ospite-di-coldiretti-umbria/" title="FATTORIA DIDATTICA, IL MODELLO VENETO E’ VINCENTE. LA VENEZIANA TIZIANA FAVARETTO OSPITE DI COLDIRETTI UMBRIA." rel="bookmark">
FATTORIA DIDATTICA, IL MODELLO VENETO E’ VINCENTE. LA VENEZIANA TIZIANA FAVARETTO OSPITE DI COLDIRETTI UMBRIA. </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/03/26/i-buranei-alla-sfilata-dei-dolci-pasquali-sabato-27-marzo-cuochi-contadini-allopera-al-mercato-coperto-di-campagna-amica/" title="I BURANEI ALLA SFILATA DEI DOLCI PASQUALI SABATO 27 MARZO, CUOCHI CONTADINI ALL’OPERA AL MERCATO COPERTO DI CAMPAGNA AMICA"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/03/xi-buranei-alla-sfilata-dei-dolci-pasquali-sabato-27-marzo-cuochi-contadini-allopera-al-mercato-coperto-di-campagna-amica-120x67.jpg.pagespeed.ic.nBzQwt1Ykb.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/03/xi-buranei-alla-sfilata-dei-dolci-pasquali-sabato-27-marzo-cuochi-contadini-allopera-al-mercato-coperto-di-campagna-amica-120x67.jpg.pagespeed.ic.nBzQwt1Ykb.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/03/xi-buranei-alla-sfilata-dei-dolci-pasquali-sabato-27-marzo-cuochi-contadini-allopera-al-mercato-coperto-di-campagna-amica-180x101.jpg.pagespeed.ic.m25Cm-sHzU.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/03/xi-buranei-alla-sfilata-dei-dolci-pasquali-sabato-27-marzo-cuochi-contadini-allopera-al-mercato-coperto-di-campagna-amica-260x146.jpg.pagespeed.ic.rE5yo_dj-v.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">26 Marzo 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/03/26/i-buranei-alla-sfilata-dei-dolci-pasquali-sabato-27-marzo-cuochi-contadini-allopera-al-mercato-coperto-di-campagna-amica/" title="I BURANEI ALLA SFILATA DEI DOLCI PASQUALI SABATO 27 MARZO, CUOCHI CONTADINI ALL’OPERA AL MERCATO COPERTO DI CAMPAGNA AMICA" rel="bookmark">
I BURANEI ALLA SFILATA DEI DOLCI PASQUALI SABATO 27 MARZO, CUOCHI CONTADINI ALL’OPERA AL MERCATO COPERTO DI CAMPAGNA AMICA </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/03/26/prorogate-le-misure-per-il-contenimento-dellinquinamento-atmosferico/" title="Prorogate le misure per il contenimento dell&#8217;inquinamento atmosferico"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/03/xprorogate-le-misure-per-il-contenimento-dellinquinamento-atmosferico-120x67.png.pagespeed.ic.ntsKRSTawZ.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/03/xprorogate-le-misure-per-il-contenimento-dellinquinamento-atmosferico-120x67.png.pagespeed.ic.ntsKRSTawZ.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/03/xprorogate-le-misure-per-il-contenimento-dellinquinamento-atmosferico-300x169.png.pagespeed.ic.r_9ZGMnYBv.png 300w, http://www.padovanews.it/wp-content/uploads/2021/03/xprorogate-le-misure-per-il-contenimento-dellinquinamento-atmosferico-768x432.png.pagespeed.ic.INnthWp2E6.png 768w, http://www.padovanews.it/wp-content/uploads/2021/03/xprorogate-le-misure-per-il-contenimento-dellinquinamento-atmosferico-777x437.png.pagespeed.ic.QayyEFAnJw.png 777w, http://www.padovanews.it/wp-content/uploads/2021/03/xprorogate-le-misure-per-il-contenimento-dellinquinamento-atmosferico-180x101.png.pagespeed.ic.ZE1JpnVfvf.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/03/xprorogate-le-misure-per-il-contenimento-dellinquinamento-atmosferico-260x146.png.pagespeed.ic.BOpPmFW0_O.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/03/xprorogate-le-misure-per-il-contenimento-dellinquinamento-atmosferico-373x210.png.pagespeed.ic.s9CfP8uJsR.png 373w, http://www.padovanews.it/wp-content/uploads/2021/03/xprorogate-le-misure-per-il-contenimento-dellinquinamento-atmosferico.png.pagespeed.ic.EMseW9FKld.png 800w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">26 Marzo 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/03/26/prorogate-le-misure-per-il-contenimento-dellinquinamento-atmosferico/" title="Prorogate le misure per il contenimento dell&#8217;inquinamento atmosferico" rel="bookmark">
Prorogate le misure per il contenimento dell&#8217;inquinamento atmosferico </a>
</h3>
</article>
<hr class="mh-separator"> </div></div><div id="text-13" class="sb-widget clearfix widget_text"> <div class="textwidget"></div>
</div><div id="adrotate_widgets-11" class="sb-widget clearfix adrotate_widgets"></div><div id="mh_newsdesk_custom_posts-11" class="sb-widget clearfix mh_newsdesk_custom_posts"> <div class="mh-cp-widget clearfix"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/03/27/nella-giornata-del-teatro-attori-e-registi-fra-paure-e-speranze/" title="Nella &#8216;Giornata del Teatro&#8217;, attori e registi fra paure e speranze"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/03/PICASSO_Opera-120x67.jpg.pagespeed.ce.uOyZzHsZhC.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/03/PICASSO_Opera-120x67.jpg.pagespeed.ce.uOyZzHsZhC.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/03/PICASSO_Opera-180x101.jpg.pagespeed.ce.hvZhkWveDc.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/03/PICASSO_Opera-260x146.jpg.pagespeed.ce.InWK04fY8R.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/03/xPICASSO_Opera-373x210.jpg.pagespeed.ic.TildLUjBJf.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">27 Marzo 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/03/27/nella-giornata-del-teatro-attori-e-registi-fra-paure-e-speranze/" title="Nella &#8216;Giornata del Teatro&#8217;, attori e registi fra paure e speranze" rel="bookmark">
Nella &#8216;Giornata del Teatro&#8217;, attori e registi fra paure e speranze </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/03/27/teatro-franceschini-gli-aiuti-non-si-fermeranno/" title="Teatro, Franceschini “Gli aiuti non si fermeranno”"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/03/20210327_1106-120x67.jpg.pagespeed.ce.HudErCybO2.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/03/20210327_1106-120x67.jpg.pagespeed.ce.HudErCybO2.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/03/20210327_1106-777x437.jpg.pagespeed.ce.vPRSkSP3gW.jpg 777w, http://www.padovanews.it/wp-content/uploads/2021/03/20210327_1106-180x101.jpg.pagespeed.ce.Sp-Fr1Lzey.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/03/20210327_1106-260x146.jpg.pagespeed.ce.hXW8SrcfCd.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/03/20210327_1106-373x210.jpg.pagespeed.ce.k8H62S0J7w.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">27 Marzo 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/03/27/teatro-franceschini-gli-aiuti-non-si-fermeranno/" title="Teatro, Franceschini “Gli aiuti non si fermeranno”" rel="bookmark">
Teatro, Franceschini “Gli aiuti non si fermeranno” </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/03/27/costa-crociere-quattro-corsi-di-formazione-per-assumere-nuovo-personale/" title="Costa Crociere, quattro corsi di formazione per assumere nuovo personale"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/03/x20210327_0422-120x67.jpg.pagespeed.ic.wCJI4whWbs.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/03/x20210327_0422-120x67.jpg.pagespeed.ic.wCJI4whWbs.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/03/x20210327_0422-777x437.jpg.pagespeed.ic.7iQzaEXoQC.jpg 777w, http://www.padovanews.it/wp-content/uploads/2021/03/x20210327_0422-180x101.jpg.pagespeed.ic.UxbE0qFRt9.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/03/x20210327_0422-260x146.jpg.pagespeed.ic.smozVWUJL5.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/03/x20210327_0422-373x210.jpg.pagespeed.ic.15mrIdeceN.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">27 Marzo 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/03/27/costa-crociere-quattro-corsi-di-formazione-per-assumere-nuovo-personale/" title="Costa Crociere, quattro corsi di formazione per assumere nuovo personale" rel="bookmark">
Costa Crociere, quattro corsi di formazione per assumere nuovo personale </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/03/27/scossa-di-magnitudo-56-nel-mare-adriatico/" title="Scossa di magnitudo 5,6 nel mare Adriatico"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/03/x20210327_1845-120x67.jpg.pagespeed.ic.8y-NhcvrJU.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/03/x20210327_1845-120x67.jpg.pagespeed.ic.8y-NhcvrJU.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/03/x20210327_1845-180x101.jpg.pagespeed.ic.1RtAYQzZ42.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/03/x20210327_1845-260x146.jpg.pagespeed.ic.98z9wVfx8j.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/03/x20210327_1845-373x210.jpg.pagespeed.ic.rxuVG3qbz1.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">27 Marzo 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/03/27/scossa-di-magnitudo-56-nel-mare-adriatico/" title="Scossa di magnitudo 5,6 nel mare Adriatico" rel="bookmark">
Scossa di magnitudo 5,6 nel mare Adriatico </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/03/27/letta-next-generation-eu-diventi-permanente-squadra-italia-sia-unita/" title="Letta “Next Generation Eu diventi permanente, squadra Italia sia unita”"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/03/x20210327_1756-120x67.jpg.pagespeed.ic.-zbG-ykL_O.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/03/x20210327_1756-120x67.jpg.pagespeed.ic.-zbG-ykL_O.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/03/x20210327_1756-777x437.jpg.pagespeed.ic.XA1iI3GZgr.jpg 777w, http://www.padovanews.it/wp-content/uploads/2021/03/x20210327_1756-180x101.jpg.pagespeed.ic.9FJu0fvo6k.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/03/x20210327_1756-260x146.jpg.pagespeed.ic.r72bhZ55Cb.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/03/x20210327_1756-373x210.jpg.pagespeed.ic.p28ZOoYtF8.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">27 Marzo 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/03/27/letta-next-generation-eu-diventi-permanente-squadra-italia-sia-unita/" title="Letta “Next Generation Eu diventi permanente, squadra Italia sia unita”" rel="bookmark">
Letta “Next Generation Eu diventi permanente, squadra Italia sia unita” </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/03/27/giornata-mondiale-teatro-barbareschi-in-italia-e-morto/" title="Giornata mondiale teatro, Barbareschi: &#8220;In Italia è morto&#8221;"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/03/barbareschi5_fg-120x67.jpg.pagespeed.ce.SoKJSTHbwp.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/03/barbareschi5_fg-120x67.jpg.pagespeed.ce.SoKJSTHbwp.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/03/barbareschi5_fg-180x101.jpg.pagespeed.ce.uM7R3_D12V.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/03/barbareschi5_fg-260x146.jpg.pagespeed.ce.FKFYnPuMiT.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/03/xbarbareschi5_fg-373x210.jpg.pagespeed.ic.oahavhQNvk.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">27 Marzo 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/03/27/giornata-mondiale-teatro-barbareschi-in-italia-e-morto/" title="Giornata mondiale teatro, Barbareschi: &#8220;In Italia è morto&#8221;" rel="bookmark">
Giornata mondiale teatro, Barbareschi: &#8220;In Italia è morto&#8221; </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/03/27/ue-gentiloni-debito-e-investimenti-sfide-da-gestire-dopo-la-crisi/" title="Ue, Gentiloni “Debito e investimenti sfide da gestire dopo la crisi”"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/03/x20210327_1496-120x67.jpg.pagespeed.ic.owznN3VgzY.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/03/x20210327_1496-120x67.jpg.pagespeed.ic.owznN3VgzY.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/03/x20210327_1496-777x437.jpg.pagespeed.ic.OpjFPepzeR.jpg 777w, http://www.padovanews.it/wp-content/uploads/2021/03/x20210327_1496-180x101.jpg.pagespeed.ic.IfJYTIyUY1.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/03/x20210327_1496-260x146.jpg.pagespeed.ic.j1i9E-WNuo.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/03/x20210327_1496-373x210.jpg.pagespeed.ic.ugh7tcnkvM.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">27 Marzo 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/03/27/ue-gentiloni-debito-e-investimenti-sfide-da-gestire-dopo-la-crisi/" title="Ue, Gentiloni “Debito e investimenti sfide da gestire dopo la crisi”" rel="bookmark">
Ue, Gentiloni “Debito e investimenti sfide da gestire dopo la crisi” </a>
</h3>
</article>
<hr class="mh-separator"> </div></div><div id="adrotate_widgets-15" class="sb-widget clearfix adrotate_widgets"></div></aside></div>
</div>
<footer class="mh-footer">
<div id="text-12" class="footer-ad-wrap widget_text"> <div class="textwidget">
<script type='text/javascript'>//<![CDATA[
OA_show(1842);
//]]></script>
</div>
</div> <div class="wrapper-inner clearfix">
<div class="mh-section mh-group footer-widgets">
<div class="mh-col mh-1-3 footer-1">
<div id="text-7" class="footer-widget widget_text"> <div class="textwidget">Padovanews è un periodico iscritto nel Registro della stampa del Tribunale di Padova (numero iscrizione 2072 del 07/03/2007)Editore: Associazone di promozione sociale "Mescool - network creativo indipendente", c.f. 92224760287 - p.iva 04481460287. Iscrizione al registro degli operatori di comunicazione nr. 19506.
Tutti i contenuti, quali, il testo, la grafica, le immagini e le informazioni presenti all'interno di questo sito sono con licenza Creative Commons Attribuzione - Non commerciale 2.5 Italia (CC BY-NC 2.5), eccetto dove diversamente specificato. Ogni prodotto, logo o società menzionati in questo sito sono marchi dei rispettivi proprietari o titolari e possono essere protetti da brevetti e/o copyright concessi o registrati dalle autorità preposte.
Navigando questo sito accetti l'uso di Cookies e altri sistemi funzionali all'analisi del traffico e al funzionamento del sito web, puoi negare il consenso tramite le impostazioni del tuo browser. </div>
</div> </div>
<div class="mh-col mh-1-3 footer-2">
<div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="menu-utilita-container"><ul id="menu-utilita" class="menu"><li id="menu-item-403167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403167"><a href="http://www.padovanews.it/utilita/">Utilità</a></li>
<li id="menu-item-403168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403168"><a href="http://www.padovanews.it/utilita/estrazioni-del-lotto/">Estrazioni del lotto</a></li>
<li id="menu-item-403169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403169"><a href="http://www.padovanews.it/utilita/oroscopo/">Oroscopo</a></li>
<li id="menu-item-403170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403170"><a href="http://www.padovanews.it/utilita/mostre-e-musei/">Mostre e musei</a></li>
<li id="menu-item-403171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403171"><a href="http://www.padovanews.it/utilita/al-cinema/">Al cinema</a></li>
<li id="menu-item-403172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403172"><a href="http://www.padovanews.it/utilita/cerco-lavoro/">Cerco lavoro</a></li>
</ul></div></div> </div>
<div class="mh-col mh-1-3 footer-3">
<div id="mh_newsdesk_recent_posts-2" class="footer-widget mh_newsdesk_recent_posts"> <ul class="mh-rp-widget widget-list"> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2021/03/27/nella-giornata-del-teatro-attori-e-registi-fra-paure-e-speranze/" title="Nella &#8216;Giornata del Teatro&#8217;, attori e registi fra paure e speranze" rel="bookmark">
Nella &#8216;Giornata del Teatro&#8217;, attori e registi fra paure e speranze </a>
</li> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2021/03/27/teatro-franceschini-gli-aiuti-non-si-fermeranno/" title="Teatro, Franceschini “Gli aiuti non si fermeranno”" rel="bookmark">
Teatro, Franceschini “Gli aiuti non si fermeranno” </a>
</li> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2021/03/27/costa-crociere-quattro-corsi-di-formazione-per-assumere-nuovo-personale/" title="Costa Crociere, quattro corsi di formazione per assumere nuovo personale" rel="bookmark">
Costa Crociere, quattro corsi di formazione per assumere nuovo personale </a>
</li> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2021/03/27/scossa-di-magnitudo-56-nel-mare-adriatico/" title="Scossa di magnitudo 5,6 nel mare Adriatico" rel="bookmark">
Scossa di magnitudo 5,6 nel mare Adriatico </a>
</li> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2021/03/27/letta-next-generation-eu-diventi-permanente-squadra-italia-sia-unita/" title="Letta “Next Generation Eu diventi permanente, squadra Italia sia unita”" rel="bookmark">
Letta “Next Generation Eu diventi permanente, squadra Italia sia unita” </a>
</li> </ul></div> </div>
</div>
</div>
<div class="footer-bottom">
<div class="wrapper-inner clearfix">
<div class="copyright-wrap">
<p class="copyright">
I contenuti del portale sono disponibili secondo la licenza Creative Commons (alcuni diritti riservati). </p>
</div>
</div>
</div>
</footer>

<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<script>window.addEventListener('sfsi_plus_functions_loaded',function(){if(typeof sfsi_plus_responsive_toggle=='function'){sfsi_plus_responsive_toggle(0);}})</script>
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script type='text/javascript' id='clicktrack-adrotate-js-extra'>//<![CDATA[
var click_object={"ajax_url":"http:\/\/www.padovanews.it\/wp-admin\/admin-ajax.php"};
//]]></script>
<script src="http://www.padovanews.it/wp-content,_plugins,_adrotate,_library,_jquery.adrotate.clicktracker.js+wp-includes,_js,_jquery,_ui,_core.min.js,qver==1.12.1+wp-content,_plugins,_ultimate-social-media-plus,_js,_shuffle,_modernizr.custom.min.js,qver==fd0d7a4c62f3ca1f36284dcb556a5935.pagespeed.jc.T1_pH3LXqE.js"></script><script>eval(mod_pagespeed_u$CZhQsq_R);</script>
<script>eval(mod_pagespeed_sW$mfufcJe);</script>
<script>eval(mod_pagespeed_FZvUhS65zU);</script>
<script type='text/javascript' id='SFSIPLUSCustomJs-js-extra'>//<![CDATA[
var sfsi_plus_ajax_object={"ajax_url":"http:\/\/www.padovanews.it\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.padovanews.it\/wp-content\/plugins\/ultimate-social-media-plus\/","rest_url":"http:\/\/www.padovanews.it\/wp-json\/"};var sfsi_plus_links={"admin_url":"http:\/\/www.padovanews.it\/wp-admin\/","plugin_dir_url":"http:\/\/www.padovanews.it\/wp-content\/plugins\/ultimate-social-media-plus\/","rest_url":"http:\/\/www.padovanews.it\/wp-json\/","pretty_perma":"yes"};
//]]></script>
<script src="http://www.padovanews.it/wp-content,_plugins,_ultimate-social-media-plus,_js,_custom.js,qver==fd0d7a4c62f3ca1f36284dcb556a5935+wp-includes,_js,_wp-embed.min.js,qver==fd0d7a4c62f3ca1f36284dcb556a5935.pagespeed.jc.coWjQeO7QQ.js"></script><script>eval(mod_pagespeed_mrtRBy3wHG);</script>
<script>eval(mod_pagespeed_uJ9101l0aB);</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'636a798f49a35511',m:'105e1fd48d1fe14ab8200d9123770a97739a73df-1616867571-1800-ASCAa+gYZ1H8Yu8Sexts1K1pBhCx7TB2RP0Uh0q89Kyuu+O/Xg1e333v1zUnCW9gYIFfWe258jN5BZQJaZDrJGsXRHdzMbedMzbIo6GKITcRkgMw173dbDSPMdS5WDNjnR5sr2ysPx7dh6iChLRBEu31UKcVsruYyg77aMqna1dVRacUaD+Rj3h0wBGfrDHJbiNjZsp9uUwt8ytRGsg5s/w=',s:[0xc619a956f6,0x68f6dc0feb],}})();</script></body>
</html>