<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/JKyZYA4gYkvP8pfZXXHMmJfmvMs.js"></script><link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.padovanews.it/xmlrpc.php" />
<title>Coronavirus Abruzzo, 121 nuovi casi e 9 morti: il bollettino &#8211; Padovanews</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Padovanews &raquo; Feed" href="http://www.padovanews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Padovanews &raquo; Feed dei commenti" href="http://www.padovanews.it/comments/feed/" />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.padovanews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=032ca259f61ed66e213f95b1f36b67f5"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='wp-block-library-css' href='http://www.padovanews.it/wp-includes/css/dist/block-library/A.style.min.css,qver=032ca259f61ed66e213f95b1f36b67f5.pagespeed.cf.Bdfqc367R9.css' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-css' media='all'>.crp_related{clear:both;margin:10px 0}.crp_related h3{margin:0!important}.crp_related ul{list-style:none;float:left;margin:0!important;padding:0!important}.crp_related li,.crp_related a{float:left;overflow:hidden;position:relative;text-align:center}.crp_related li{margin:5px!important;border:1px solid #ddd;padding:6px}.crp_related li:hover{background:#eee;border-color:#bbb}.crp_related a{-webkit-box-shadow:none!important;-moz-box-shadow:none!important;box-shadow:none!important;text-decoration:none!important}.crp_related a:hover{text-decoration:none}.crp_related .crp_title{color:#fff!important;position:absolute;display:block;bottom:0;padding:3px;font-size:.9em;text-shadow:.1em .1em .2em #000;background-color:rgba(0,0,0,.5);-webkit-border-radius:7px;-moz-border-radius:7px;border-radius:7px}.crp_related li:hover .crp_title{background-color:rgba(0,0,0,.8)}.crp_related li{vertical-align:bottom;-webkit-box-shadow:0 1px 2px rgba(0,0,0,.4);-moz-box-shadow:0 1px 2px rgba(0,0,0,.4);box-shadow:0 1px 2px rgba(0,0,0,.4);-webkit-border-radius:7px;-moz-border-radius:7px;border-radius:7px;list-style-type:none}.crp_clear{clear:both}.crp_title:visited{color:#fff!important}</style>
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>.crp_related a{width:150px;height:150px;text-decoration:none}.crp_related img{max-width:150px;margin:auto}.crp_related .crp_title{width:100%}</style>
<link rel='stylesheet' id='cookie-notice-front-css' href='http://www.padovanews.it/wp-content/plugins/cookie-notice/css/front.min.css,qver=032ca259f61ed66e213f95b1f36b67f5.pagespeed.ce._QgbxVAPyv.css' type='text/css' media='all' />
<link rel='stylesheet' id='SFSIPLUSmainCss-css' href='http://www.padovanews.it/wp-content/plugins/ultimate-social-media-plus/css/sfsi-style.css?ver=032ca259f61ed66e213f95b1f36b67f5' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css' href='http://www.padovanews.it/wp-content/themes/mh_newsdesk/A.style.css,qver=1.2.2.pagespeed.cf.iq6hkvURhL.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css' href='http://www.padovanews.it/wp-content/themes/mh_newsdesk/includes/A.font-awesome.min.css.pagespeed.cf.iIGKnvKx_M.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mh-google-fonts-css' href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<script type="text/javascript">var obHost="http://www.padovanews.it/";</script><script type='text/javascript' id='cookie-notice-front-js-extra'>//<![CDATA[
var cnArgs={"ajaxUrl":"http:\/\/www.padovanews.it\/wp-admin\/admin-ajax.php","nonce":"2cb06cd5a6","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"0","coronabarActive":"0"};
//]]></script>
<script type='text/javascript' src='http://www.padovanews.it/wp-content/plugins/cookie-notice/js/front.min.js,qver=1.3.2.pagespeed.ce.aiKfySffY-.js' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='http://www.padovanews.it/wp-includes/js/jquery/jquery.min.js,qver=3.5.1.pagespeed.jm.buo63cp1wa.js' id='jquery-core-js'></script>
<script src="http://www.padovanews.it/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==3.3.2+wp-content,_plugins,_wp-pipes,_assets,_js,_call_pipe.js,qver==032ca259f61ed66e213f95b1f36b67f5+wp-content,_themes,_mh_newsdesk,_js,_scripts.js,qver==032ca259f61ed66e213f95b1f36b67f5.pagespeed.jc.fB6K72hq8F.js"></script><script>eval(mod_pagespeed_leT7P7z8wz);</script>
<script>eval(mod_pagespeed_Ynnl1MCsfZ);</script>
<script>eval(mod_pagespeed_EizWucS3xz);</script>
<link rel="https://api.w.org/" href="http://www.padovanews.it/wp-json/" /><link rel="alternate" type="application/json" href="http://www.padovanews.it/wp-json/wp/v2/posts/755823" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.padovanews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.padovanews.it/wp-includes/wlwmanifest.xml" />
<link rel="canonical" href="http://www.padovanews.it/2021/01/04/coronavirus-abruzzo-121-nuovi-casi-e-9-morti-il-bollettino/" />
<link rel='shortlink' href='http://www.padovanews.it/?p=755823' />
<link rel="alternate" type="application/json+oembed" href="http://www.padovanews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.padovanews.it%2F2021%2F01%2F04%2Fcoronavirus-abruzzo-121-nuovi-casi-e-9-morti-il-bollettino%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.padovanews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.padovanews.it%2F2021%2F01%2F04%2Fcoronavirus-abruzzo-121-nuovi-casi-e-9-morti-il-bollettino%2F&#038;format=xml" />


<style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-2{margin:1px 0 0 0}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style>

<script>window.addEventListener("sfsi_plus_functions_loaded",function(){var body=document.getElementsByTagName('body')[0];body.classList.add("sfsi_plus_3.47");})
jQuery(document).ready(function(e){jQuery("body").addClass("sfsi_plus_3.47")});function sfsi_plus_processfurther(ref){var feed_id='TXZ4Z3Y3eU1ObmNnd09xOHNHcWNhVkZZNWtqREp0d3BTK0JkbU8vb0RRbTNuR0NFVG1uUVRZT1ZWNWFYdncwbTRzR25RVGdRSDlqdzgzL1VmeXo5YW1BMk95T3hnZ29TR1FISmRKN2dmK2RhK2FTRnpaV251QzlvbGNxeVRLOFJ8VkluWlQ3dE1NdU1rVjBHRWx3aGFIeERxeW5mdHlaSUo1enRPMEd4amxvZz0=';var feedtype=8;var email=jQuery(ref).find('input[name="email"]').val();var filter=/^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;if((email!="Enter your email")&&(filter.test(email))){if(feedtype=="8"){var url="https://api.follow.it/subscription-form/"+feed_id+"/"+feedtype;window.open(url,"popupwindow","scrollbars=yes,width=1080,height=760");return true;}}else{alert("Please enter email address");jQuery(ref).find('input[name="email"]').focus();return false;}}</script>
<style>.sfsi_plus_subscribe_Popinner{width:100%!important;height:auto!important;border:1px solid #b5b5b5!important;padding:18px 0!important;background-color:#fff!important}.sfsi_plus_subscribe_Popinner form{margin:0 20px!important}.sfsi_plus_subscribe_Popinner h5{font-family:Helvetica,Arial,sans-serif!important;font-weight:bold!important;color:#000!important;font-size:16px!important;text-align:center!important;margin:0 0 10px!important;padding:0!important}.sfsi_plus_subscription_form_field{margin:5px 0!important;width:100%!important;display:inline-flex;display:-webkit-inline-flex}.sfsi_plus_subscription_form_field input{width:100%!important;padding:10px 0!important}.sfsi_plus_subscribe_Popinner input[type="email"]{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_plus_subscribe_Popinner input[type="email"]::-webkit-input-placeholder{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_plus_subscribe_Popinner input[type="email"]:-moz-placeholder{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_plus_subscribe_Popinner input[type="email"]::-moz-placeholder{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_plus_subscribe_Popinner input[type="email"]:-ms-input-placeholder{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_plus_subscribe_Popinner input[type="submit"]{font-family:Helvetica,Arial,sans-serif!important;font-weight:bold!important;color:#000!important;font-size:16px!important;text-align:center!important;background-color:#dedede!important}</style>
<meta name="follow.it-verification-code-TXZ4Z3Y3eU1ObmNnd09xOHNHcWNhVkZZNWtqREp0d3BTK0JkbU8vb0RRbTNuR0NFVG1uUVRZT1ZWNWFYdncwbTRzR25RVGdRSDlqdzgzL1VmeXo5YW1BMk95T3hnZ29TR1FISmRKN2dmK2RhK2FTRnpaV251QzlvbGNxeVRLOFJ8VkluWlQ3dE1NdU1rVjBHRWx3aGFIeERxeW5mdHlaSUo1enRPMEd4amxvZz0=" content="sx1v6CKB4ZWed5bLGS3h" /> <meta name="viewport" content="width=device-width, initial-scale=1"><meta property="og:image" content="http://www.padovanews.it/wp-content/uploads/2021/01/coronavirus_ospedale_78_Afp.jpg" data-id="sfsi-plus" /><meta property="og:image:type" content="" data-id="sfsi-plus" /><meta property="og:image:width" content="400" data-id="sfsi-plus" /><meta property="og:image:height" content="266" data-id="sfsi-plus" /><meta property="og:description" content="Pescara, 4 gen.  Rispetto a ieri si registrano 121 nuovi casi (di età compresa tra 1 mesi e 100 anni) di coronavirus in Abruzzo e 9 decessi. Lo comunica l’Assessorato regionale alla Sanità nel bollettino di oggi. Sono complessivamente 36074 i casi positivi al Covid 19 registrati in Abruzzo dall’inizio dell’emergenza. I positivi con età inferiore ai 19 anni sono attualmente 23, di cui 1 in provincia dell’Aquila, 4 in provincia di Pescara, 5 in provincia di Chieti e 13 in provincia di Teramo. Il bilancio dei pazienti deceduti sale a 1240 (di età compresa tra 71 e 88 anni, 4 in provincia dell’Aquila, 2 in provincia di Chieti e 2 in provincia di Pescara e 1 in provincia di Teramo). Del totale odierno, 3 casi fanno riferimenti a decessi avvenuti nei giorni scorsi e comunicati solo oggi dalle Asl. Nel numero dei casi positivi sono compresi anche 23629 dimessi/guariti (+330 rispetto a ieri). Gli attualmente positivi in Abruzzo (calcolati sottraendo al totale dei positivi, il numero dei dimessi/guariti e dei deceduti) sono 11205 (-218 rispetto a ieri). Dall’inizio dell’emergenza Coronavirus, sono stati eseguiti complessivamente 523233 test (+1065 rispetto a ieri). Sono 466 i pazienti (+21 rispetto a ieri) ricoverati in ospedale in terapia non intensiva; 39 (-2 rispetto a ieri con 3 nuovi ricoveri) in terapia intensiva, mentre gli altri 10700 (-237 rispetto a ieri) sono in isolamento domiciliare con sorveglianza attiva da parte delle Asl. Del totale dei casi positivi, 11183 sono residenti o domiciliati in provincia dell’Aquila (+18 rispetto a ieri), 7476 in provincia di Chieti (+37), 7276 in provincia di Pescara (+6), 9680 in provincia di Teramo (+57), 296 fuori regione (+3) e 163 (invariato) per i quali sono in corso verifiche sulla provenienza. (Adnkronos)" data-id="sfsi-plus" /><meta property="og:url" content="http://www.padovanews.it/2021/01/04/coronavirus-abruzzo-121-nuovi-casi-e-9-morti-il-bollettino/" data-id="sfsi-plus" /><meta property="og:title" content="Coronavirus Abruzzo, 121 nuovi casi e 9 morti: il bollettino" data-id="sfsi-plus" /><link rel="apple-touch-icon" sizes="60x60" href="/wp-content/uploads/fbrfg/xapple-touch-icon.png.pagespeed.ic.eAu13VgB7x.jpg">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/xfavicon-32x32.png.pagespeed.ic.PwBvQIXhV0.jpg">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/xfavicon-16x16.png.pagespeed.ic.WFAbxA1iqH.jpg">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"> <style type="text/css">.social-nav a:hover,.logo-title,.entry-content a,a:hover,.entry-meta .entry-meta-author,.entry-meta a,.comment-info,blockquote,.pagination a:hover .pagelink{color:#dd1616}.main-nav li:hover,.slicknav_menu,.ticker-title,.breadcrumb a,.breadcrumb .bc-text,.button span,.widget-title span,input[type="submit"],table th,.comment-section-title .comment-count,#cancel-comment-reply-link:hover,.pagination .current,.pagination .pagelink{background:#dd1616}blockquote,input[type="text"]:hover,input[type="email"]:hover,input[type="tel"]:hover,input[type="url"]:hover,textarea:hover{border-color:#dd1616}</style>
<!--[if lt IE 9]>
<script src="http://www.padovanews.it/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><link rel="amphtml" href="http://www.padovanews.it/2021/01/04/coronavirus-abruzzo-121-nuovi-casi-e-9-morti-il-bollettino/amp/">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-7967149465971097",enable_page_level_ads:true});</script>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="post-template-default single single-post postid-755823 single-format-standard cookies-not-set mh-right-sb">
<div class="header-top">
<div class="wrapper-inner clearfix">
<nav class="header-nav clearfix">
<div class="menu-header_nav-container"><ul id="menu-header_nav" class="menu"><li id="menu-item-403164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403164"><a href="http://www.padovanews.it/about/">About</a></li>
<li id="menu-item-403165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403165"><a href="http://www.padovanews.it/about/contatti/">Contatti</a></li>
<li id="menu-item-403166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403166"><a href="http://www.padovanews.it/about/legals/">Legals</a></li>
<li id="menu-item-456125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456125"><a href="http://www.padovanews.it/about/cookie-policy/">Cookies</a></li>
<li id="menu-item-579028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-579028"><a href="http://www.padovanews.it/privacy/">Privacy</a></li>
<li id="menu-item-579029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-579029"><a href="http://www.padovanews.it/gdpr-richiedi-dati-personali/">Dati personali</a></li>
<li id="menu-item-453354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453354"><a href="http://www.padovanews.it/scrivici/">Scrivici</a></li>
</ul></div> </nav>
<nav class="social-nav clearfix">
<div class="menu-social_top-container"><ul id="menu-social_top" class="menu"><li id="menu-item-407728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407728"><a href="https://www.facebook.com/padovanews.it"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-407729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407729"><a href="https://twitter.com/Padovanews_it/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-407730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407730"><a href="http://www.padovanews.it/wordpress/feed/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">RSS</span></a></li>
</ul></div> </nav>
</div>
</div>
<div id="mh-wrapper">
<header class="mh-header">
<div class="header-wrap clearfix">
<div class="mh-col mh-1-3 header-logo">
<a href="http://www.padovanews.it/" title="Padovanews" rel="home">
<div class="logo-wrap" role="banner">
<div class="logo">
<h1 class="logo-title">Padovanews</h1>
<h2 class="logo-tagline">il primo quotidiano online di Padova</h2>
</div>
</div>
</a>
</div>
<aside id="adrotate_widgets-2" class="mh-col mh-2-3 adrotate_widgets"><div class="header-ad"></div></aside> </div>
<div class="header-menu clearfix">
<nav class="main-nav clearfix">
<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-403206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-403206"><a href="http://www.padovanews.it/category/news-locali/">News locali</a>
<ul class="sub-menu">
<li id="menu-item-621223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621223"><a href="http://www.padovanews.it/category/news-locali/arte-cultura/">Arte e cultura</a></li>
<li id="menu-item-621224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621224"><a href="http://www.padovanews.it/category/news-locali/attualita/">Attualita</a></li>
<li id="menu-item-621222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621222"><a href="http://www.padovanews.it/category/news-locali/ambiente-salute/">Ambiente e salute</a></li>
<li id="menu-item-621225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621225"><a href="http://www.padovanews.it/category/news-locali/cronaca-locale/">Cronaca</a></li>
<li id="menu-item-621226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621226"><a href="http://www.padovanews.it/category/news-locali/economia-lavoro/">Economia e lavoro</a></li>
<li id="menu-item-621227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621227"><a href="http://www.padovanews.it/category/news-locali/eventi/">Eventi e spettacoli</a></li>
<li id="menu-item-621228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621228"><a href="http://www.padovanews.it/category/news-locali/politica-locale/">Politica</a></li>
<li id="menu-item-621229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621229"><a href="http://www.padovanews.it/category/news-locali/provincia/">Provincia</a></li>
<li id="menu-item-621230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621230"><a href="http://www.padovanews.it/category/news-locali/c112-sport/">sport</a></li>
</ul>
</li>
<li id="menu-item-403260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-403260"><a href="http://www.padovanews.it/category/news-veneto/">News Veneto</a>
<ul class="sub-menu">
<li id="menu-item-403261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403261"><a href="http://www.padovanews.it/category/news-veneto/cronaca-veneto/">Cronaca</a></li>
<li id="menu-item-403262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403262"><a href="http://www.padovanews.it/category/news-veneto/cultura-veneto/">Cultura</a></li>
<li id="menu-item-403263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403263"><a href="http://www.padovanews.it/category/news-veneto/economia-veneto/">Economia</a></li>
<li id="menu-item-403264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403264"><a href="http://www.padovanews.it/category/news-veneto/politica-veneto/">Politica</a></li>
<li id="menu-item-403265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403265"><a href="http://www.padovanews.it/category/news-veneto/tax-and-legal/">Tax and Legal</a></li>
</ul>
</li>
<li id="menu-item-403227" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-403227"><a href="http://www.padovanews.it/category/news-nazionali/">News nazionali</a>
<ul class="sub-menu">
<li id="menu-item-701478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-701478"><a href="http://www.padovanews.it/category/news-nazionali/top-news/">Top News</a></li>
<li id="menu-item-621231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621231"><a href="http://www.padovanews.it/category/news-nazionali/cronaca-nazionale/">cronaca nazionale</a></li>
<li id="menu-item-621232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621232"><a href="http://www.padovanews.it/category/news-nazionali/cultura-e-societa/">Cultura e societa&#8217;</a></li>
<li id="menu-item-621233" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-621233"><a href="http://www.padovanews.it/category/news-nazionali/dalle-regioni/">dalle regioni</a></li>
<li id="menu-item-621234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621234"><a href="http://www.padovanews.it/category/news-nazionali/economia-finanza/">economia e finanza</a></li>
<li id="menu-item-621235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621235"><a href="http://www.padovanews.it/category/news-nazionali/c104-esteri/">esteri</a></li>
<li id="menu-item-621236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621236"><a href="http://www.padovanews.it/category/news-nazionali/politica-nazionale/">politica nazionale</a></li>
<li id="menu-item-621237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621237"><a href="http://www.padovanews.it/category/news-nazionali/sport-nazionale/">sport nazionale</a></li>
</ul>
</li>
<li id="menu-item-390971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-390971"><a href="http://www.padovanews.it/category/speciali/">Speciali</a>
<ul class="sub-menu">
<li id="menu-item-390972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390972"><a href="http://www.padovanews.it/category/speciali/sostenibilita/">Green Life</a></li>
<li id="menu-item-390974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390974"><a href="http://www.padovanews.it/category/speciali/lavoro/">Lavoro</a></li>
<li id="menu-item-390975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-390975"><a href="http://www.padovanews.it/category/speciali/salute/">Salute</a>
<ul class="sub-menu">
<li id="menu-item-691617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691617"><a href="http://www.padovanews.it/category/speciali/salute/covid-19/">Covid-19</a></li>
</ul>
</li>
<li id="menu-item-561145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561145"><a href="http://www.padovanews.it/category/speciali/fintech-blockchain/">Blockchain</a></li>
<li id="menu-item-600272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600272"><a href="http://www.padovanews.it/category/speciali/immediapress/">Immediapress</a></li>
</ul>
</li>
<li id="menu-item-391017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-391017"><a href="http://www.padovanews.it/category/video/">Video</a>
<ul class="sub-menu">
<li id="menu-item-621244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621244"><a href="http://www.padovanews.it/category/video/padova-e-provincia/">Padova e provincia</a></li>
<li id="menu-item-702091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-702091"><a href="http://www.padovanews.it/category/video/cronaca/">Attualita</a></li>
</ul>
</li>
<li id="menu-item-403274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-403274"><a href="http://www.padovanews.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
<li id="menu-item-621238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621238"><a href="http://www.padovanews.it/category/rubriche/che-borsa-che-fa/">Che borsa che fa</a></li>
<li id="menu-item-621239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621239"><a href="http://www.padovanews.it/category/rubriche/foto-notizie/">Foto notizie</a></li>
<li id="menu-item-621240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621240"><a href="http://www.padovanews.it/category/rubriche/sociale/">Sociale</a></li>
<li id="menu-item-621241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621241"><a href="http://www.padovanews.it/category/rubriche/tutela-dei-cittadini/">Tutela dei cittadini</a></li>
<li id="menu-item-621242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621242"><a href="http://www.padovanews.it/category/rubriche/video-notizie-documenti/">Video notizie e documenti</a></li>
<li id="menu-item-621243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621243"><a href="http://www.padovanews.it/category/rubriche/visto-e-provato/">Visto e provato</a></li>
<li id="menu-item-621245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621245"><a href="http://www.padovanews.it/category/news-locali/monumenti/">Conosci la città</a></li>
</ul>
</li>
</ul></div> </nav>
<div class="header-sub clearfix">
<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
<span class="ticker-title">
Ultimora </span>
<ul class="ticker-content"> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2021/01/04/scuola-in-friuli-e-veneto-superiori-chiuse-fino-al-31-gennaio/" title="Scuola, in Friuli e Veneto superiori chiuse fino al 31 gennaio">
<span class="ticker-item-date">4 Gennaio 2021</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Scuola, in Friuli e Veneto superiori chiuse fino al 31 gennaio</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2021/01/04/coronavirus-abruzzo-121-nuovi-casi-e-9-morti-il-bollettino/" title="Coronavirus Abruzzo, 121 nuovi casi e 9 morti: il bollettino">
<span class="ticker-item-date">4 Gennaio 2021</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Coronavirus Abruzzo, 121 nuovi casi e 9 morti: il bollettino</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2021/01/04/fca-psa-ok-a-fusione-nasce-stellantis/" title="Fca-Psa, ok a fusione: nasce Stellantis">
<span class="ticker-item-date">4 Gennaio 2021</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Fca-Psa, ok a fusione: nasce Stellantis</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2021/01/04/vertice-al-viminale-rafforzata-la-sicurezza-per-il-piano-vaccini/" title="Vertice al Viminale, rafforzata la sicurezza per il Piano Vaccini">
<span class="ticker-item-date">4 Gennaio 2021</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Vertice al Viminale, rafforzata la sicurezza per il Piano Vaccini</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2021/01/04/zingaretti-il-governo-va-rilanciato-non-destabilizzato/" title="Zingaretti “Il Governo va rilanciato, non destabilizzato”">
<span class="ticker-item-date">4 Gennaio 2021</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Zingaretti “Il Governo va rilanciato, non destabilizzato”</span>
</a>
</li> </ul>
</div> <aside class="mh-col mh-1-3 header-search">
<form role="search" method="get" class="search-form" action="http://www.padovanews.it/">
<label>
<span class="screen-reader-text">Ricerca per:</span>
<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Cerca" />
</form> </aside>
</div>
</div>
</header><div class="mh-section mh-group">
<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.padovanews.it" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <a href="http://www.padovanews.it/category/news-nazionali/">News nazionali</a> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.padovanews.it/category/news-nazionali/dalle-regioni/" itemprop="url"><span itemprop="title">dalle regioni</span></a></span></nav>
<article id="post-755823" class="post-755823 post type-post status-publish format-standard has-post-thumbnail hentry category-dalle-regioni">
<header class="entry-header clearfix">
<h1 class="entry-title">
Coronavirus Abruzzo, 121 nuovi casi e 9 morti: il bollettino </h1>
</header>
<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="http://www.padovanews.it/author/padovanews/">Redazione Web</a></span>
<span class="entry-meta-date updated">4 Gennaio 2021</span>
</p>
<div class="entry-content clearfix">
<p><img src="http://www.padovanews.it/wp-content/uploads/2021/01/xcoronavirus_ospedale_78_Afp.jpg.pagespeed.ic.CttvPDxL3r.jpg" align="left"><b><br /></b><br />Pescara, 4 gen. Rispetto a ieri si registrano 121 nuovi casi (di età compresa tra 1 mesi e 100 anni) di coronavirus in Abruzzo e 9 decessi. Lo comunica l’Assessorato regionale alla Sanità nel bollettino di oggi. Sono complessivamente 36074 i casi positivi al Covid 19 registrati in Abruzzo dall’inizio dell’emergenza. I positivi con età inferiore ai 19 anni sono attualmente 23, di cui 1 in provincia dell’Aquila, 4 in provincia di Pescara, 5 in provincia di Chieti e 13 in provincia di Teramo. Il bilancio dei pazienti deceduti sale a 1240 (di età compresa tra 71 e 88 anni, 4 in provincia dell’Aquila, 2 in provincia di Chieti e 2 in provincia di Pescara e 1 in provincia di Teramo). Del totale odierno, 3 casi fanno riferimenti a decessi avvenuti nei giorni scorsi e comunicati solo oggi dalle Asl. </p>
<p>Nel numero dei casi positivi sono compresi anche 23629 dimessi/guariti (+330 rispetto a ieri). Gli attualmente positivi in Abruzzo (calcolati sottraendo al totale dei positivi, il numero dei dimessi/guariti e dei deceduti) sono 11205 (-218 rispetto a ieri). Dall’inizio dell’emergenza Coronavirus, sono stati eseguiti complessivamente 523233 test (+1065 rispetto a ieri). Sono 466 i pazienti (+21 rispetto a ieri) ricoverati in ospedale in terapia non intensiva; 39 (-2 rispetto a ieri con 3 nuovi ricoveri) in terapia intensiva, mentre gli altri 10700 (-237 rispetto a ieri) sono in isolamento domiciliare con sorveglianza attiva da parte delle Asl. <br />Del totale dei casi positivi, 11183 sono residenti o domiciliati in provincia dell’Aquila (+18 rispetto a ieri), 7476 in provincia di Chieti (+37), 7276 in provincia di Pescara (+6), 9680 in provincia di Teramo (+57), 296 fuori regione (+3) e 163 (invariato) per i quali sono in corso verifiche sulla provenienza. </p>
<p>(Adnkronos)</p>
<div class="sfsiaftrpstwpr" style=""><div class='sfsi_plus_Sicons 5' style='float:5'><div style='display: inline-block;margin-bottom: 0; margin-left: 0; margin-right: 8px; margin-top: 0; vertical-align: middle;width: auto;'><span>Please follow and like us:</span></div><div class='sf_subscrbe' style='display: inline-block;vertical-align: middle;width: auto;'><a href="https://follow.it/padovanews?action=followPub" target="_blank"><img src="http://www.padovanews.it/wp-content/plugins/ultimate-social-media-plus/images/visit_icons/Follow/xicon_Follow_en_US.png.pagespeed.ic.aYe7qJMe0k.png" /></a></div><div class='sf_fb' style='display: inline-block;vertical-align: middle;width: auto;'><div class="fb-like" data-href="http://www.padovanews.it/2021/01/04/coronavirus-abruzzo-121-nuovi-casi-e-9-morti-il-bollettino/" data-action="like" data-size="small" data-show-faces="false" data-share="false" data-layout="button"></div></div><div class='sf_fb' style='display: inline-block;vertical-align: middle;width: auto;'><a href='https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.padovanews.it%2F2021%2F01%2F04%2Fcoronavirus-abruzzo-121-nuovi-casi-e-9-morti-il-bollettino%2F' style='display:inline-block;'> <img class='sfsi_wicon' data-pin-nopin='true' width='auto' height='auto' alt='fb-share-icon' title='Facebook Share' src='http://www.padovanews.it/wp-content/plugins/ultimate-social-media-plus/images/share_icons/fb_icons/en_US.svg' ' /></a></div><div class='sf_twiter' style='display: inline-block;vertical-align: middle;width: auto;'><div class='sf_twiter' style='display: inline-block;vertical-align: middle;width: auto;'>
<a href='https://twitter.com/intent/tweet?text=Coronavirus+Abruzzo%2C+121+nuovi+casi+e+9+morti%3A+il+bollettino http://www.padovanews.it/2021/01/04/coronavirus-abruzzo-121-nuovi-casi-e-9-morti-il-bollettino/' style='display:inline-block'>
<img nopin=nopin width='auto' class='sfsi_plus_wicon' src='http://www.padovanews.it/wp-content/plugins/ultimate-social-media-plus/images/share_icons/Twitter_Tweet/en_US_Tweet.svg' alt='Tweet' title='Tweet'>
</a>
</div></div><div class='sf_pinit' style='display: inline-block;text-align:left;vertical-align: middle;width: auto;'><a href='https://www.pinterest.com/pin/create/button/?url=&media=&description' style='display:inline-block;'> <img class='sfsi_wicon' data-pin-nopin='true' width='auto' height='auto' alt='Pin Share' title='Pin Share' src='http://www.padovanews.it/wp-content/plugins/ultimate-social-media-plus/images/share_icons/en_US_save.svg' /></a></div></div></div><div class="crp_related  "><h3>Vedi anche:</h3><ul><li><a href="http://www.padovanews.it/2020/07/12/coronavirus-altri-9-morti-e-234-nuovi-casi/" class="post-716215"><img width="150" height="150" src="http://www.padovanews.it/wp-content/uploads/2020/07/coronavirus_ospedale_Fg-150x150.jpg.pagespeed.ce.IeHb8QyRkQ.jpg" class="crp_thumb crp_featured" alt="Coronavirus, altri 9 morti e 234 nuovi casi" title="Coronavirus, altri 9 morti e 234 nuovi casi" /><span class="crp_title">Coronavirus, altri 9 morti e 234 nuovi casi</span></a></li><li><a href="http://www.padovanews.it/2020/10/27/covid-toscana-1-823-nuovi-casi-e-15-decessi/" class="post-740192"><img width="150" height="150" src="http://www.padovanews.it/wp-content/uploads/2020/10/tampone49_fg-150x150.jpg.pagespeed.ce.BKY8ppTUpy.jpg" class="crp_thumb crp_featured" alt="Covid Toscana, 1.823 nuovi casi e 15 decessi" title="Covid Toscana, 1.823 nuovi casi e 15 decessi" /><span class="crp_title">Covid Toscana, 1.823 nuovi casi e 15 decessi</span></a></li><li><a href="http://www.padovanews.it/2020/08/20/covid-altri-154-casi-e-due-morti-in-lombardia/" class="post-724197"><img width="150" height="150" src="http://www.padovanews.it/wp-content/uploads/2020/08/test_sierologici_ipa_fg-150x150.jpg.pagespeed.ce.zTmRCiXYcl.jpg" class="crp_thumb crp_featured" alt="Covid, altri 154 casi e due morti in Lombardia" title="Covid, altri 154 casi e due morti in Lombardia" /><span class="crp_title">Covid, altri 154 casi e due morti in Lombardia</span></a></li><li><a href="http://www.padovanews.it/2020/10/27/coronavirus-toscana-1-823-contagi-e-15-decessi/" class="post-740206"><img width="150" height="150" src="http://www.padovanews.it/wp-content/uploads/2020/10/tampone49_fg-2-150x150.jpg.pagespeed.ce.BKY8ppTUpy.jpg" class="crp_thumb crp_featured" alt="Coronavirus Toscana, 1.823 contagi e 15 decessi" title="Coronavirus Toscana, 1.823 contagi e 15 decessi" /><span class="crp_title">Coronavirus Toscana, 1.823 contagi e 15 decessi</span></a></li></ul><div class="crp_clear"></div></div> </div>
<div id="adrotate_widgets-6" class="sb-widget post-ad post-ad-2 adrotate_widgets"></div></article><div class="mh-share-buttons mh-group">
<a class="mh-col mh-1-4 mh-facebook" href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.padovanews.it/2021/01/04/coronavirus-abruzzo-121-nuovi-casi-e-9-morti-il-bollettino/&t=Coronavirus Abruzzo, 121 nuovi casi e 9 morti: il bollettino', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span>
</a>
<a class="mh-col mh-1-4 mh-twitter" href="#" onclick="window.open('http://twitter.com/share?text=Coronavirus Abruzzo, 121 nuovi casi e 9 morti: il bollettino -&url=http://www.padovanews.it/2021/01/04/coronavirus-abruzzo-121-nuovi-casi-e-9-morti-il-bollettino/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span>
</a>
<a class="mh-col mh-1-4 mh-pinterest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.padovanews.it/2021/01/04/coronavirus-abruzzo-121-nuovi-casi-e-9-morti-il-bollettino/&media=http://www.padovanews.it/wp-content/uploads/2021/01/coronavirus_ospedale_78_Afp.jpg&description=Coronavirus Abruzzo, 121 nuovi casi e 9 morti: il bollettino', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span>
</a>
<a class="mh-col mh-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.padovanews.it/2021/01/04/coronavirus-abruzzo-121-nuovi-casi-e-9-morti-il-bollettino/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
<span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>SHARE</span>
</a>
</div><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="http://www.padovanews.it/2021/01/04/fca-psa-ok-a-fusione-nasce-stellantis/" rel="prev"><i class="fa fa-chevron-left"></i>Previous post</a></li>
<li class="post-nav-next">
<a href="http://www.padovanews.it/2021/01/04/scuola-in-friuli-e-veneto-superiori-chiuse-fino-al-31-gennaio/" rel="next">Next post<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
</div>
<aside class="mh-sidebar">
<div id="adrotate_widgets-8" class="sb-widget clearfix adrotate_widgets"></div><div id="text-15" class="sb-widget clearfix widget_text"> <div class="textwidget">
</div>
</div><div id="text-8" class="sb-widget clearfix widget_text"> <div class="textwidget">
</div>
</div><div id="mh_newsdesk_facebook_page-2" class="sb-widget clearfix mh_newsdesk_facebook_page"><div class="fb-page" data-href="https://www.facebook.com/padovanews.it" data-width="373" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div><div id="mh_newsdesk_custom_posts-10" class="sb-widget clearfix mh_newsdesk_custom_posts"> <div class="mh-cp-widget clearfix"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/01/04/ue-grazia-le-vongole/" title="UE GRAZIA LE VONGOLE"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/01/xwapt_image_755806-120x67.jpg.pagespeed.ic.MDGLdbxNkR.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/01/xwapt_image_755806-120x67.jpg.pagespeed.ic.MDGLdbxNkR.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/01/xwapt_image_755806-777x437.jpg.pagespeed.ic.vdoIPGmZqS.jpg 777w, http://www.padovanews.it/wp-content/uploads/2021/01/xwapt_image_755806-180x101.jpg.pagespeed.ic.Ike38UnB7J.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/01/xwapt_image_755806-260x146.jpg.pagespeed.ic.MzpJGqtSVp.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/01/xwapt_image_755806-373x210.jpg.pagespeed.ic.g15dJQHRnf.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">4 Gennaio 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/01/04/ue-grazia-le-vongole/" title="UE GRAZIA LE VONGOLE" rel="bookmark">
UE GRAZIA LE VONGOLE </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/01/04/un-2020-problematico-ma-allinsegna-della-tutela-dei-soci-e-della-nostra-agricoltura/" title="UN 2020 PROBLEMATICO,  MA ALL’INSEGNA DELLA TUTELA DEI SOCI E DELLA NOSTRA AGRICOLTURA"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/01/xwapt_image_755804-120x67.jpg.pagespeed.ic.sJrAxry-Up.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/01/xwapt_image_755804-120x67.jpg.pagespeed.ic.sJrAxry-Up.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/01/xwapt_image_755804-777x437.jpg.pagespeed.ic.qSApMDHwFL.jpg 777w, http://www.padovanews.it/wp-content/uploads/2021/01/xwapt_image_755804-180x101.jpg.pagespeed.ic.W-r2-wW9t7.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/01/xwapt_image_755804-260x146.jpg.pagespeed.ic.xtiqJD_dZ0.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/01/xwapt_image_755804-373x210.jpg.pagespeed.ic.nmMVnu0-A_.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">4 Gennaio 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/01/04/un-2020-problematico-ma-allinsegna-della-tutela-dei-soci-e-della-nostra-agricoltura/" title="UN 2020 PROBLEMATICO,  MA ALL’INSEGNA DELLA TUTELA DEI SOCI E DELLA NOSTRA AGRICOLTURA" rel="bookmark">
UN 2020 PROBLEMATICO, MA ALL’INSEGNA DELLA TUTELA DEI SOCI E DELLA NOSTRA AGRICOLTURA </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/01/04/il-progetto-canapa-prosegue-nella-sua-programmazione-triennale/" title="IL PROGETTO CANAPA PROSEGUE NELLA SUA PROGRAMMAZIONE TRIENNALE"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/01/xwebinar-canapa-1-300x225-1-120x67.jpeg.pagespeed.ic.yTiDEiXSsj.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/01/xwebinar-canapa-1-300x225-1-120x67.jpeg.pagespeed.ic.yTiDEiXSsj.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/01/xwebinar-canapa-1-300x225-1-180x101.jpeg.pagespeed.ic.IlrdHngX2e.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/01/xwebinar-canapa-1-300x225-1-260x146.jpeg.pagespeed.ic.E30LkoLAXT.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">4 Gennaio 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/01/04/il-progetto-canapa-prosegue-nella-sua-programmazione-triennale/" title="IL PROGETTO CANAPA PROSEGUE NELLA SUA PROGRAMMAZIONE TRIENNALE" rel="bookmark">
IL PROGETTO CANAPA PROSEGUE NELLA SUA PROGRAMMAZIONE TRIENNALE </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/01/04/comunicato-stampa-la-polizia-locale-scopre-giocatori-dazzardo-in-una-sala-slot/" title="Comunicato stampa: la Polizia Locale scopre giocatori d&#8217;azzardo in una sala slot"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2020/06/xpadovanet-3-120x67.jpg.pagespeed.ic.QzrC1JqjeR.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2020/06/xpadovanet-3-120x67.jpg.pagespeed.ic.QzrC1JqjeR.jpg 120w, http://www.padovanews.it/wp-content/uploads/2020/06/xpadovanet-3-180x101.jpg.pagespeed.ic.6CZNgWnk8J.jpg 180w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">4 Gennaio 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/01/04/comunicato-stampa-la-polizia-locale-scopre-giocatori-dazzardo-in-una-sala-slot/" title="Comunicato stampa: la Polizia Locale scopre giocatori d&#8217;azzardo in una sala slot" rel="bookmark">
Comunicato stampa: la Polizia Locale scopre giocatori d&#8217;azzardo in una sala slot </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/01/02/agroalimentare-coldiretti-veneto-con-capodanno-a-casa-spesi-a-tavola-140-mln-crollo-del-32/" title="AGROALIMENTARE. COLDIRETTI VENETO, CON CAPODANNO A CASA SPESI A TAVOLA 140 MLN: CROLLO DEL 32%"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/01/xmade-in-veneto-768x1024-1-120x67.jpg.pagespeed.ic.W08mORcU7z.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/01/xmade-in-veneto-768x1024-1-120x67.jpg.pagespeed.ic.W08mORcU7z.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/01/xmade-in-veneto-768x1024-1-768x437.jpg.pagespeed.ic.H6JXGGAZkl.jpg 768w, http://www.padovanews.it/wp-content/uploads/2021/01/xmade-in-veneto-768x1024-1-180x101.jpg.pagespeed.ic.oDlHM0ti4r.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/01/xmade-in-veneto-768x1024-1-260x146.jpg.pagespeed.ic.LV0B7KqZwY.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/01/xmade-in-veneto-768x1024-1-373x210.jpg.pagespeed.ic.zMwrlJ8K9T.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">2 Gennaio 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/01/02/agroalimentare-coldiretti-veneto-con-capodanno-a-casa-spesi-a-tavola-140-mln-crollo-del-32/" title="AGROALIMENTARE. COLDIRETTI VENETO, CON CAPODANNO A CASA SPESI A TAVOLA 140 MLN: CROLLO DEL 32%" rel="bookmark">
AGROALIMENTARE. COLDIRETTI VENETO, CON CAPODANNO A CASA SPESI A TAVOLA 140 MLN: CROLLO DEL 32% </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/01/01/discorso-di-capodanno/" title="Discorso di Capodanno"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/01/xImmagineallegata-3-1-120x67.jpg.pagespeed.ic.hpSF7pmKQG.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/01/xImmagineallegata-3-1-120x67.jpg.pagespeed.ic.hpSF7pmKQG.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/01/xImmagineallegata-3-1-777x437.jpg.pagespeed.ic.TQBYQRLb_9.jpg 777w, http://www.padovanews.it/wp-content/uploads/2021/01/xImmagineallegata-3-1-180x101.jpg.pagespeed.ic.j5Pk4i81Sa.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/01/xImmagineallegata-3-1-260x146.jpg.pagespeed.ic.Pa6F1aO86H.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/01/xImmagineallegata-3-1-373x210.jpg.pagespeed.ic.d2ACcZkVzv.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">1 Gennaio 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/01/01/discorso-di-capodanno/" title="Discorso di Capodanno" rel="bookmark">
Discorso di Capodanno </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2020/12/31/capodanno-coldiretti-niente-veglione-fuori-casa-per-i-veneti-crack-da-50-mln-in-un-solo-giorno/" title="CAPODANNO: COLDIRETTI, NIENTE VEGLIONE FUORI CASA PER I VENETI. CRACK DA 50 MLN IN UN SOLO GIORNO"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2020/12/xmade-in-veneto-768x1024-1-120x67.jpg.pagespeed.ic.W08mORcU7z.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2020/12/xmade-in-veneto-768x1024-1-120x67.jpg.pagespeed.ic.W08mORcU7z.jpg 120w, http://www.padovanews.it/wp-content/uploads/2020/12/xmade-in-veneto-768x1024-1-768x437.jpg.pagespeed.ic.H6JXGGAZkl.jpg 768w, http://www.padovanews.it/wp-content/uploads/2020/12/xmade-in-veneto-768x1024-1-180x101.jpg.pagespeed.ic.oDlHM0ti4r.jpg 180w, http://www.padovanews.it/wp-content/uploads/2020/12/xmade-in-veneto-768x1024-1-260x146.jpg.pagespeed.ic.LV0B7KqZwY.jpg 260w, http://www.padovanews.it/wp-content/uploads/2020/12/xmade-in-veneto-768x1024-1-373x210.jpg.pagespeed.ic.zMwrlJ8K9T.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">31 Dicembre 2020</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2020/12/31/capodanno-coldiretti-niente-veglione-fuori-casa-per-i-veneti-crack-da-50-mln-in-un-solo-giorno/" title="CAPODANNO: COLDIRETTI, NIENTE VEGLIONE FUORI CASA PER I VENETI. CRACK DA 50 MLN IN UN SOLO GIORNO" rel="bookmark">
CAPODANNO: COLDIRETTI, NIENTE VEGLIONE FUORI CASA PER I VENETI. CRACK DA 50 MLN IN UN SOLO GIORNO </a>
</h3>
</article>
<hr class="mh-separator"> </div></div><div id="text-13" class="sb-widget clearfix widget_text"> <div class="textwidget"></div>
</div><div id="adrotate_widgets-11" class="sb-widget clearfix adrotate_widgets"></div><div id="mh_newsdesk_custom_posts-11" class="sb-widget clearfix mh_newsdesk_custom_posts"> <div class="mh-cp-widget clearfix"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/01/04/scuola-in-friuli-e-veneto-superiori-chiuse-fino-al-31-gennaio/" title="Scuola, in Friuli e Veneto superiori chiuse fino al 31 gennaio"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/01/20210104_1522-120x67.jpg.pagespeed.ce.iawg-iaVzC.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/01/20210104_1522-120x67.jpg.pagespeed.ce.iawg-iaVzC.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/01/x20210104_1522-777x437.jpg.pagespeed.ic.pdhD6QWSYs.jpg 777w, http://www.padovanews.it/wp-content/uploads/2021/01/20210104_1522-180x101.jpg.pagespeed.ce.Va231oJg-9.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/01/20210104_1522-260x146.jpg.pagespeed.ce.9VNmwbOdYx.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/01/x20210104_1522-373x210.jpg.pagespeed.ic.n_lWNsAf37.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">4 Gennaio 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/01/04/scuola-in-friuli-e-veneto-superiori-chiuse-fino-al-31-gennaio/" title="Scuola, in Friuli e Veneto superiori chiuse fino al 31 gennaio" rel="bookmark">
Scuola, in Friuli e Veneto superiori chiuse fino al 31 gennaio </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/01/04/coronavirus-abruzzo-121-nuovi-casi-e-9-morti-il-bollettino/" title="Coronavirus Abruzzo, 121 nuovi casi e 9 morti: il bollettino"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/01/coronavirus_ospedale_78_Afp-120x67.jpg.pagespeed.ce.DIRUwy573A.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/01/coronavirus_ospedale_78_Afp-120x67.jpg.pagespeed.ce.DIRUwy573A.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/01/coronavirus_ospedale_78_Afp-180x101.jpg.pagespeed.ce.fb1ZRRkCci.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/01/coronavirus_ospedale_78_Afp-260x146.jpg.pagespeed.ce.zAyUzTmoUC.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/01/coronavirus_ospedale_78_Afp-373x210.jpg.pagespeed.ce.72G9Fzh5s_.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">4 Gennaio 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/01/04/coronavirus-abruzzo-121-nuovi-casi-e-9-morti-il-bollettino/" title="Coronavirus Abruzzo, 121 nuovi casi e 9 morti: il bollettino" rel="bookmark">
Coronavirus Abruzzo, 121 nuovi casi e 9 morti: il bollettino </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/01/04/fca-psa-ok-a-fusione-nasce-stellantis/" title="Fca-Psa, ok a fusione: nasce Stellantis"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/01/fca_psa_doppia_afp-120x67.jpg.pagespeed.ce.7snCKm8ysL.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/01/fca_psa_doppia_afp-120x67.jpg.pagespeed.ce.7snCKm8ysL.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/01/fca_psa_doppia_afp-180x101.jpg.pagespeed.ce.85WX1ac709.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/01/fca_psa_doppia_afp-260x146.jpg.pagespeed.ce.BQ35kvQMfu.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/01/xfca_psa_doppia_afp-373x210.jpg.pagespeed.ic.f32QNcro-O.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">4 Gennaio 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/01/04/fca-psa-ok-a-fusione-nasce-stellantis/" title="Fca-Psa, ok a fusione: nasce Stellantis" rel="bookmark">
Fca-Psa, ok a fusione: nasce Stellantis </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/01/04/vertice-al-viminale-rafforzata-la-sicurezza-per-il-piano-vaccini/" title="Vertice al Viminale, rafforzata la sicurezza per il Piano Vaccini"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/01/x20210104_1270-120x67.jpg.pagespeed.ic.8phA3i3K3f.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/01/x20210104_1270-120x67.jpg.pagespeed.ic.8phA3i3K3f.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/01/x20210104_1270-777x437.jpg.pagespeed.ic.Hr_HYf6TKU.jpg 777w, http://www.padovanews.it/wp-content/uploads/2021/01/x20210104_1270-180x101.jpg.pagespeed.ic.CGhdDde8vR.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/01/x20210104_1270-260x146.jpg.pagespeed.ic.RpITebOw_-.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/01/x20210104_1270-373x210.jpg.pagespeed.ic.zkN1KkDY8s.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">4 Gennaio 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/01/04/vertice-al-viminale-rafforzata-la-sicurezza-per-il-piano-vaccini/" title="Vertice al Viminale, rafforzata la sicurezza per il Piano Vaccini" rel="bookmark">
 Vertice al Viminale, rafforzata la sicurezza per il Piano Vaccini </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/01/04/zingaretti-il-governo-va-rilanciato-non-destabilizzato/" title="Zingaretti “Il Governo va rilanciato, non destabilizzato”"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/01/x20210104_1259-120x67.jpg.pagespeed.ic.N3wr2gmx9K.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/01/x20210104_1259-120x67.jpg.pagespeed.ic.N3wr2gmx9K.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/01/x20210104_1259-777x437.jpg.pagespeed.ic.b4EyQuDP7-.jpg 777w, http://www.padovanews.it/wp-content/uploads/2021/01/x20210104_1259-180x101.jpg.pagespeed.ic.Q5Oi3VXKLh.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/01/x20210104_1259-260x146.jpg.pagespeed.ic.CNSIGMKwRF.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/01/x20210104_1259-373x210.jpg.pagespeed.ic.KAIN2QUNoa.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">4 Gennaio 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/01/04/zingaretti-il-governo-va-rilanciato-non-destabilizzato/" title="Zingaretti “Il Governo va rilanciato, non destabilizzato”" rel="bookmark">
Zingaretti “Il Governo va rilanciato, non destabilizzato” </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/01/04/covid-nelle-scuole-il-2-dei-focolai-italiani/" title="Covid, nelle scuole il 2% dei focolai italiani"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/01/x20210104_1223-120x67.jpg.pagespeed.ic.mrAqj_rjD4.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/01/x20210104_1223-120x67.jpg.pagespeed.ic.mrAqj_rjD4.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/01/x20210104_1223-777x437.jpg.pagespeed.ic.rvxiM_X1rK.jpg 777w, http://www.padovanews.it/wp-content/uploads/2021/01/x20210104_1223-180x101.jpg.pagespeed.ic._86318p8m9.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/01/x20210104_1223-260x146.jpg.pagespeed.ic.KxFmX8Ayny.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/01/x20210104_1223-373x210.jpg.pagespeed.ic.c5Rs7o4FVd.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">4 Gennaio 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/01/04/covid-nelle-scuole-il-2-dei-focolai-italiani/" title="Covid, nelle scuole il 2% dei focolai italiani" rel="bookmark">
Covid, nelle scuole il 2% dei focolai italiani </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2021/01/04/vanoni-arriva-il-nuovo-singolo-un-sorriso-dentro-al-pianto/" title="Vanoni, arriva il nuovo singolo “Un sorriso dentro al pianto”"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2021/01/20210104_1187-120x67.jpg.pagespeed.ce.uXKkpLvviR.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2021/01/20210104_1187-120x67.jpg.pagespeed.ce.uXKkpLvviR.jpg 120w, http://www.padovanews.it/wp-content/uploads/2021/01/x20210104_1187-777x437.jpg.pagespeed.ic.soB9-_cuQH.jpg 777w, http://www.padovanews.it/wp-content/uploads/2021/01/20210104_1187-180x101.jpg.pagespeed.ce.e6nUGZIEAP.jpg 180w, http://www.padovanews.it/wp-content/uploads/2021/01/20210104_1187-260x146.jpg.pagespeed.ce.2VzzKumMqv.jpg 260w, http://www.padovanews.it/wp-content/uploads/2021/01/x20210104_1187-373x210.jpg.pagespeed.ic.406w2WbqXx.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">4 Gennaio 2021</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2021/01/04/vanoni-arriva-il-nuovo-singolo-un-sorriso-dentro-al-pianto/" title="Vanoni, arriva il nuovo singolo “Un sorriso dentro al pianto”" rel="bookmark">
Vanoni, arriva il nuovo singolo “Un sorriso dentro al pianto” </a>
</h3>
</article>
<hr class="mh-separator"> </div></div><div id="adrotate_widgets-15" class="sb-widget clearfix adrotate_widgets"></div></aside></div>
</div>
<footer class="mh-footer">
<div id="text-12" class="footer-ad-wrap widget_text"> <div class="textwidget">
<script type='text/javascript'>//<![CDATA[
OA_show(1842);
//]]></script>
</div>
</div> <div class="wrapper-inner clearfix">
<div class="mh-section mh-group footer-widgets">
<div class="mh-col mh-1-3 footer-1">
<div id="text-7" class="footer-widget widget_text"> <div class="textwidget">Padovanews è un periodico iscritto nel Registro della stampa del Tribunale di Padova (numero iscrizione 2072 del 07/03/2007)Editore: Associazone di promozione sociale "Mescool - network creativo indipendente", c.f. 92224760287 - p.iva 04481460287. Iscrizione al registro degli operatori di comunicazione nr. 19506.
Tutti i contenuti, quali, il testo, la grafica, le immagini e le informazioni presenti all'interno di questo sito sono con licenza Creative Commons Attribuzione - Non commerciale 2.5 Italia (CC BY-NC 2.5), eccetto dove diversamente specificato. Ogni prodotto, logo o società menzionati in questo sito sono marchi dei rispettivi proprietari o titolari e possono essere protetti da brevetti e/o copyright concessi o registrati dalle autorità preposte.
Navigando questo sito accetti l'uso di Cookies e altri sistemi funzionali all'analisi del traffico e al funzionamento del sito web, puoi negare il consenso tramite le impostazioni del tuo browser. </div>
</div> </div>
<div class="mh-col mh-1-3 footer-2">
<div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="menu-utilita-container"><ul id="menu-utilita" class="menu"><li id="menu-item-403167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403167"><a href="http://www.padovanews.it/utilita/">Utilità</a></li>
<li id="menu-item-403168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403168"><a href="http://www.padovanews.it/utilita/estrazioni-del-lotto/">Estrazioni del lotto</a></li>
<li id="menu-item-403169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403169"><a href="http://www.padovanews.it/utilita/oroscopo/">Oroscopo</a></li>
<li id="menu-item-403170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403170"><a href="http://www.padovanews.it/utilita/mostre-e-musei/">Mostre e musei</a></li>
<li id="menu-item-403171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403171"><a href="http://www.padovanews.it/utilita/al-cinema/">Al cinema</a></li>
<li id="menu-item-403172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403172"><a href="http://www.padovanews.it/utilita/cerco-lavoro/">Cerco lavoro</a></li>
</ul></div></div> </div>
<div class="mh-col mh-1-3 footer-3">
<div id="mh_newsdesk_recent_posts-2" class="footer-widget mh_newsdesk_recent_posts"> <ul class="mh-rp-widget widget-list"> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2021/01/04/scuola-in-friuli-e-veneto-superiori-chiuse-fino-al-31-gennaio/" title="Scuola, in Friuli e Veneto superiori chiuse fino al 31 gennaio" rel="bookmark">
Scuola, in Friuli e Veneto superiori chiuse fino al 31 gennaio </a>
</li> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2021/01/04/coronavirus-abruzzo-121-nuovi-casi-e-9-morti-il-bollettino/" title="Coronavirus Abruzzo, 121 nuovi casi e 9 morti: il bollettino" rel="bookmark">
Coronavirus Abruzzo, 121 nuovi casi e 9 morti: il bollettino </a>
</li> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2021/01/04/fca-psa-ok-a-fusione-nasce-stellantis/" title="Fca-Psa, ok a fusione: nasce Stellantis" rel="bookmark">
Fca-Psa, ok a fusione: nasce Stellantis </a>
</li> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2021/01/04/vertice-al-viminale-rafforzata-la-sicurezza-per-il-piano-vaccini/" title="Vertice al Viminale, rafforzata la sicurezza per il Piano Vaccini" rel="bookmark">
Vertice al Viminale, rafforzata la sicurezza per il Piano Vaccini </a>
</li> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2021/01/04/zingaretti-il-governo-va-rilanciato-non-destabilizzato/" title="Zingaretti “Il Governo va rilanciato, non destabilizzato”" rel="bookmark">
Zingaretti “Il Governo va rilanciato, non destabilizzato” </a>
</li> </ul></div> </div>
</div>
</div>
<div class="footer-bottom">
<div class="wrapper-inner clearfix">
<div class="copyright-wrap">
<p class="copyright">
I contenuti del portale sono disponibili secondo la licenza Creative Commons (alcuni diritti riservati). </p>
</div>
</div>
</div>
</footer>

<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<script>window.addEventListener('sfsi_plus_functions_loaded',function(){if(typeof sfsi_plus_responsive_toggle=='function'){sfsi_plus_responsive_toggle(0);}})</script>
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script type='text/javascript' id='clicktrack-adrotate-js-extra'>//<![CDATA[
var click_object={"ajax_url":"http:\/\/www.padovanews.it\/wp-admin\/admin-ajax.php"};
//]]></script>
<script src="http://www.padovanews.it/wp-content,_plugins,_adrotate,_library,_jquery.adrotate.clicktracker.js+wp-includes,_js,_jquery,_ui,_core.min.js,qver==1.12.1+wp-content,_plugins,_ultimate-social-media-plus,_js,_shuffle,_modernizr.custom.min.js,qver==032ca259f61ed66e213f95b1f36b67f5.pagespeed.jc.PDLBYZs3pC.js"></script><script>eval(mod_pagespeed_u$CZhQsq_R);</script>
<script>eval(mod_pagespeed_sW$mfufcJe);</script>
<script>eval(mod_pagespeed_blSNnA6iFl);</script>
<script type='text/javascript' id='SFSIPLUSCustomJs-js-extra'>//<![CDATA[
var sfsi_plus_ajax_object={"ajax_url":"http:\/\/www.padovanews.it\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.padovanews.it\/wp-content\/plugins\/ultimate-social-media-plus\/","rest_url":"http:\/\/www.padovanews.it\/wp-json\/"};var sfsi_plus_links={"admin_url":"http:\/\/www.padovanews.it\/wp-admin\/","plugin_dir_url":"http:\/\/www.padovanews.it\/wp-content\/plugins\/ultimate-social-media-plus\/","rest_url":"http:\/\/www.padovanews.it\/wp-json\/","pretty_perma":"yes"};
//]]></script>
<script src="http://www.padovanews.it/wp-content,_plugins,_ultimate-social-media-plus,_js,_custom.js,qver==032ca259f61ed66e213f95b1f36b67f5+wp-includes,_js,_wp-embed.min.js,qver==032ca259f61ed66e213f95b1f36b67f5.pagespeed.jc.Sm6fAyH57g.js"></script><script>eval(mod_pagespeed_9b5E8jVnqw);</script>
<script>eval(mod_pagespeed_Dzc9dMAXWe);</script>

<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a><a href="http://www.padovanews.it/2021/01/04/coronavirus-abruzzo-121-nuovi-casi-e-9-morti-il-bollettino/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Leggi di più">Leggi di più</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
</div>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'60c676f4fb50385a',m:'b5c90dbadfd05a8294c1639aa00c6cc262fc7baf-1609779093-1800-AZ7FOJbo719HRnvZtd4x/fir/0wexlhjCoAKeYIHNGO1O6dvXW+s3wewKCgXhUCg43R/hUAElnl4lMLo80A6QDY4NMJPjOLcN+O75Vsxm03Wrz/Fc5maOTN7PL3hGqa3YRhS2gGxtr2O3JYEmHS7DRdCYyPXvkqj/k5U3tEGgzVzX9zLFZO+RaShaUiq9E6TxUGR9ZzfwAE8MEGqaWyIdfY=',s:[0x6d2c64c7a1,0xe4efda1a7f],}})();</script></body>
</html>


