<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/JKyZYA4gYkvP8pfZXXHMmJfmvMs.js"></script><link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.padovanews.it/xmlrpc.php" />
<title>Lo Smart City Tour di Huawei fa tappa a Napoli &#8211; Padovanews</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Padovanews &raquo; Feed" href="http://www.padovanews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Padovanews &raquo; Feed dei commenti" href="http://www.padovanews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Padovanews &raquo; Lo Smart City Tour di Huawei fa tappa a Napoli Feed dei commenti" href="http://www.padovanews.it/2020/11/05/lo-smart-city-tour-di-huawei-fa-tappa-a-napoli/feed/" />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.padovanews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=7ca1e7b23a8590a1605f80752bd4094d"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='wp-block-library-css' href='http://www.padovanews.it/wp-includes/css/dist/block-library/A.style.min.css,qver=7ca1e7b23a8590a1605f80752bd4094d.pagespeed.cf.sbGIYr7uk6.css' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-css' media='all'>.crp_related{clear:both;margin:10px 0}.crp_related h3{margin:0!important}.crp_related ul{list-style:none;float:left;margin:0!important;padding:0!important}.crp_related li,.crp_related a{float:left;overflow:hidden;position:relative;text-align:center}.crp_related li{margin:5px!important;border:1px solid #ddd;padding:6px}.crp_related li:hover{background:#eee;border-color:#bbb}.crp_related a{-webkit-box-shadow:none!important;-moz-box-shadow:none!important;box-shadow:none!important;text-decoration:none!important}.crp_related a:hover{text-decoration:none}.crp_related .crp_title{color:#fff!important;position:absolute;display:block;bottom:0;padding:3px;font-size:.9em;text-shadow:.1em .1em .2em #000;background-color:rgba(0,0,0,.5);-webkit-border-radius:7px;-moz-border-radius:7px;border-radius:7px}.crp_related li:hover .crp_title{background-color:rgba(0,0,0,.8)}.crp_related li{vertical-align:bottom;-webkit-box-shadow:0 1px 2px rgba(0,0,0,.4);-moz-box-shadow:0 1px 2px rgba(0,0,0,.4);box-shadow:0 1px 2px rgba(0,0,0,.4);-webkit-border-radius:7px;-moz-border-radius:7px;border-radius:7px;list-style-type:none}.crp_clear{clear:both}.crp_title:visited{color:#fff!important}</style>
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>.crp_related a{width:150px;height:150px;text-decoration:none}.crp_related img{max-width:150px;margin:auto}.crp_related .crp_title{width:100%}</style>
<link rel='stylesheet' id='cookie-notice-front-css' href='http://www.padovanews.it/wp-content/plugins/cookie-notice/css/front.min.css,qver=7ca1e7b23a8590a1605f80752bd4094d.pagespeed.ce._QgbxVAPyv.css' type='text/css' media='all' />
<link rel='stylesheet' id='SFSIPLUSmainCss-css' href='http://www.padovanews.it/wp-content/plugins/ultimate-social-media-plus/css/A.sfsi-style.css,qver=7ca1e7b23a8590a1605f80752bd4094d.pagespeed.cf.WfrE0pgLyM.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css' href='http://www.padovanews.it/wp-content/themes/mh_newsdesk/A.style.css,qver=1.2.2.pagespeed.cf.iq6hkvURhL.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css' href='http://www.padovanews.it/wp-content/themes/mh_newsdesk/includes/A.font-awesome.min.css.pagespeed.cf.iIGKnvKx_M.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mh-google-fonts-css' href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<script type="text/javascript">var obHost="http://www.padovanews.it/";</script><script type='text/javascript' id='cookie-notice-front-js-extra'>//<![CDATA[
var cnArgs={"ajaxUrl":"http:\/\/www.padovanews.it\/wp-admin\/admin-ajax.php","nonce":"aab9bb3a02","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"0","coronabarActive":"0"};
//]]></script>
<script type='text/javascript' src='http://www.padovanews.it/wp-content/plugins/cookie-notice/js/front.min.js,qver=1.3.2.pagespeed.ce.aiKfySffY-.js' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='http://www.padovanews.it/wp-includes/js/jquery/jquery.js,qver=1.12.4-wp.pagespeed.jm.gp20iU5FlU.js' id='jquery-core-js'></script>
<script src="http://www.padovanews.it/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==1.4.1+wp-content,_plugins,_wp-pipes,_assets,_js,_call_pipe.js,qver==7ca1e7b23a8590a1605f80752bd4094d+wp-content,_themes,_mh_newsdesk,_js,_scripts.js,qver==7ca1e7b23a8590a1605f80752bd4094d.pagespeed.jc.VYDFTSz3vs.js"></script><script>eval(mod_pagespeed_mUhmJEi5Tr);</script>
<script>eval(mod_pagespeed_Wi8nl4p0Bi);</script>
<script>eval(mod_pagespeed_VVhiqI5KYY);</script>
<link rel="https://api.w.org/" href="http://www.padovanews.it/wp-json/" /><link rel="alternate" type="application/json" href="http://www.padovanews.it/wp-json/wp/v2/posts/742832" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.padovanews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.padovanews.it/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Iva Zanicchi positiva al Covid “Sto bene e non ho perso l’allegria”' href='http://www.padovanews.it/2020/11/05/iva-zanicchi-positiva-al-covid-sto-bene-e-non-ho-perso-lallegria/' />
<link rel='next' title='HPQ NANO on Track to Start of Gen1 Reactor in December' href='http://www.padovanews.it/2020/11/05/hpq-nano-on-track-to-start-of-gen1-reactor-in-december/' />
<link rel="canonical" href="http://www.padovanews.it/2020/11/05/lo-smart-city-tour-di-huawei-fa-tappa-a-napoli/" />
<link rel='shortlink' href='http://www.padovanews.it/?p=742832' />
<link rel="alternate" type="application/json+oembed" href="http://www.padovanews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.padovanews.it%2F2020%2F11%2F05%2Flo-smart-city-tour-di-huawei-fa-tappa-a-napoli%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.padovanews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.padovanews.it%2F2020%2F11%2F05%2Flo-smart-city-tour-di-huawei-fa-tappa-a-napoli%2F&#038;format=xml" />


<style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-2{margin:1px 0 0 0}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-2877352894038279",enable_page_level_ads:true});</script>
<script>window.addEventListener("sfsi_plus_functions_loaded",function(){var body=document.getElementsByTagName('body')[0];body.classList.add("sfsi_plus_3.46");})
jQuery(document).ready(function(e){jQuery("body").addClass("sfsi_plus_3.46")});function sfsi_plus_processfurther(ref){var feed_id='TXZ4Z3Y3eU1ObmNnd09xOHNHcWNhVkZZNWtqREp0d3BTK0JkbU8vb0RRbTNuR0NFVG1uUVRZT1ZWNWFYdncwbTRzR25RVGdRSDlqdzgzL1VmeXo5YW1BMk95T3hnZ29TR1FISmRKN2dmK2RhK2FTRnpaV251QzlvbGNxeVRLOFJ8VkluWlQ3dE1NdU1rVjBHRWx3aGFIeERxeW5mdHlaSUo1enRPMEd4amxvZz0=';var feedtype=8;var email=jQuery(ref).find('input[name="email"]').val();var filter=/^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;if((email!="Enter your email")&&(filter.test(email))){if(feedtype=="8"){var url="https://api.follow.it/subscription-form/"+feed_id+"/"+feedtype;window.open(url,"popupwindow","scrollbars=yes,width=1080,height=760");return true;}}else{alert("Please enter email address");jQuery(ref).find('input[name="email"]').focus();return false;}}</script>
<style>.sfsi_plus_subscribe_Popinner{width:100%!important;height:auto!important;border:1px solid #b5b5b5!important;padding:18px 0!important;background-color:#fff!important}.sfsi_plus_subscribe_Popinner form{margin:0 20px!important}.sfsi_plus_subscribe_Popinner h5{font-family:Helvetica,Arial,sans-serif!important;font-weight:bold!important;color:#000!important;font-size:16px!important;text-align:center!important;margin:0 0 10px!important;padding:0!important}.sfsi_plus_subscription_form_field{margin:5px 0!important;width:100%!important;display:inline-flex;display:-webkit-inline-flex}.sfsi_plus_subscription_form_field input{width:100%!important;padding:10px 0!important}.sfsi_plus_subscribe_Popinner input[type="email"]{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_plus_subscribe_Popinner input[type="email"]::-webkit-input-placeholder{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_plus_subscribe_Popinner input[type="email"]:-moz-placeholder{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_plus_subscribe_Popinner input[type="email"]::-moz-placeholder{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_plus_subscribe_Popinner input[type="email"]:-ms-input-placeholder{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_plus_subscribe_Popinner input[type="submit"]{font-family:Helvetica,Arial,sans-serif!important;font-weight:bold!important;color:#000!important;font-size:16px!important;text-align:center!important;background-color:#dedede!important}</style>
<meta name="follow.it-verification-code-TXZ4Z3Y3eU1ObmNnd09xOHNHcWNhVkZZNWtqREp0d3BTK0JkbU8vb0RRbTNuR0NFVG1uUVRZT1ZWNWFYdncwbTRzR25RVGdRSDlqdzgzL1VmeXo5YW1BMk95T3hnZ29TR1FISmRKN2dmK2RhK2FTRnpaV251QzlvbGNxeVRLOFJ8VkluWlQ3dE1NdU1rVjBHRWx3aGFIeERxeW5mdHlaSUo1enRPMEd4amxvZz0=" content="sx1v6CKB4ZWed5bLGS3h" /> <meta name="viewport" content="width=device-width, initial-scale=1"><meta property="og:image" content="http://www.padovanews.it/wp-content/uploads/2020/11/20201105_2799.jpg" data-id="sfsi-plus" /><meta property="og:image:type" content="" data-id="sfsi-plus" /><meta property="og:image:width" content="968" data-id="sfsi-plus" /><meta property="og:image:height" content="645" data-id="sfsi-plus" /><meta property="og:description" content="NAPOLI (ITALPRESS) – Lo Smart City Tour di Huawei fa tappa a Napoli per il quarto di sette appuntamenti interattivi online che si pongono l’obiettivo di stimolare un confronto fra pubblica amministrazione, associazioni, università e aziende. Dopo gli eventi di Milano, Roma e Bari, il roadshow si è focalizzato dunque sul comune partenopeo e più in generale su Campania e Basilicata: sul tavolo le prospettive e le nuove tecnologie per le future Smart City. Alla presenza delle istituzioni territoriali, rappresentate da Valeria Fassone, Assessore con delega alle Startup, Innovazione e Internazionalizzazione della Regione Campania, e da Alessandra Clemente, Assessore al Patrimonio, ai Lavori pubblici e ai Giovani del Comune di Napoli, nell’area virtuale si parla di Smart Education e Smart Healthcare. Con uno sguardo inevitabile alla pandemia e al ricorso di massa alla didattica a distanza che impone la trasformazione digitale delle scuole e lo sviluppo delle competenze, fondamentali per garantire l’accessibilità e la qualità dell’istruzione. Per l’occasione è stato anche presentato il White Paper “La tecnologia al servizio della ‘scuol@’ di tutti e per tutti” in cui viene illustrato il progetto ‘Smart School’ di Huawei che prevede la creazione e il supporto a una rete composta da istituti scolastici e dalla Regione Campania, per dare una risposta univoca alle differenti esigenze legate all’innovazione e al cambiamento del contesto tecnologico e formativo.Si è parlato anche di temi legati al settore sanitario con la presentazione di alcune delle soluzioni Smart Healthcare sviluppate da Huawei, per aiutare le strutture sanitarie a implementare un ecosistema aperto in grado di renderle innovative e sostenibili, facendo sì che il trattamento dei pazienti sia più efficiente e personalizzato. “Presentiamo un progetto condiviso per l’ecosistema italiano – spiega Eduardo Perone, vice presidente Business Development WEU Huawei Italia -. Lavoriamo in 170 paesi ma il focus sull’Italia è importante per la nostra azienda, nonostante l’emergenza occorre pianificare nel medio e nel lungo periodo. Cosa può fare Huawei? Noi riteniamo che stringendo rapporti con la pubblica amministrazione, con i comuni, con i partner, con le università, le fondazioni, gli studenti e i cittadini noi possiamo raggiungere un livello di comprensione delle esigenze per poi puntare ad un livello adeguato di digitalizzazione, affinchè il termine ‘smart’ non sia solo uno stupido termine in inglese”. “Abbiamo tre tipi di investimento per il 2021 – afferma Perone -. Un investimento basato sul Joint Innovation Center in Sardegna, la prima Smart Region italiana, un altro a Napoli di cui non posso ancora dare i dettagli ma che sarà in grado di formare e di creare posti di lavoro portandoci ad avere delle eccellenze sul territorio. Infine – conclude – lavoriamo per le piccole e medie imprese: punteremo su una dashboard 2.0 che consentirà alle  aziende di avere un punto di riferimento per la trasformazione digitale”.Tra i presenti, sul palco virtuale, Giorgio Ventre, dell’Università Federico II e di Huawei Digital Academy; Riccardo Iuzzolino, Presidente della Fondazione Cultura e Innovazione; il Direttore Commerciale di Sielte Luigi Piergiovanni e Sergio Ajani di Digital Value.  (ITALPRESS)." data-id="sfsi-plus" /><meta property="og:url" content="http://www.padovanews.it/2020/11/05/lo-smart-city-tour-di-huawei-fa-tappa-a-napoli/" data-id="sfsi-plus" /><meta property="og:title" content="Lo Smart City Tour di Huawei fa tappa a Napoli" data-id="sfsi-plus" /><link rel="apple-touch-icon" sizes="60x60" href="/wp-content/uploads/fbrfg/xapple-touch-icon.png.pagespeed.ic.eAu13VgB7x.jpg">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/xfavicon-32x32.png.pagespeed.ic.PwBvQIXhV0.jpg">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/xfavicon-16x16.png.pagespeed.ic.WFAbxA1iqH.jpg">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"> <style type="text/css">.social-nav a:hover,.logo-title,.entry-content a,a:hover,.entry-meta .entry-meta-author,.entry-meta a,.comment-info,blockquote,.pagination a:hover .pagelink{color:#dd1616}.main-nav li:hover,.slicknav_menu,.ticker-title,.breadcrumb a,.breadcrumb .bc-text,.button span,.widget-title span,input[type="submit"],table th,.comment-section-title .comment-count,#cancel-comment-reply-link:hover,.pagination .current,.pagination .pagelink{background:#dd1616}blockquote,input[type="text"]:hover,input[type="email"]:hover,input[type="tel"]:hover,input[type="url"]:hover,textarea:hover{border-color:#dd1616}</style>
<!--[if lt IE 9]>
<script src="http://www.padovanews.it/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><link rel="amphtml" href="http://www.padovanews.it/2020/11/05/lo-smart-city-tour-di-huawei-fa-tappa-a-napoli/amp/">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-7967149465971097",enable_page_level_ads:true});</script>
</head>
<body class="post-template-default single single-post postid-742832 single-format-standard cookies-not-set mh-right-sb">
<div class="header-top">
<div class="wrapper-inner clearfix">
<nav class="header-nav clearfix">
<div class="menu-header_nav-container"><ul id="menu-header_nav" class="menu"><li id="menu-item-403164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403164"><a href="http://www.padovanews.it/about/">About</a></li>
<li id="menu-item-403165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403165"><a href="http://www.padovanews.it/about/contatti/">Contatti</a></li>
<li id="menu-item-403166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403166"><a href="http://www.padovanews.it/about/legals/">Legals</a></li>
<li id="menu-item-456125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456125"><a href="http://www.padovanews.it/about/cookie-policy/">Cookies</a></li>
<li id="menu-item-579028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-579028"><a href="http://www.padovanews.it/privacy/">Privacy</a></li>
<li id="menu-item-579029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-579029"><a href="http://www.padovanews.it/gdpr-richiedi-dati-personali/">Dati personali</a></li>
<li id="menu-item-453354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453354"><a href="http://www.padovanews.it/scrivici/">Scrivici</a></li>
</ul></div> </nav>
<nav class="social-nav clearfix">
<div class="menu-social_top-container"><ul id="menu-social_top" class="menu"><li id="menu-item-407728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407728"><a href="https://www.facebook.com/padovanews.it"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-407729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407729"><a href="https://twitter.com/Padovanews_it/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-407730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407730"><a href="http://www.padovanews.it/wordpress/feed/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">RSS</span></a></li>
</ul></div> </nav>
</div>
</div>
<div id="mh-wrapper">
<header class="mh-header">
<div class="header-wrap clearfix">
<div class="mh-col mh-1-3 header-logo">
<a href="http://www.padovanews.it/" title="Padovanews" rel="home">
<div class="logo-wrap" role="banner">
<div class="logo">
<h1 class="logo-title">Padovanews</h1>
<h2 class="logo-tagline">il primo quotidiano online di Padova</h2>
</div>
</div>
</a>
</div>
<aside id="adrotate_widgets-2" class="mh-col mh-2-3 adrotate_widgets"><div class="header-ad"><div class="g g-1"><div class="g-single a-1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2877352894038279" data-ad-slot="7402748282"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div></aside> </div>
<div class="header-menu clearfix">
<nav class="main-nav clearfix">
<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-403206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-403206"><a href="http://www.padovanews.it/category/news-locali/">News locali</a>
<ul class="sub-menu">
<li id="menu-item-621223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621223"><a href="http://www.padovanews.it/category/news-locali/arte-cultura/">Arte e cultura</a></li>
<li id="menu-item-621224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621224"><a href="http://www.padovanews.it/category/news-locali/attualita/">Attualita</a></li>
<li id="menu-item-621222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621222"><a href="http://www.padovanews.it/category/news-locali/ambiente-salute/">Ambiente e salute</a></li>
<li id="menu-item-621225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621225"><a href="http://www.padovanews.it/category/news-locali/cronaca-locale/">Cronaca</a></li>
<li id="menu-item-621226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621226"><a href="http://www.padovanews.it/category/news-locali/economia-lavoro/">Economia e lavoro</a></li>
<li id="menu-item-621227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621227"><a href="http://www.padovanews.it/category/news-locali/eventi/">Eventi e spettacoli</a></li>
<li id="menu-item-621228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621228"><a href="http://www.padovanews.it/category/news-locali/politica-locale/">Politica</a></li>
<li id="menu-item-621229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621229"><a href="http://www.padovanews.it/category/news-locali/provincia/">Provincia</a></li>
<li id="menu-item-621230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621230"><a href="http://www.padovanews.it/category/news-locali/c112-sport/">sport</a></li>
</ul>
</li>
<li id="menu-item-403260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-403260"><a href="http://www.padovanews.it/category/news-veneto/">News Veneto</a>
<ul class="sub-menu">
<li id="menu-item-403261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403261"><a href="http://www.padovanews.it/category/news-veneto/cronaca-veneto/">Cronaca</a></li>
<li id="menu-item-403262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403262"><a href="http://www.padovanews.it/category/news-veneto/cultura-veneto/">Cultura</a></li>
<li id="menu-item-403263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403263"><a href="http://www.padovanews.it/category/news-veneto/economia-veneto/">Economia</a></li>
<li id="menu-item-403264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403264"><a href="http://www.padovanews.it/category/news-veneto/politica-veneto/">Politica</a></li>
<li id="menu-item-403265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403265"><a href="http://www.padovanews.it/category/news-veneto/tax-and-legal/">Tax and Legal</a></li>
</ul>
</li>
<li id="menu-item-403227" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-403227"><a href="http://www.padovanews.it/category/news-nazionali/">News nazionali</a>
<ul class="sub-menu">
<li id="menu-item-701478" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-701478"><a href="http://www.padovanews.it/category/news-nazionali/top-news/">Top News</a></li>
<li id="menu-item-621231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621231"><a href="http://www.padovanews.it/category/news-nazionali/cronaca-nazionale/">cronaca nazionale</a></li>
<li id="menu-item-621232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621232"><a href="http://www.padovanews.it/category/news-nazionali/cultura-e-societa/">Cultura e societa&#8217;</a></li>
<li id="menu-item-621233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621233"><a href="http://www.padovanews.it/category/news-nazionali/dalle-regioni/">dalle regioni</a></li>
<li id="menu-item-621234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621234"><a href="http://www.padovanews.it/category/news-nazionali/economia-finanza/">economia e finanza</a></li>
<li id="menu-item-621235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621235"><a href="http://www.padovanews.it/category/news-nazionali/c104-esteri/">esteri</a></li>
<li id="menu-item-621236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621236"><a href="http://www.padovanews.it/category/news-nazionali/politica-nazionale/">politica nazionale</a></li>
<li id="menu-item-621237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621237"><a href="http://www.padovanews.it/category/news-nazionali/sport-nazionale/">sport nazionale</a></li>
</ul>
</li>
<li id="menu-item-390971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-390971"><a href="http://www.padovanews.it/category/speciali/">Speciali</a>
<ul class="sub-menu">
<li id="menu-item-390972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390972"><a href="http://www.padovanews.it/category/speciali/sostenibilita/">Green Life</a></li>
<li id="menu-item-390974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390974"><a href="http://www.padovanews.it/category/speciali/lavoro/">Lavoro</a></li>
<li id="menu-item-390975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-390975"><a href="http://www.padovanews.it/category/speciali/salute/">Salute</a>
<ul class="sub-menu">
<li id="menu-item-691617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691617"><a href="http://www.padovanews.it/category/speciali/salute/covid-19/">Covid-19</a></li>
</ul>
</li>
<li id="menu-item-561145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561145"><a href="http://www.padovanews.it/category/speciali/fintech-blockchain/">Blockchain</a></li>
<li id="menu-item-600272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600272"><a href="http://www.padovanews.it/category/speciali/immediapress/">Immediapress</a></li>
</ul>
</li>
<li id="menu-item-391017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-391017"><a href="http://www.padovanews.it/category/video/">Video</a>
<ul class="sub-menu">
<li id="menu-item-621244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621244"><a href="http://www.padovanews.it/category/video/padova-e-provincia/">Padova e provincia</a></li>
<li id="menu-item-702091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-702091"><a href="http://www.padovanews.it/category/video/cronaca/">Attualita</a></li>
</ul>
</li>
<li id="menu-item-403274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-403274"><a href="http://www.padovanews.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
<li id="menu-item-621238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621238"><a href="http://www.padovanews.it/category/rubriche/che-borsa-che-fa/">Che borsa che fa</a></li>
<li id="menu-item-621239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621239"><a href="http://www.padovanews.it/category/rubriche/foto-notizie/">Foto notizie</a></li>
<li id="menu-item-621240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621240"><a href="http://www.padovanews.it/category/rubriche/sociale/">Sociale</a></li>
<li id="menu-item-621241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621241"><a href="http://www.padovanews.it/category/rubriche/tutela-dei-cittadini/">Tutela dei cittadini</a></li>
<li id="menu-item-621242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621242"><a href="http://www.padovanews.it/category/rubriche/video-notizie-documenti/">Video notizie e documenti</a></li>
<li id="menu-item-621243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621243"><a href="http://www.padovanews.it/category/rubriche/visto-e-provato/">Visto e provato</a></li>
<li id="menu-item-621245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621245"><a href="http://www.padovanews.it/category/news-locali/monumenti/">Conosci la città</a></li>
</ul>
</li>
</ul></div> </nav>
<div class="header-sub clearfix">
<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
<span class="ticker-title">
Ultimora </span>
<ul class="ticker-content"> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2020/11/05/il-sapore-del-vangelo/" title="Il sapore del Vangelo">
<span class="ticker-item-date">5 Novembre 2020</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Il sapore del Vangelo</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2020/11/05/chiusura-al-pubblico-biblioteca-comunale/" title="CHIUSURA AL PUBBLICO BIBLIOTECA COMUNALE">
<span class="ticker-item-date">5 Novembre 2020</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">CHIUSURA AL PUBBLICO BIBLIOTECA COMUNALE</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2020/11/05/roma-facile-in-europa-league-travolto-il-cluj-5-0/" title="Roma facile in Europa League, travolto il Cluj 5-0">
<span class="ticker-item-date">5 Novembre 2020</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Roma facile in Europa League, travolto il Cluj 5-0</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2020/11/05/custodi-in-anteprima-il-trailer-del-terzo-video-per-la-promozione-del-turismo-rurale/" title="“Custodi”: in anteprima il trailer del terzo video per la promozione del turismo rurale">
<span class="ticker-item-date">5 Novembre 2020</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">“Custodi”: in anteprima il trailer del terzo video per la promozione del turismo rurale</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2020/11/05/la-romea-strata-da-montagnana-a-battaglia-terme/" title="La Romea Strata da Montagnana a Battaglia Terme">
<span class="ticker-item-date">5 Novembre 2020</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">La Romea Strata da Montagnana a Battaglia Terme</span>
</a>
</li> </ul>
</div> <aside class="mh-col mh-1-3 header-search">
<form role="search" method="get" class="search-form" action="http://www.padovanews.it/">
<label>
<span class="screen-reader-text">Ricerca per:</span>
<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Cerca" />
</form> </aside>
</div>
</div>
</header><div class="mh-section mh-group">
<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.padovanews.it" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <a href="http://www.padovanews.it/category/news-nazionali/">News nazionali</a> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.padovanews.it/category/news-nazionali/top-news/" itemprop="url"><span itemprop="title">Top News</span></a></span></nav>
<article id="post-742832" class="post-742832 post type-post status-publish format-standard has-post-thumbnail hentry category-top-news">
<header class="entry-header clearfix">
<h1 class="entry-title">
Lo Smart City Tour di Huawei fa tappa a Napoli </h1>
</header>
<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="http://www.padovanews.it/author/redazione-web/">redazione web</a></span>
<span class="entry-meta-date updated">5 Novembre 2020</span>
</p>
<div class="entry-content clearfix">
<p><img loading="lazy" width="968" height="645" src="http://www.padovanews.it/wp-content/uploads/2020/11/x20201105_2799.jpg.pagespeed.ic.nu3Qh8RcQJ.jpg" class="webfeedsFeaturedVisual wp-post-image" alt="" link_thumbnail="" srcset="http://www.padovanews.it/wp-content/uploads/2020/11/x20201105_2799.jpg.pagespeed.ic.nu3Qh8RcQJ.jpg 968w, https://www.italpress.com/wp-content/uploads/2020/11/20201105_2799-300x200.jpg 300w, https://www.italpress.com/wp-content/uploads/2020/11/20201105_2799-768x512.jpg 768w, https://www.italpress.com/wp-content/uploads/2020/11/20201105_2799-696x464.jpg 696w, https://www.italpress.com/wp-content/uploads/2020/11/20201105_2799-630x420.jpg 630w" sizes="(max-width: 968px) 100vw, 968px"></p>
<p>NAPOLI (ITALPRESS) – Lo Smart City Tour di Huawei fa tappa a Napoli per il quarto di sette appuntamenti interattivi online che si pongono l’obiettivo di stimolare un confronto fra pubblica amministrazione, associazioni, università e aziende. <br />Dopo gli eventi di Milano, Roma e Bari, il roadshow si è focalizzato dunque sul comune partenopeo e più in generale su Campania e Basilicata: sul tavolo le prospettive e le nuove tecnologie per le future Smart City. Alla presenza delle istituzioni territoriali, rappresentate da Valeria Fassone, Assessore con delega alle Startup, Innovazione e Internazionalizzazione della Regione Campania, e da Alessandra Clemente, Assessore al Patrimonio, ai Lavori pubblici e ai Giovani del Comune di Napoli, nell’area virtuale si parla di Smart Education e Smart Healthcare. Con uno sguardo inevitabile alla pandemia e al ricorso di massa alla didattica a distanza che impone la trasformazione digitale delle scuole e lo sviluppo delle competenze, fondamentali per garantire l’accessibilità e la qualità dell’istruzione. <br />Per l’occasione è stato anche presentato il White Paper “La tecnologia al servizio della ‘<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="423121372d2e02">[email&#160;protected]</a>’ di tutti e per tutti” in cui viene illustrato il progetto ‘Smart School’ di Huawei che prevede la creazione e il supporto a una rete composta da istituti scolastici e dalla Regione Campania, per dare una risposta univoca alle differenti esigenze legate all’innovazione e al cambiamento del contesto tecnologico e formativo.<br />Si è parlato anche di temi legati al settore sanitario con la presentazione di alcune delle soluzioni Smart Healthcare sviluppate da Huawei, per aiutare le strutture sanitarie a implementare un ecosistema aperto in grado di renderle innovative e sostenibili, facendo sì che il trattamento dei pazienti sia più efficiente e personalizzato. <br />“Presentiamo un progetto condiviso per l’ecosistema italiano – spiega Eduardo Perone, vice presidente Business Development WEU Huawei Italia -. Lavoriamo in 170 paesi ma il focus sull’Italia è importante per la nostra azienda, nonostante l’emergenza occorre pianificare nel medio e nel lungo periodo. Cosa può fare Huawei? Noi riteniamo che stringendo rapporti con la pubblica amministrazione, con i comuni, con i partner, con le università, le fondazioni, gli studenti e i cittadini noi possiamo raggiungere un livello di comprensione delle esigenze per poi puntare ad un livello adeguato di digitalizzazione, affinchè il termine ‘smart’ non sia solo uno stupido termine in inglese”. <br />“Abbiamo tre tipi di investimento per il 2021 – afferma Perone -. Un investimento basato sul Joint Innovation Center in Sardegna, la prima Smart Region italiana, un altro a Napoli di cui non posso ancora dare i dettagli ma che sarà in grado di formare e di creare posti di lavoro portandoci ad avere delle eccellenze sul territorio. Infine – conclude – lavoriamo per le piccole e medie imprese: punteremo su una dashboard 2.0 che consentirà alle aziende di avere un punto di riferimento per la trasformazione digitale”.<br />Tra i presenti, sul palco virtuale, Giorgio Ventre, dell’Università Federico II e di Huawei Digital Academy; Riccardo Iuzzolino, Presidente della Fondazione Cultura e Innovazione; il Direttore Commerciale di Sielte Luigi Piergiovanni e Sergio Ajani di Digital Value. <br />(ITALPRESS).</p>
<div class="sfsiaftrpstwpr" style=""><div class='sfsi_plus_Sicons 5' style='float:5'><div style='display: inline-block;margin-bottom: 0; margin-left: 0; margin-right: 8px; margin-top: 0; vertical-align: middle;width: auto;'><span>Please follow and like us:</span></div><div class='sf_subscrbe' style='display: inline-block;vertical-align: middle;width: auto;'><a href="https://follow.it/padovanews?action=followPub" target="_blank"><img src="http://www.padovanews.it/wp-content/plugins/ultimate-social-media-plus/images/visit_icons/Follow/xicon_Follow_en_US.png.pagespeed.ic.aYe7qJMe0k.png" /></a></div><div class='sf_fb' style='display: inline-block;vertical-align: middle;width: auto;'><div class="fb-like" data-href="http://www.padovanews.it/2020/11/05/lo-smart-city-tour-di-huawei-fa-tappa-a-napoli/" data-action="like" data-size="small" data-show-faces="false" data-share="false" data-layout="button"></div></div><div class='sf_fb' style='display: inline-block;vertical-align: middle;width: auto;'><a href='https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.padovanews.it%2F2020%2F11%2F05%2Flo-smart-city-tour-di-huawei-fa-tappa-a-napoli%2F' style='display:inline-block;'> <img class='sfsi_wicon' data-pin-nopin='true' width='auto' height='auto' alt='fb-share-icon' title='Facebook Share' src='http://www.padovanews.it/wp-content/plugins/ultimate-social-media-plus/images/share_icons/fb_icons/en_US.svg' ' /></a></div><div class='sf_twiter' style='display: inline-block;vertical-align: middle;width: auto;'><div class='sf_twiter' style='display: inline-block;vertical-align: middle;width: auto;'>
<a href='https://twitter.com/intent/tweet?text=Lo+Smart+City+Tour+di+Huawei+fa+tappa+a+Napoli http://www.padovanews.it/2020/11/05/lo-smart-city-tour-di-huawei-fa-tappa-a-napoli/' style='display:inline-block'>
<img nopin=nopin width='auto' class='sfsi_plus_wicon' src='http://www.padovanews.it/wp-content/plugins/ultimate-social-media-plus/images/share_icons/Twitter_Tweet/en_US_Tweet.svg' alt='Tweet' title='Tweet'>
</a>
</div></div><div class='sf_pinit' style='display: inline-block;text-align:left;vertical-align: middle;width: auto;'><a href='https://www.pinterest.com/pin/create/button/?url=&media=&description' style='display:inline-block;'> <img class='sfsi_wicon' data-pin-nopin='true' width='auto' height='auto' alt='Pin Share' title='Pin Share' src='http://www.padovanews.it/wp-content/plugins/ultimate-social-media-plus/images/share_icons/en_US_save.svg' /></a></div></div></div><div class="crp_related  "><h3>Vedi anche:</h3><ul><li><a href="http://www.padovanews.it/2020/10/20/covid-campania-da-lunedi-didattica-in-presenza-per-le-elementari/" class="post-738387"><img width="150" height="150" src="http://www.padovanews.it/wp-content/uploads/2020/10/coronavirus_napoli_chiusura_scuola_proteste_FG-150x150.jpg" class="crp_thumb crp_featured" alt="Covid Campania, da lunedì didattica in presenza per le elementari" title="Covid Campania, da lunedì didattica in presenza per le elementari" /><span class="crp_title">Covid Campania, da lunedì didattica in presenza per&hellip;</span></a></li><li><a href="http://www.padovanews.it/2020/09/03/este-pubblica-amministrazione-digitale-il-comune-di-este-aderisce-al-progetto-cescot-veneto/" class="post-727168"><img width="150" height="150" src="http://www.padovanews.it/wp-content/uploads/2020/09/app_1920_1280_office-1209640_1280.jpg" class="crp_thumb crp_featured" alt="Este: Pubblica Amministrazione digitale: il Comune di Este aderisce al progetto CESCOT Veneto" title="Este: Pubblica Amministrazione digitale: il Comune di Este aderisce al progetto CESCOT Veneto" /><span class="crp_title">Este: Pubblica Amministrazione digitale: il Comune&hellip;</span></a></li><li><a href="http://www.padovanews.it/2020/10/21/la-campania-chiede-il-coprifuoco/" class="post-738536"><img width="150" height="150" src="http://www.padovanews.it/wp-content/uploads/2020/10/covid_tamponi_napoli_ipa_fg-150x150.jpg" class="crp_thumb crp_featured" alt="La Campania chiede il coprifuoco" title="La Campania chiede il coprifuoco" /><span class="crp_title">La Campania chiede il coprifuoco</span></a></li><li><a href="http://www.padovanews.it/2020/05/27/basso-windtre-a-digital-week-per-ribadire-ruolo-nellinnovazione/" class="post-705687"><img width="150" height="150" src="http://www.padovanews.it/wp-content/uploads/2020/05/20200526_0378-150x150.jpg" class="crp_thumb crp_featured" alt="Basso (Windtre): “A Digital Week per ribadire ruolo nell’innovazione”" title="Basso (Windtre): “A Digital Week per ribadire ruolo nell’innovazione”" /><span class="crp_title">Basso (Windtre): “A Digital Week per ribadire ruolo&hellip;</span></a></li></ul><div class="crp_clear"></div></div> </div>
<div id="adrotate_widgets-6" class="sb-widget post-ad post-ad-2 adrotate_widgets"><div class="a-single a-22"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-2877352894038279" data-ad-slot="9144849480"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></article><div class="mh-share-buttons mh-group">
<a class="mh-col mh-1-4 mh-facebook" href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.padovanews.it/2020/11/05/lo-smart-city-tour-di-huawei-fa-tappa-a-napoli/&t=Lo Smart City Tour di Huawei fa tappa a Napoli', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span>
</a>
<a class="mh-col mh-1-4 mh-twitter" href="#" onclick="window.open('http://twitter.com/share?text=Lo Smart City Tour di Huawei fa tappa a Napoli -&url=http://www.padovanews.it/2020/11/05/lo-smart-city-tour-di-huawei-fa-tappa-a-napoli/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span>
</a>
<a class="mh-col mh-1-4 mh-pinterest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.padovanews.it/2020/11/05/lo-smart-city-tour-di-huawei-fa-tappa-a-napoli/&media=http://www.padovanews.it/wp-content/uploads/2020/11/20201105_2799.jpg&description=Lo Smart City Tour di Huawei fa tappa a Napoli', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span>
</a>
<a class="mh-col mh-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.padovanews.it/2020/11/05/lo-smart-city-tour-di-huawei-fa-tappa-a-napoli/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
<span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>SHARE</span>
</a>
</div><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="http://www.padovanews.it/2020/11/05/iva-zanicchi-positiva-al-covid-sto-bene-e-non-ho-perso-lallegria/" rel="prev"><i class="fa fa-chevron-left"></i>Previous post</a></li>
<li class="post-nav-next">
<a href="http://www.padovanews.it/2020/11/05/hpq-nano-on-track-to-start-of-gen1-reactor-in-december/" rel="next">Next post<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
<div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Be the first to comment</span> <span class="comment-count-more">on "Lo Smart City Tour di Huawei fa tappa a Napoli"</span></h4>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/05/lo-smart-city-tour-di-huawei-fa-tappa-a-napoli/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="http://www.padovanews.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comment</label><br /><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="notice"><small>* Questa casella GDPR è richiesta</small></p><div class="js-gdpr-warning"></div><span class="required">*</span> <label for="gdpr">This form collects your name, email and content so that we can keep track of the comments placed on the website. For more info check our privacy policy where you'll get more info on where, how and why we store your data.</label><p class="comment-form-gdpr"><input required="required" id="gdpr" name="gdpr" type="checkbox" style="display:inline;
		width:auto;" />Accetto</p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br /><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br /><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br /><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Inserisci una risposta in cifre:</label><div class="aiowps-captcha-equation"><strong>tre &#215; 2 = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="9opulteblh" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1604618062" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='742832' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p>Moderazione dei commenti attiva. Il tuo commento non apparirà immediatamente.</p></form> </div>
</div>
<aside class="mh-sidebar">
<div id="adrotate_widgets-8" class="sb-widget clearfix adrotate_widgets"><div class="g g-2"><div class="g-single a-24"><a class="gofollow" data-track="MjQsMiwxLDYw" href="http://www.scuolabiodanzatriveneto.it/it/home/#" target="_blank"><img src="http://www.padovanews.it/wp-content/banners/xbiodanza,P20box.jpg.pagespeed.ic.0f0Ztzu1qZ.jpg" /></a></div></div></div><div id="text-15" class="sb-widget clearfix widget_text"> <div class="textwidget"><div class="a-single a-31"><a class="gofollow" data-track="MzEsMCwxLDYw" href="http://www.italpress.com/" target="_blank" rel="noopener noreferrer"><img src="http://www.padovanews.it/wp-content/uploads/2020/05/italpress-300x250-din-ITA-1.gif.pagespeed.ce.952iVZwAB9.gif" /></a></div>
</div>
</div><div id="text-8" class="sb-widget clearfix widget_text"> <div class="textwidget"><div class="a-single a-9"><a class="gofollow" data-track="OSwwLDEsNjA=" href="http://www.venetonews.it" target="_blank" rel="noopener noreferrer"><img src="http://www.padovanews.it/wp-content/uploads/2016/07/xvenetonews.jpg.pagespeed.ic.Lsi34H1pXS.jpg" /></a></div>
</div>
</div><div id="mh_newsdesk_facebook_page-2" class="sb-widget clearfix mh_newsdesk_facebook_page"><div class="fb-page" data-href="https://www.facebook.com/padovanews.it" data-width="373" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div><div id="mh_newsdesk_custom_posts-10" class="sb-widget clearfix mh_newsdesk_custom_posts"> <div class="mh-cp-widget clearfix"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2020/11/05/il-sapore-del-vangelo/" title="Il sapore del Vangelo"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2020/11/xfratelli-tutti-1-120x67.jpg.pagespeed.ic.V0IRw8sHoC.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2020/11/xfratelli-tutti-1-120x67.jpg.pagespeed.ic.V0IRw8sHoC.jpg 120w, http://www.padovanews.it/wp-content/uploads/2020/11/xfratelli-tutti-1-180x101.jpg.pagespeed.ic.YY7hDZ1Y_P.jpg 180w, http://www.padovanews.it/wp-content/uploads/2020/11/xfratelli-tutti-1-260x146.jpg.pagespeed.ic.slINPo0MWi.jpg 260w, http://www.padovanews.it/wp-content/uploads/2020/11/xfratelli-tutti-1-373x210.jpg.pagespeed.ic.T5gPgSaXZr.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">5 Novembre 2020</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2020/11/05/il-sapore-del-vangelo/" title="Il sapore del Vangelo" rel="bookmark">
Il sapore del Vangelo </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2020/11/05/custodi-in-anteprima-il-trailer-del-terzo-video-per-la-promozione-del-turismo-rurale/" title="“Custodi”: in anteprima il trailer del terzo video per la promozione del turismo rurale"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2020/11/xwapt_image_742821-120x67.jpg.pagespeed.ic.q2JAhnCDNX.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2020/11/xwapt_image_742821-120x67.jpg.pagespeed.ic.q2JAhnCDNX.jpg 120w, http://www.padovanews.it/wp-content/uploads/2020/11/xwapt_image_742821-777x437.jpg.pagespeed.ic.DwL9tZEC64.jpg 777w, http://www.padovanews.it/wp-content/uploads/2020/11/xwapt_image_742821-180x101.jpg.pagespeed.ic.X895VYPeeb.jpg 180w, http://www.padovanews.it/wp-content/uploads/2020/11/xwapt_image_742821-260x146.jpg.pagespeed.ic.hJaKn-SgCN.jpg 260w, http://www.padovanews.it/wp-content/uploads/2020/11/xwapt_image_742821-373x210.jpg.pagespeed.ic.veda3qEiRQ.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">5 Novembre 2020</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2020/11/05/custodi-in-anteprima-il-trailer-del-terzo-video-per-la-promozione-del-turismo-rurale/" title="“Custodi”: in anteprima il trailer del terzo video per la promozione del turismo rurale" rel="bookmark">
“Custodi”: in anteprima il trailer del terzo video per la promozione del turismo rurale </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2020/11/05/la-romea-strata-da-montagnana-a-battaglia-terme/" title="La Romea Strata da Montagnana a Battaglia Terme"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2020/11/xwapt_image_742819-120x67.jpg.pagespeed.ic.n50KVzMLtw.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2020/11/xwapt_image_742819-120x67.jpg.pagespeed.ic.n50KVzMLtw.jpg 120w, http://www.padovanews.it/wp-content/uploads/2020/11/xwapt_image_742819-777x437.jpg.pagespeed.ic.zOxJl0hbEL.jpg 777w, http://www.padovanews.it/wp-content/uploads/2020/11/xwapt_image_742819-180x101.jpg.pagespeed.ic.kpul4Rpf97.jpg 180w, http://www.padovanews.it/wp-content/uploads/2020/11/xwapt_image_742819-260x146.jpg.pagespeed.ic.bCkauXD-Xf.jpg 260w, http://www.padovanews.it/wp-content/uploads/2020/11/xwapt_image_742819-373x210.jpg.pagespeed.ic.AbmXQdH_XW.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">5 Novembre 2020</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2020/11/05/la-romea-strata-da-montagnana-a-battaglia-terme/" title="La Romea Strata da Montagnana a Battaglia Terme" rel="bookmark">
La Romea Strata da Montagnana a Battaglia Terme </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2020/11/05/merlara-un-antichissimo-insediamento-nel-cuore-della-sculdascia/" title="Merlara: un antichissimo insediamento nel cuore della Sculdascia"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2020/11/xwapt_image_742817-120x67.jpg.pagespeed.ic.Dqm_24hqCN.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2020/11/xwapt_image_742817-120x67.jpg.pagespeed.ic.Dqm_24hqCN.jpg 120w, http://www.padovanews.it/wp-content/uploads/2020/11/xwapt_image_742817-777x437.jpg.pagespeed.ic.ZzbVHRDINa.jpg 777w, http://www.padovanews.it/wp-content/uploads/2020/11/xwapt_image_742817-180x101.jpg.pagespeed.ic.erS7HI74-8.jpg 180w, http://www.padovanews.it/wp-content/uploads/2020/11/xwapt_image_742817-260x146.jpg.pagespeed.ic.xSsXb-IxBk.jpg 260w, http://www.padovanews.it/wp-content/uploads/2020/11/xwapt_image_742817-373x210.jpg.pagespeed.ic.23s3a5w_Ly.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">5 Novembre 2020</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2020/11/05/merlara-un-antichissimo-insediamento-nel-cuore-della-sculdascia/" title="Merlara: un antichissimo insediamento nel cuore della Sculdascia" rel="bookmark">
Merlara: un antichissimo insediamento nel cuore della Sculdascia </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2020/11/05/pastorale-vocazionale-al-via-il-gruppo-vocazionale-diocesano-e-la-scuola-della-parola/" title="Pastorale vocazionale. Al via il Gruppo vocazionale diocesano e la Scuola della Parola"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2020/11/Incontro-Giovani-1-120x67.jpg.pagespeed.ce.gC85VXLwpO.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2020/11/Incontro-Giovani-1-120x67.jpg.pagespeed.ce.gC85VXLwpO.jpg 120w, http://www.padovanews.it/wp-content/uploads/2020/11/xIncontro-Giovani-1-770x437.jpg.pagespeed.ic.PWAfwOKKua.jpg 770w, http://www.padovanews.it/wp-content/uploads/2020/11/Incontro-Giovani-1-180x101.jpg.pagespeed.ce.U_yi55sLyw.jpg 180w, http://www.padovanews.it/wp-content/uploads/2020/11/Incontro-Giovani-1-260x146.jpg.pagespeed.ce.Fm6dEiwaq-.jpg 260w, http://www.padovanews.it/wp-content/uploads/2020/11/xIncontro-Giovani-1-373x210.jpg.pagespeed.ic.Vgpoopdjt1.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">5 Novembre 2020</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2020/11/05/pastorale-vocazionale-al-via-il-gruppo-vocazionale-diocesano-e-la-scuola-della-parola/" title="Pastorale vocazionale. Al via il Gruppo vocazionale diocesano e la Scuola della Parola" rel="bookmark">
Pastorale vocazionale. Al via il Gruppo vocazionale diocesano e la Scuola della Parola </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2020/11/05/reteventi-2020-gli-eventi-della-settimana-dal-2-all8-novembre/" title="Reteventi 2020: gli eventi della settimana dal 2 all&#8217;8 novembre"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2020/11/xreteventi-logo-per-calendario_1-120x67.jpg.pagespeed.ic.esvl97x1Zd.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2020/11/xreteventi-logo-per-calendario_1-120x67.jpg.pagespeed.ic.esvl97x1Zd.jpg 120w, http://www.padovanews.it/wp-content/uploads/2020/11/xreteventi-logo-per-calendario_1-180x101.jpg.pagespeed.ic.wsjl1jSc6h.jpg 180w, http://www.padovanews.it/wp-content/uploads/2020/11/xreteventi-logo-per-calendario_1-260x146.jpg.pagespeed.ic.cQVg8tMjpm.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">5 Novembre 2020</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2020/11/05/reteventi-2020-gli-eventi-della-settimana-dal-2-all8-novembre/" title="Reteventi 2020: gli eventi della settimana dal 2 all&#8217;8 novembre" rel="bookmark">
Reteventi 2020: gli eventi della settimana dal 2 all&#8217;8 novembre </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2020/11/05/decreto-ristori-il-nuovo-contributo-a-fondo-perduto/" title="“Decreto Ristori”: il nuovo contributo a fondo perduto"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2020/11/xformazione-4-120x67.jpg.pagespeed.ic.ewqUhdirfh.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2020/11/xformazione-4-120x67.jpg.pagespeed.ic.ewqUhdirfh.jpg 120w, http://www.padovanews.it/wp-content/uploads/2020/11/xformazione-4-777x437.jpg.pagespeed.ic.nMdQBElQle.jpg 777w, http://www.padovanews.it/wp-content/uploads/2020/11/xformazione-4-180x101.jpg.pagespeed.ic.SdIeln7zW_.jpg 180w, http://www.padovanews.it/wp-content/uploads/2020/11/xformazione-4-260x146.jpg.pagespeed.ic.KkzTsLGLc-.jpg 260w, http://www.padovanews.it/wp-content/uploads/2020/11/xformazione-4-373x210.jpg.pagespeed.ic.UxdoJrwiEb.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">5 Novembre 2020</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2020/11/05/decreto-ristori-il-nuovo-contributo-a-fondo-perduto/" title="“Decreto Ristori”: il nuovo contributo a fondo perduto" rel="bookmark">
“Decreto Ristori”: il nuovo contributo a fondo perduto </a>
</h3>
</article>
<hr class="mh-separator"> </div></div><div id="text-13" class="sb-widget clearfix widget_text"> <div class="textwidget"></div>
</div><div id="adrotate_widgets-11" class="sb-widget clearfix adrotate_widgets"><div class="g g-3"><div class="g-single a-17"><a class="gofollow" data-track="MTcsMywxLDYw" href="http://www.padovanews.it/2016/12/26/creare-piccola-rendita-automatica-anahera/"><img src="http://www.padovanews.it/wp-content/uploads/2016/12/xhqdefault-1.jpg.pagespeed.ic.V6QmQnaF8j.jpg" /></a></div></div></div><div id="mh_newsdesk_custom_posts-11" class="sb-widget clearfix mh_newsdesk_custom_posts"> <div class="mh-cp-widget clearfix"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2020/11/05/roma-facile-in-europa-league-travolto-il-cluj-5-0/" title="Roma facile in Europa League, travolto il Cluj 5-0"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2020/11/x20201105_3024-120x67.jpg.pagespeed.ic.hk3ZFhr_ra.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2020/11/x20201105_3024-120x67.jpg.pagespeed.ic.hk3ZFhr_ra.jpg 120w, http://www.padovanews.it/wp-content/uploads/2020/11/x20201105_3024-777x437.jpg.pagespeed.ic.JiFFHAujhH.jpg 777w, http://www.padovanews.it/wp-content/uploads/2020/11/x20201105_3024-180x101.jpg.pagespeed.ic.oIbCcs1QFQ.jpg 180w, http://www.padovanews.it/wp-content/uploads/2020/11/x20201105_3024-260x146.jpg.pagespeed.ic.MSuPyMPrX2.jpg 260w, http://www.padovanews.it/wp-content/uploads/2020/11/x20201105_3024-373x210.jpg.pagespeed.ic.ybOcy3RdjJ.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">5 Novembre 2020</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2020/11/05/roma-facile-in-europa-league-travolto-il-cluj-5-0/" title="Roma facile in Europa League, travolto il Cluj 5-0" rel="bookmark">
Roma facile in Europa League, travolto il Cluj 5-0 </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2020/11/05/viscontini-italia-solare-le-comunita-energetiche-sono-trasversali/" title="Viscontini (Italia Solare): &#8220;Le comunità energetiche sono trasversali&#8221;"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2020/11/Rinnovabili_2_Ftlia-1-120x67.jpg.pagespeed.ce.zrfNeGe4oY.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2020/11/Rinnovabili_2_Ftlia-1-120x67.jpg.pagespeed.ce.zrfNeGe4oY.jpg 120w, http://www.padovanews.it/wp-content/uploads/2020/11/Rinnovabili_2_Ftlia-1-180x101.jpg.pagespeed.ce.9zR6gxKyGd.jpg 180w, http://www.padovanews.it/wp-content/uploads/2020/11/Rinnovabili_2_Ftlia-1-260x146.jpg.pagespeed.ce.R6G05rjlU0.jpg 260w, http://www.padovanews.it/wp-content/uploads/2020/11/xRinnovabili_2_Ftlia-1-373x210.jpg.pagespeed.ic.GrGjVB7snA.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">5 Novembre 2020</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2020/11/05/viscontini-italia-solare-le-comunita-energetiche-sono-trasversali/" title="Viscontini (Italia Solare): &#8220;Le comunità energetiche sono trasversali&#8221;" rel="bookmark">
Viscontini (Italia Solare): &#8220;Le comunità energetiche sono trasversali&#8221; </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2020/11/05/comunita-energetiche-il-punto-tra-opportunita-e-normativa/" title="Comunità energetiche, il punto tra opportunità e normativa"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2020/11/rinnovabili_energia_smartcity_ftlia-1-120x67.jpg.pagespeed.ce.7XP2NRUoFq.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2020/11/rinnovabili_energia_smartcity_ftlia-1-120x67.jpg.pagespeed.ce.7XP2NRUoFq.jpg 120w, http://www.padovanews.it/wp-content/uploads/2020/11/rinnovabili_energia_smartcity_ftlia-1-180x101.jpg.pagespeed.ce.nRoU6I1HCJ.jpg 180w, http://www.padovanews.it/wp-content/uploads/2020/11/rinnovabili_energia_smartcity_ftlia-1-260x146.jpg.pagespeed.ce.-3FmW8i6fF.jpg 260w, http://www.padovanews.it/wp-content/uploads/2020/11/rinnovabili_energia_smartcity_ftlia-1-373x210.jpg.pagespeed.ce.KsSMFwW8h-.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">5 Novembre 2020</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2020/11/05/comunita-energetiche-il-punto-tra-opportunita-e-normativa/" title="Comunità energetiche, il punto tra opportunità e normativa" rel="bookmark">
Comunità energetiche, il punto tra opportunità e normativa </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2020/11/05/arcuri-situazione-grave-ma-non-fuori-controllo/" title="Arcuri “Situazione grave ma non fuori controllo”"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2020/11/x20201105_2918-120x67.jpg.pagespeed.ic.soQzfLBlGx.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2020/11/x20201105_2918-120x67.jpg.pagespeed.ic.soQzfLBlGx.jpg 120w, http://www.padovanews.it/wp-content/uploads/2020/11/x20201105_2918-777x437.jpg.pagespeed.ic._px1KUwsd6.jpg 777w, http://www.padovanews.it/wp-content/uploads/2020/11/x20201105_2918-180x101.jpg.pagespeed.ic.qx3HN_Hk7-.jpg 180w, http://www.padovanews.it/wp-content/uploads/2020/11/x20201105_2918-260x146.jpg.pagespeed.ic.Ese2i7P6zh.jpg 260w, http://www.padovanews.it/wp-content/uploads/2020/11/x20201105_2918-373x210.jpg.pagespeed.ic.VGP21Yrb2W.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">5 Novembre 2020</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2020/11/05/arcuri-situazione-grave-ma-non-fuori-controllo/" title="Arcuri “Situazione grave ma non fuori controllo”" rel="bookmark">
Arcuri “Situazione grave ma non fuori controllo” </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2020/11/05/lo-smart-city-tour-di-huawei-fa-tappa-a-napoli/" title="Lo Smart City Tour di Huawei fa tappa a Napoli"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2020/11/20201105_2799-120x67.jpg.pagespeed.ce.OXmhsTCePo.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2020/11/20201105_2799-120x67.jpg.pagespeed.ce.OXmhsTCePo.jpg 120w, http://www.padovanews.it/wp-content/uploads/2020/11/x20201105_2799-777x437.jpg.pagespeed.ic.VB6GWexYnk.jpg 777w, http://www.padovanews.it/wp-content/uploads/2020/11/20201105_2799-180x101.jpg.pagespeed.ce.uzDhlXxR95.jpg 180w, http://www.padovanews.it/wp-content/uploads/2020/11/20201105_2799-260x146.jpg.pagespeed.ce.5oK_c8n-Wu.jpg 260w, http://www.padovanews.it/wp-content/uploads/2020/11/20201105_2799-373x210.jpg.pagespeed.ce.hkwX3OkIdI.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">5 Novembre 2020</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2020/11/05/lo-smart-city-tour-di-huawei-fa-tappa-a-napoli/" title="Lo Smart City Tour di Huawei fa tappa a Napoli" rel="bookmark">
Lo Smart City Tour di Huawei fa tappa a Napoli </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2020/11/05/iva-zanicchi-positiva-al-covid-sto-bene-e-non-ho-perso-lallegria/" title="Iva Zanicchi positiva al Covid “Sto bene e non ho perso l’allegria”"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2020/11/20201105_2759-120x67.jpg.pagespeed.ce.acqd90RzCL.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2020/11/20201105_2759-120x67.jpg.pagespeed.ce.acqd90RzCL.jpg 120w, http://www.padovanews.it/wp-content/uploads/2020/11/x20201105_2759-777x437.jpg.pagespeed.ic.SiORWceAXZ.jpg 777w, http://www.padovanews.it/wp-content/uploads/2020/11/20201105_2759-180x101.jpg.pagespeed.ce.Kj0eVed-C0.jpg 180w, http://www.padovanews.it/wp-content/uploads/2020/11/20201105_2759-260x146.jpg.pagespeed.ce.CscYBNMEX3.jpg 260w, http://www.padovanews.it/wp-content/uploads/2020/11/x20201105_2759-373x210.jpg.pagespeed.ic.ktJwgY1dUZ.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">5 Novembre 2020</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2020/11/05/iva-zanicchi-positiva-al-covid-sto-bene-e-non-ho-perso-lallegria/" title="Iva Zanicchi positiva al Covid “Sto bene e non ho perso l’allegria”" rel="bookmark">
Iva Zanicchi positiva al Covid “Sto bene e non ho perso l’allegria” </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2020/11/05/covid-virus-mutato-e-danimarca-abbatte-17-milioni-di-visoni/" title="Covid, &#8220;virus mutato e Danimarca abbatte 17 milioni di visoni&#8221;"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2020/11/visoni_fg_0511-120x67.jpg.pagespeed.ce.wF7LRG0xjy.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="http://www.padovanews.it/wp-content/uploads/2020/11/visoni_fg_0511-120x67.jpg.pagespeed.ce.wF7LRG0xjy.jpg 120w, http://www.padovanews.it/wp-content/uploads/2020/11/visoni_fg_0511-180x101.jpg.pagespeed.ce.x_bCa9wv_c.jpg 180w, http://www.padovanews.it/wp-content/uploads/2020/11/visoni_fg_0511-260x146.jpg.pagespeed.ce.7mph7LW3r-.jpg 260w, http://www.padovanews.it/wp-content/uploads/2020/11/xvisoni_fg_0511-373x210.jpg.pagespeed.ic.z7fHan6wGP.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">5 Novembre 2020</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2020/11/05/covid-virus-mutato-e-danimarca-abbatte-17-milioni-di-visoni/" title="Covid, &#8220;virus mutato e Danimarca abbatte 17 milioni di visoni&#8221;" rel="bookmark">
Covid, &#8220;virus mutato e Danimarca abbatte 17 milioni di visoni&#8221; </a>
</h3>
</article>
<hr class="mh-separator"> </div></div><div id="adrotate_widgets-15" class="sb-widget clearfix adrotate_widgets"><div class="a-single a-16"><a class="gofollow" data-track="MTYsMCwxLDYw" href="http://contents.anahera.info/money-video-corso-gratuito/?user=mescool"><img src="http://www.padovanews.it/wp-content/uploads/2016/12/xbanner-statico_denaro_350x600.gif.pagespeed.ic.e8Z2EPSzJq.png" /></a></div></div></aside></div>
</div>
<footer class="mh-footer">
<div id="text-12" class="footer-ad-wrap widget_text"> <div class="textwidget">
<script type='text/javascript'>//<![CDATA[
OA_show(1842);
//]]></script>
</div>
</div> <div class="wrapper-inner clearfix">
<div class="mh-section mh-group footer-widgets">
<div class="mh-col mh-1-3 footer-1">
<div id="text-7" class="footer-widget widget_text"> <div class="textwidget">Padovanews è un periodico iscritto nel Registro della stampa del Tribunale di Padova (numero iscrizione 2072 del 07/03/2007)Editore: Associazone di promozione sociale "Mescool - network creativo indipendente", c.f. 92224760287 - p.iva 04481460287. Iscrizione al registro degli operatori di comunicazione nr. 19506.
Tutti i contenuti, quali, il testo, la grafica, le immagini e le informazioni presenti all'interno di questo sito sono con licenza Creative Commons Attribuzione - Non commerciale 2.5 Italia (CC BY-NC 2.5), eccetto dove diversamente specificato. Ogni prodotto, logo o società menzionati in questo sito sono marchi dei rispettivi proprietari o titolari e possono essere protetti da brevetti e/o copyright concessi o registrati dalle autorità preposte.
Navigando questo sito accetti l'uso di Cookies e altri sistemi funzionali all'analisi del traffico e al funzionamento del sito web, puoi negare il consenso tramite le impostazioni del tuo browser. </div>
</div> </div>
<div class="mh-col mh-1-3 footer-2">
<div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="menu-utilita-container"><ul id="menu-utilita" class="menu"><li id="menu-item-403167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403167"><a href="http://www.padovanews.it/utilita/">Utilità</a></li>
<li id="menu-item-403168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403168"><a href="http://www.padovanews.it/utilita/estrazioni-del-lotto/">Estrazioni del lotto</a></li>
<li id="menu-item-403169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403169"><a href="http://www.padovanews.it/utilita/oroscopo/">Oroscopo</a></li>
<li id="menu-item-403170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403170"><a href="http://www.padovanews.it/utilita/mostre-e-musei/">Mostre e musei</a></li>
<li id="menu-item-403171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403171"><a href="http://www.padovanews.it/utilita/al-cinema/">Al cinema</a></li>
<li id="menu-item-403172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403172"><a href="http://www.padovanews.it/utilita/cerco-lavoro/">Cerco lavoro</a></li>
</ul></div></div> </div>
<div class="mh-col mh-1-3 footer-3">
<div id="mh_newsdesk_recent_posts-2" class="footer-widget mh_newsdesk_recent_posts"> <ul class="mh-rp-widget widget-list"> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2020/11/05/il-sapore-del-vangelo/" title="Il sapore del Vangelo" rel="bookmark">
Il sapore del Vangelo </a>
</li> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2020/11/05/chiusura-al-pubblico-biblioteca-comunale/" title="CHIUSURA AL PUBBLICO BIBLIOTECA COMUNALE" rel="bookmark">
CHIUSURA AL PUBBLICO BIBLIOTECA COMUNALE </a>
</li> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2020/11/05/roma-facile-in-europa-league-travolto-il-cluj-5-0/" title="Roma facile in Europa League, travolto il Cluj 5-0" rel="bookmark">
Roma facile in Europa League, travolto il Cluj 5-0 </a>
</li> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2020/11/05/custodi-in-anteprima-il-trailer-del-terzo-video-per-la-promozione-del-turismo-rurale/" title="“Custodi”: in anteprima il trailer del terzo video per la promozione del turismo rurale" rel="bookmark">
“Custodi”: in anteprima il trailer del terzo video per la promozione del turismo rurale </a>
</li> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2020/11/05/la-romea-strata-da-montagnana-a-battaglia-terme/" title="La Romea Strata da Montagnana a Battaglia Terme" rel="bookmark">
La Romea Strata da Montagnana a Battaglia Terme </a>
</li> </ul></div> </div>
</div>
</div>
<div class="footer-bottom">
<div class="wrapper-inner clearfix">
 <div class="copyright-wrap">
<p class="copyright">
I contenuti del portale sono disponibili secondo la licenza Creative Commons (alcuni diritti riservati). </p>
</div>
</div>
</div>
</footer>

<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<script>window.addEventListener('sfsi_plus_functions_loaded',function(){if(typeof sfsi_plus_responsive_toggle=='function'){sfsi_plus_responsive_toggle(0);}})</script>
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script type='text/javascript' id='clicktrack-adrotate-js-extra'>//<![CDATA[
var click_object={"ajax_url":"http:\/\/www.padovanews.it\/wp-admin\/admin-ajax.php"};
//]]></script>
<script src="http://www.padovanews.it/wp-content,_plugins,_adrotate,_library,_jquery.adrotate.clicktracker.js+wp-includes,_js,_jquery,_ui,_core.min.js,qver==1.11.4+wp-content,_plugins,_ultimate-social-media-plus,_js,_shuffle,_modernizr.custom.min.js,qver==7ca1e7b23a8590a1605f80752bd4094d.pagespeed.jc.Zz1qVpQXe2.js"></script><script>eval(mod_pagespeed_u$CZhQsq_R);</script>
<script>eval(mod_pagespeed_Dk2M868_qS);</script>
<script>eval(mod_pagespeed_zHspiEgTpE);</script>
<script type='text/javascript' id='SFSIPLUSCustomJs-js-extra'>//<![CDATA[
var sfsi_plus_ajax_object={"ajax_url":"http:\/\/www.padovanews.it\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.padovanews.it\/wp-content\/plugins\/ultimate-social-media-plus\/","rest_url":"http:\/\/www.padovanews.it\/wp-json\/"};var sfsi_plus_links={"admin_url":"http:\/\/www.padovanews.it\/wp-admin\/","plugin_dir_url":"http:\/\/www.padovanews.it\/wp-content\/plugins\/ultimate-social-media-plus\/","rest_url":"http:\/\/www.padovanews.it\/wp-json\/","pretty_perma":"yes"};
//]]></script>
<script src="http://www.padovanews.it/wp-content,_plugins,_ultimate-social-media-plus,_js,_custom.js,qver==7ca1e7b23a8590a1605f80752bd4094d+wp-includes,_js,_comment-reply.min.js,qver==7ca1e7b23a8590a1605f80752bd4094d+wp-includes,_js,_wp-embed.min.js,qver==7ca1e7b23a8590a1605f80752bd4094d.pagespeed.jc.KOFIDlTnhn.js"></script><script>eval(mod_pagespeed_OdjVXNuHj7);</script>
<script>eval(mod_pagespeed_3jBSP22b7$);</script>
<script>eval(mod_pagespeed_jQQIRzMINR);</script>

<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a><a href="http://www.padovanews.it/2020/11/05/lo-smart-city-tour-di-huawei-fa-tappa-a-napoli/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Leggi di più">Leggi di più</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
</div>

</body>
</html>