<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/JKyZYA4gYkvP8pfZXXHMmJfmvMs.js"></script><link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.padovanews.it/xmlrpc.php" />
<title>Coronavirus, 178 nuovi casi, è il dato più basso dal 26 febbraio &#8211; Padovanews</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Padovanews &raquo; Feed" href="http://www.padovanews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Padovanews &raquo; Feed dei commenti" href="http://www.padovanews.it/comments/feed/" />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.padovanews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=d3cffc9c91c65adc171c99f70617081a"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='wp-block-library-css' href='http://www.padovanews.it/wp-includes/css/dist/block-library/A.style.min.css,qver=d3cffc9c91c65adc171c99f70617081a.pagespeed.cf._93gOJAMuK.css' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-css' media='all'>.crp_related{clear:both;margin:10px 0}.crp_related h3{margin:0!important}.crp_related ul{list-style:none;float:left;margin:0!important;padding:0!important}.crp_related li,.crp_related a{float:left;overflow:hidden;position:relative;text-align:center}.crp_related li{margin:5px!important;border:1px solid #ddd;padding:6px}.crp_related li:hover{background:#eee;border-color:#bbb}.crp_related a{-webkit-box-shadow:none!important;-moz-box-shadow:none!important;box-shadow:none!important;text-decoration:none!important}.crp_related a:hover{text-decoration:none}.crp_related .crp_title{color:#fff!important;position:absolute;display:block;bottom:0;padding:3px;font-size:.9em;text-shadow:.1em .1em .2em #000;background-color:rgba(0,0,0,.5);-webkit-border-radius:7px;-moz-border-radius:7px;border-radius:7px}.crp_related li:hover .crp_title{background-color:rgba(0,0,0,.8)}.crp_related li{vertical-align:bottom;-webkit-box-shadow:0 1px 2px rgba(0,0,0,.4);-moz-box-shadow:0 1px 2px rgba(0,0,0,.4);box-shadow:0 1px 2px rgba(0,0,0,.4);-webkit-border-radius:7px;-moz-border-radius:7px;border-radius:7px;list-style-type:none}.crp_clear{clear:both}.crp_title:visited{color:#fff!important}</style>
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>.crp_related a{width:150px;height:150px;text-decoration:none}.crp_related img{max-width:150px;margin:auto}.crp_related .crp_title{width:100%}</style>
<link rel='stylesheet' id='cookie-notice-front-css' href='http://www.padovanews.it/wp-content/plugins/cookie-notice/css/front.min.css,qver=d3cffc9c91c65adc171c99f70617081a.pagespeed.ce._QgbxVAPyv.css' type='text/css' media='all' />
<link rel='stylesheet' id='SFSIPLUSmainCss-css' href='http://www.padovanews.it/wp-content/plugins/ultimate-social-media-plus/css/A.sfsi-style.css,qver=d3cffc9c91c65adc171c99f70617081a.pagespeed.cf.2TbGm8h4tl.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css' href='http://www.padovanews.it/wp-content/themes/mh_newsdesk/A.style.css,qver=1.2.2.pagespeed.cf.iq6hkvURhL.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css' href='http://www.padovanews.it/wp-content/themes/mh_newsdesk/includes/A.font-awesome.min.css.pagespeed.cf.iIGKnvKx_M.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mh-google-fonts-css' href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<script type="text/javascript">var obHost="http://www.padovanews.it/";</script><script type='text/javascript'>//<![CDATA[
var cnArgs={"ajaxUrl":"http:\/\/www.padovanews.it\/wp-admin\/admin-ajax.php","nonce":"e1627a39fe","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"0","coronabarActive":"0"};
//]]></script>
<script type='text/javascript' src='http://www.padovanews.it/wp-content/plugins/cookie-notice/js/front.min.js,qver=1.3.2.pagespeed.ce.aiKfySffY-.js'></script>
<script type='text/javascript' src='http://www.padovanews.it/wp-includes/js/jquery/jquery.js,qver=1.12.4-wp.pagespeed.jm.gp20iU5FlU.js'></script>
<script src="http://www.padovanews.it/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==1.4.1+wp-content,_plugins,_wp-pipes,_assets,_js,_call_pipe.js,qver==d3cffc9c91c65adc171c99f70617081a+wp-content,_themes,_mh_newsdesk,_js,_scripts.js,qver==d3cffc9c91c65adc171c99f70617081a.pagespeed.jc.PH-oNQ3q24.js"></script><script>eval(mod_pagespeed_mUhmJEi5Tr);</script>
<script>eval(mod_pagespeed_bhbF0Vman1);</script>
<script>eval(mod_pagespeed_Tt$sr$8RFy);</script>
<link rel='https://api.w.org/' href='http://www.padovanews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.padovanews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.padovanews.it/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Zangrillo: &#8220;Seconda ondata virus? Nessuno lo sa, immaginiamo di no&#8221;' href='http://www.padovanews.it/2020/06/01/zangrillo-seconda-ondata-virus-nessuno-lo-sa-immaginiamo-di-no/' />
<link rel='next' title='L&#8217;ottava edizione del programma sociale internazionale per bambini  Il calcio per l&#8217;amicizia  di PAO  Gazprom  unir   pi   di 10 mila partecipanti provenienti da tutto il mondo' href='http://www.padovanews.it/2020/06/02/lottava-edizione-del-programma-sociale-internazionale-per-bambini-il-calcio-per-lamicizia-di-pao-gazprom-unir-pi-di-10-mila-partecipanti-provenienti-da-tutto-il-mondo/' />
<link rel="canonical" href="http://www.padovanews.it/2020/06/02/coronavirus-178-nuovi-casi-e-il-dato-piu-basso-dal-26-febbraio/" />
<link rel='shortlink' href='http://www.padovanews.it/?p=706746' />
<link rel="alternate" type="application/json+oembed" href="http://www.padovanews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.padovanews.it%2F2020%2F06%2F02%2Fcoronavirus-178-nuovi-casi-e-il-dato-piu-basso-dal-26-febbraio%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.padovanews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.padovanews.it%2F2020%2F06%2F02%2Fcoronavirus-178-nuovi-casi-e-il-dato-piu-basso-dal-26-febbraio%2F&#038;format=xml" />


<style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-2{margin:1px 0 0 0}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-2877352894038279",enable_page_level_ads:true});</script>
<script>window.addEventListener("sfsi_plus_functions_loaded",function(){var body=document.getElementsByTagName('body')[0];body.classList.add("sfsi_plus_3.38");})
jQuery(document).ready(function(e){jQuery("body").addClass("sfsi_plus_3.38")});function sfsi_plus_processfurther(ref){var feed_id='TXZ4Z3Y3eU1ObmNnd09xOHNHcWNhVkZZNWtqREp0d3BTK0JkbU8vb0RRbTNuR0NFVG1uUVRZT1ZWNWFYdncwbTRzR25RVGdRSDlqdzgzL1VmeXo5YW1BMk95T3hnZ29TR1FISmRKN2dmK2RhK2FTRnpaV251QzlvbGNxeVRLOFJ8VkluWlQ3dE1NdU1rVjBHRWx3aGFIeERxeW5mdHlaSUo1enRPMEd4amxvZz0=';var feedtype=8;var email=jQuery(ref).find('input[name="email"]').val();var filter=/^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;if((email!="Enter your email")&&(filter.test(email))){if(feedtype=="8"){var url="https://api.follow.it/subscription-form/"+feed_id+"/"+feedtype;window.open(url,"popupwindow","scrollbars=yes,width=1080,height=760");return true;}}else{alert("Please enter email address");jQuery(ref).find('input[name="email"]').focus();return false;}}</script>
<style>.sfsi_plus_subscribe_Popinner{width:100%!important;height:auto!important;border:1px solid #b5b5b5!important;padding:18px 0!important;background-color:#fff!important}.sfsi_plus_subscribe_Popinner form{margin:0 20px!important}.sfsi_plus_subscribe_Popinner h5{font-family:Helvetica,Arial,sans-serif!important;font-weight:bold!important;color:#000!important;font-size:16px!important;text-align:center!important;margin:0 0 10px!important;padding:0!important}.sfsi_plus_subscription_form_field{margin:5px 0!important;width:100%!important;display:inline-flex;display:-webkit-inline-flex}.sfsi_plus_subscription_form_field input{width:100%!important;padding:10px 0!important}.sfsi_plus_subscribe_Popinner input[type="email"]{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_plus_subscribe_Popinner input[type="email"]::-webkit-input-placeholder{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_plus_subscribe_Popinner input[type="email"]:-moz-placeholder{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_plus_subscribe_Popinner input[type="email"]::-moz-placeholder{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_plus_subscribe_Popinner input[type="email"]:-ms-input-placeholder{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_plus_subscribe_Popinner input[type="submit"]{font-family:Helvetica,Arial,sans-serif!important;font-weight:bold!important;color:#000!important;font-size:16px!important;text-align:center!important;background-color:#dedede!important}</style>
<meta name="follow.it-verification-code-TXZ4Z3Y3eU1ObmNnd09xOHNHcWNhVkZZNWtqREp0d3BTK0JkbU8vb0RRbTNuR0NFVG1uUVRZT1ZWNWFYdncwbTRzR25RVGdRSDlqdzgzL1VmeXo5YW1BMk95T3hnZ29TR1FISmRKN2dmK2RhK2FTRnpaV251QzlvbGNxeVRLOFJ8VkluWlQ3dE1NdU1rVjBHRWx3aGFIeERxeW5mdHlaSUo1enRPMEd4amxvZz0=" content="sx1v6CKB4ZWed5bLGS3h" /> <meta name="viewport" content="width=device-width, initial-scale=1"><meta property="og:image" content="http://www.padovanews.it/wp-content/uploads/2020/06/20200601_1661.jpg" data-id="sfsi-plus" /><meta property="og:image:type" content="" data-id="sfsi-plus" /><meta property="og:image:width" content="1133" data-id="sfsi-plus" /><meta property="og:image:height" content="793" data-id="sfsi-plus" /><meta property="og:description" content="ROMA (ITALPRESS) &ndash; All&rsquo;1 giugno il totale delle persone che hanno contratto il virus &egrave; di 233.197, con un incremento rispetto al 31 maggio di 178 nuovi casi, il dato pi&ugrave; basso dal 26 febbraio. Lo rende noto la Protezione Civile.Il numero totale di attualmente positivi &egrave; di 41.367, con una decrescita di 708 assistiti rispetto al 31 maggio.Tra gli attualmente positivi, 424 sono in cura presso le terapie intensive, con una decrescita di 11 pazienti rispetto al 31 maggio.6.099 persone sono ricoverate con sintomi, con un decremento di 288 pazienti rispetto al 31 maggio.34.844 persone, pari all&rsquo;84% degli attualmente positivi, sono in isolamento senza sintomi o con sintomi lievi.Rispetto al 31 maggio i deceduti sono 60 e portano il totale a 33.475. Il numero complessivo dei dimessi e guariti sale invece a 158.355, con un incremento di 848 persone rispetto al 31 maggio.Nel dettaglio, i casi attualmente positivi sono 20.861 in Lombardia, 5.062 in Piemonte, 3.068 in Emilia-Romagna, 1.468 in Veneto, 1.082 in Toscana, 611 in Liguria, 2.894 nel Lazio, 1.327 nelle Marche, 939 in Campania, 1.155 in Puglia, 293 nella Provincia autonoma di Trento, 967 in Sicilia, 266 in Friuli Venezia Giulia, 744 in Abruzzo, 123 nella Provincia autonoma di Bolzano, 31 in Umbria, 161 in Sardegna, 17 in Valle d&rsquo;Aosta, 135 in Calabria, 135 in Molise e 28 in Basilicata.(ITALPRESS)." data-id="sfsi-plus" /><meta property="og:url" content="http://www.padovanews.it/2020/06/02/coronavirus-178-nuovi-casi-e-il-dato-piu-basso-dal-26-febbraio/" data-id="sfsi-plus" /><meta property="og:title" content="Coronavirus, 178 nuovi casi, è il dato più basso dal 26 febbraio" data-id="sfsi-plus" /><link rel="apple-touch-icon" sizes="60x60" href="/wp-content/uploads/fbrfg/xapple-touch-icon.png.pagespeed.ic.eAu13VgB7x.jpg">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/xfavicon-32x32.png.pagespeed.ic.PwBvQIXhV0.jpg">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/xfavicon-16x16.png.pagespeed.ic.WFAbxA1iqH.jpg">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"> <style type="text/css">.social-nav a:hover,.logo-title,.entry-content a,a:hover,.entry-meta .entry-meta-author,.entry-meta a,.comment-info,blockquote,.pagination a:hover .pagelink{color:#dd1616}.main-nav li:hover,.slicknav_menu,.ticker-title,.breadcrumb a,.breadcrumb .bc-text,.button span,.widget-title span,input[type="submit"],table th,.comment-section-title .comment-count,#cancel-comment-reply-link:hover,.pagination .current,.pagination .pagelink{background:#dd1616}blockquote,input[type="text"]:hover,input[type="email"]:hover,input[type="tel"]:hover,input[type="url"]:hover,textarea:hover{border-color:#dd1616}</style>
<!--[if lt IE 9]>
<script src="http://www.padovanews.it/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><link rel="amphtml" href="http://www.padovanews.it/2020/06/02/coronavirus-178-nuovi-casi-e-il-dato-piu-basso-dal-26-febbraio/amp/">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-7967149465971097",enable_page_level_ads:true});</script>
</head>
<body class="post-template-default single single-post postid-706746 single-format-standard cookies-not-set mh-right-sb">
<div class="header-top">
<div class="wrapper-inner clearfix">
<nav class="header-nav clearfix">
<div class="menu-header_nav-container"><ul id="menu-header_nav" class="menu"><li id="menu-item-403164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403164"><a href="http://www.padovanews.it/about/">About</a></li>
<li id="menu-item-403165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403165"><a href="http://www.padovanews.it/about/contatti/">Contatti</a></li>
<li id="menu-item-403166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403166"><a href="http://www.padovanews.it/about/legals/">Legals</a></li>
<li id="menu-item-456125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456125"><a href="http://www.padovanews.it/about/cookie-policy/">Cookies</a></li>
<li id="menu-item-579028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-579028"><a href="http://www.padovanews.it/privacy/">Privacy</a></li>
<li id="menu-item-579029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-579029"><a href="http://www.padovanews.it/gdpr-richiedi-dati-personali/">Dati personali</a></li>
<li id="menu-item-453354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453354"><a href="http://www.padovanews.it/scrivici/">Scrivici</a></li>
</ul></div> </nav>
<nav class="social-nav clearfix">
<div class="menu-social_top-container"><ul id="menu-social_top" class="menu"><li id="menu-item-407728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407728"><a href="https://www.facebook.com/padovanews.it"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-407729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407729"><a href="https://twitter.com/Padovanews_it/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-407730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407730"><a href="http://www.padovanews.it/wordpress/feed/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">RSS</span></a></li>
</ul></div> </nav>
</div>
</div>
<div id="mh-wrapper">
<header class="mh-header">
<div class="header-wrap clearfix">
<div class="mh-col mh-1-3 header-logo">
<a href="http://www.padovanews.it/" title="Padovanews" rel="home">
<div class="logo-wrap" role="banner">
<div class="logo">
<h1 class="logo-title">Padovanews</h1>
<h2 class="logo-tagline">il primo quotidiano online di Padova</h2>
</div>
</div>
</a>
</div>
<aside id="adrotate_widgets-2" class="mh-col mh-2-3 adrotate_widgets"><div class="header-ad"><div class="g g-1"><div class="g-single a-1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2877352894038279" data-ad-slot="7402748282"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div></aside> </div>
<div class="header-menu clearfix">
<nav class="main-nav clearfix">
<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-403206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-403206"><a href="http://www.padovanews.it/category/news-locali/">News locali</a>
<ul class="sub-menu">
<li id="menu-item-621223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621223"><a href="http://www.padovanews.it/category/news-locali/arte-cultura/">Arte e cultura</a></li>
<li id="menu-item-621224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621224"><a href="http://www.padovanews.it/category/news-locali/attualita/">Attualita</a></li>
<li id="menu-item-621222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621222"><a href="http://www.padovanews.it/category/news-locali/ambiente-salute/">Ambiente e salute</a></li>
<li id="menu-item-621225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621225"><a href="http://www.padovanews.it/category/news-locali/cronaca-locale/">Cronaca</a></li>
<li id="menu-item-621226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621226"><a href="http://www.padovanews.it/category/news-locali/economia-lavoro/">Economia e lavoro</a></li>
<li id="menu-item-621227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621227"><a href="http://www.padovanews.it/category/news-locali/eventi/">Eventi e spettacoli</a></li>
<li id="menu-item-621228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621228"><a href="http://www.padovanews.it/category/news-locali/politica-locale/">Politica</a></li>
<li id="menu-item-621229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621229"><a href="http://www.padovanews.it/category/news-locali/provincia/">Provincia</a></li>
<li id="menu-item-621230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621230"><a href="http://www.padovanews.it/category/news-locali/c112-sport/">sport</a></li>
</ul>
</li>
<li id="menu-item-403260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-403260"><a href="http://www.padovanews.it/category/news-veneto/">News Veneto</a>
<ul class="sub-menu">
<li id="menu-item-403261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403261"><a href="http://www.padovanews.it/category/news-veneto/cronaca-veneto/">Cronaca</a></li>
<li id="menu-item-403262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403262"><a href="http://www.padovanews.it/category/news-veneto/cultura-veneto/">Cultura</a></li>
<li id="menu-item-403263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403263"><a href="http://www.padovanews.it/category/news-veneto/economia-veneto/">Economia</a></li>
<li id="menu-item-403264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403264"><a href="http://www.padovanews.it/category/news-veneto/politica-veneto/">Politica</a></li>
<li id="menu-item-403265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403265"><a href="http://www.padovanews.it/category/news-veneto/tax-and-legal/">Tax and Legal</a></li>
</ul>
</li>
<li id="menu-item-403227" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-403227"><a href="http://www.padovanews.it/category/news-nazionali/">News nazionali</a>
<ul class="sub-menu">
<li id="menu-item-701478" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-701478"><a href="http://www.padovanews.it/category/news-nazionali/top-news/">Top News</a></li>
<li id="menu-item-621231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621231"><a href="http://www.padovanews.it/category/news-nazionali/cronaca-nazionale/">cronaca nazionale</a></li>
<li id="menu-item-621232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621232"><a href="http://www.padovanews.it/category/news-nazionali/cultura-e-societa/">Cultura e societa&#8217;</a></li>
<li id="menu-item-621233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621233"><a href="http://www.padovanews.it/category/news-nazionali/dalle-regioni/">dalle regioni</a></li>
<li id="menu-item-621234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621234"><a href="http://www.padovanews.it/category/news-nazionali/economia-finanza/">economia e finanza</a></li>
<li id="menu-item-621235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621235"><a href="http://www.padovanews.it/category/news-nazionali/c104-esteri/">esteri</a></li>
<li id="menu-item-621236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621236"><a href="http://www.padovanews.it/category/news-nazionali/politica-nazionale/">politica nazionale</a></li>
<li id="menu-item-621237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621237"><a href="http://www.padovanews.it/category/news-nazionali/sport-nazionale/">sport nazionale</a></li>
</ul>
</li>
<li id="menu-item-390971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-390971"><a href="http://www.padovanews.it/category/speciali/">Speciali</a>
<ul class="sub-menu">
<li id="menu-item-390972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390972"><a href="http://www.padovanews.it/category/speciali/sostenibilita/">Green Life</a></li>
<li id="menu-item-390974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390974"><a href="http://www.padovanews.it/category/speciali/lavoro/">Lavoro</a></li>
<li id="menu-item-390975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-390975"><a href="http://www.padovanews.it/category/speciali/salute/">Salute</a>
<ul class="sub-menu">
<li id="menu-item-691617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691617"><a href="http://www.padovanews.it/category/speciali/salute/covid-19/">Covid-19</a></li>
</ul>
</li>
<li id="menu-item-561145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561145"><a href="http://www.padovanews.it/category/speciali/fintech-blockchain/">Blockchain</a></li>
<li id="menu-item-600272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600272"><a href="http://www.padovanews.it/category/speciali/immediapress/">Immediapress</a></li>
</ul>
</li>
<li id="menu-item-391017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-391017"><a href="http://www.padovanews.it/category/video/">Video</a>
<ul class="sub-menu">
<li id="menu-item-621244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621244"><a href="http://www.padovanews.it/category/video/padova-e-provincia/">Padova e provincia</a></li>
<li id="menu-item-702091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-702091"><a href="http://www.padovanews.it/category/video/cronaca/">Attualita</a></li>
</ul>
</li>
<li id="menu-item-403274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-403274"><a href="http://www.padovanews.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
<li id="menu-item-621238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621238"><a href="http://www.padovanews.it/category/rubriche/che-borsa-che-fa/">Che borsa che fa</a></li>
<li id="menu-item-621239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621239"><a href="http://www.padovanews.it/category/rubriche/foto-notizie/">Foto notizie</a></li>
<li id="menu-item-621240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621240"><a href="http://www.padovanews.it/category/rubriche/sociale/">Sociale</a></li>
<li id="menu-item-621241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621241"><a href="http://www.padovanews.it/category/rubriche/tutela-dei-cittadini/">Tutela dei cittadini</a></li>
<li id="menu-item-621242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621242"><a href="http://www.padovanews.it/category/rubriche/video-notizie-documenti/">Video notizie e documenti</a></li>
<li id="menu-item-621243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621243"><a href="http://www.padovanews.it/category/rubriche/visto-e-provato/">Visto e provato</a></li>
<li id="menu-item-621245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621245"><a href="http://www.padovanews.it/category/news-locali/monumenti/">Conosci la città</a></li>
</ul>
</li>
</ul></div> </nav>
<div class="header-sub clearfix">
<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
<span class="ticker-title">
Ultimora </span>
<ul class="ticker-content"> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2020/06/02/il-covid-non-ha-fermato-gli-investimenti-immobiliari-a-milano/" title="Il covid non ha fermato gli investimenti immobiliari a Milano">
<span class="ticker-item-date">2 Giugno 2020</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Il covid non ha fermato gli investimenti immobiliari a Milano</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2020/06/02/rifiuti-apre-a-palermo-nuovo-centro-comunale-di-raccolta/" title="Rifiuti, apre a Palermo nuovo Centro comunale di raccolta">
<span class="ticker-item-date">2 Giugno 2020</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Rifiuti, apre a Palermo nuovo Centro comunale di raccolta</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2020/06/02/movida-fuori-controllo-ad-avellino-e-spunta-anche-il-sindaco/" title="Movida fuori controllo ad Avellino e spunta anche il sindaco">
<span class="ticker-item-date">2 Giugno 2020</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Movida fuori controllo ad Avellino e spunta anche il sindaco</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2020/06/02/bluware-signs-new-agreement-with-bp-to-support-innovative-deep-learning-workflow-in-subsurface-data-interpretation/" title="Bluware Signs New Agreement with BP to Support Innovative Deep Learning Workflow in Subsurface Data Interpretation">
<span class="ticker-item-date">2 Giugno 2020</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Bluware Signs New Agreement with BP to Support Innovative Deep Learning Workflow in Subsurface Data Interpretation</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2020/06/02/con-il-lancio-dellapp-anatomage-table-companion-ora-possibile-visualizzare-lanatomia-umana-reale-su-di-un-ipad/" title="Con il Lancio dell&#8217;App Anatomage Table Companion    Ora Possibile Visualizzare l&#8217;Anatomia Umana Reale su di un iPad">
<span class="ticker-item-date">2 Giugno 2020</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Con il Lancio dell&#8217;App Anatomage Table Companion Ora Possibile Visualizzare l&#8217;Anatomia Umana Reale su di un iPad</span>
</a>
</li> </ul>
</div> <aside class="mh-col mh-1-3 header-search">
<form role="search" method="get" class="search-form" action="http://www.padovanews.it/">
<label>
<span class="screen-reader-text">Ricerca per:</span>
<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Cerca" />
</form> </aside>
</div>
</div>
</header><div class="mh-section mh-group">
<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.padovanews.it" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <a href="http://www.padovanews.it/category/news-nazionali/">News nazionali</a> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.padovanews.it/category/news-nazionali/top-news/" itemprop="url"><span itemprop="title">Top News</span></a></span></nav>
<article id="post-706746" class="post-706746 post type-post status-publish format-standard has-post-thumbnail hentry category-top-news">
<header class="entry-header clearfix">
<h1 class="entry-title">
Coronavirus, 178 nuovi casi, è il dato più basso dal 26 febbraio </h1>
</header>
<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="http://www.padovanews.it/author/redazione-web/">redazione web</a></span>
<span class="entry-meta-date updated">2 Giugno 2020</span>
</p>
<div class="entry-content clearfix">
<p><img width="1133" height="793" src="http://www.padovanews.it/wp-content/uploads/2020/06/x20200601_1661.jpg.pagespeed.ic.qeH_Pe_t7h.jpg" alt="" link_thumbnail="" srcset="http://www.padovanews.it/wp-content/uploads/2020/06/x20200601_1661.jpg.pagespeed.ic.qeH_Pe_t7h.jpg 1133w, https://www.italpress.com/wp-content/uploads/2020/06/20200601_1661-300x210.jpg 300w, https://www.italpress.com/wp-content/uploads/2020/06/20200601_1661-1024x717.jpg 1024w, https://www.italpress.com/wp-content/uploads/2020/06/20200601_1661-768x538.jpg 768w, https://www.italpress.com/wp-content/uploads/2020/06/20200601_1661-100x70.jpg 100w, https://www.italpress.com/wp-content/uploads/2020/06/20200601_1661-696x487.jpg 696w, https://www.italpress.com/wp-content/uploads/2020/06/20200601_1661-1068x748.jpg 1068w, https://www.italpress.com/wp-content/uploads/2020/06/20200601_1661-600x420.jpg 600w" sizes="(max-width: 1133px) 100vw, 1133px"></p>
<p>ROMA (ITALPRESS) &ndash; All&rsquo;1 giugno il totale delle persone che hanno contratto il virus &egrave; di 233.197, con un incremento rispetto al 31 maggio di 178 nuovi casi, il dato pi&ugrave; basso dal 26 febbraio. Lo rende noto la Protezione Civile.<br />Il numero totale di attualmente positivi &egrave; di 41.367, con una decrescita di 708 assistiti rispetto al 31 maggio.<br />Tra gli attualmente positivi, 424 sono in cura presso le terapie intensive, con una decrescita di 11 pazienti rispetto al 31 maggio.<br />6.099 persone sono ricoverate con sintomi, con un decremento di 288 pazienti rispetto al 31 maggio.<br />34.844 persone, pari all&rsquo;84% degli attualmente positivi, sono in isolamento senza sintomi o con sintomi lievi.<br />Rispetto al 31 maggio i deceduti sono 60 e portano il totale a 33.475. Il numero complessivo dei dimessi e guariti sale invece a 158.355, con un incremento di 848 persone rispetto al 31 maggio.<br />Nel dettaglio, i casi attualmente positivi sono 20.861 in Lombardia, 5.062 in Piemonte, 3.068 in Emilia-Romagna, 1.468 in Veneto, 1.082 in Toscana, 611 in Liguria, 2.894 nel Lazio, 1.327 nelle Marche, 939 in Campania, 1.155 in Puglia, 293 nella Provincia autonoma di Trento, 967 in Sicilia, 266 in Friuli Venezia Giulia, 744 in Abruzzo, 123 nella Provincia autonoma di Bolzano, 31 in Umbria, 161 in Sardegna, 17 in Valle d&rsquo;Aosta, 135 in Calabria, 135 in Molise e 28 in Basilicata.<br />(ITALPRESS).</p>
<div class="sfsiaftrpstwpr" style=""><div class='sfsi_plus_Sicons 5' style='float:5'><div style='display: inline-block;margin-bottom: 0; margin-left: 0; margin-right: 8px; margin-top: 0; vertical-align: middle;width: auto;'><span>Please follow and like us:</span></div><div class='sf_subscrbe' style='display: inline-block;vertical-align: middle;width: auto;'><a href="https://follow.it/padovanews?action=followPub" target="_blank"><img src="http://www.padovanews.it/wp-content/plugins/ultimate-social-media-plus/images/visit_icons/Follow/xicon_Follow_en_US.png.pagespeed.ic.aYe7qJMe0k.png" /></a></div><div class='sf_fb' style='display: inline-block;vertical-align: middle;width: auto;'><div class="fb-like" data-href="http://www.padovanews.it/2020/06/02/coronavirus-178-nuovi-casi-e-il-dato-piu-basso-dal-26-febbraio/" data-action="like" data-size="small" data-show-faces="false" data-share="false" data-layout="button"></div></div><div class='sf_fb' style='display: inline-block;vertical-align: middle;width: auto;'><a href='https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.padovanews.it%2F2020%2F06%2F02%2Fcoronavirus-178-nuovi-casi-e-il-dato-piu-basso-dal-26-febbraio%2F' style='display:inline-block;'> <img class='sfsi_wicon' data-pin-nopin='true' width='auto' height='auto' alt='fb-share-icon' title='Facebook Share' src='http://www.padovanews.it/wp-content/plugins/ultimate-social-media-plus/images/share_icons/fb_icons/en_US.svg' ' /></a></div><div class='sf_twiter' style='display: inline-block;vertical-align: middle;width: auto;'><div class='sf_twiter' style='display: inline-block;vertical-align: middle;width: auto;'>
<a href='https://twitter.com/intent/tweet?text=Coronavirus%2C+178+nuovi+casi%2C+%C3%A8+il+dato+pi%C3%B9+basso+dal+26+febbraio http://www.padovanews.it/2020/06/02/coronavirus-178-nuovi-casi-e-il-dato-piu-basso-dal-26-febbraio/' style='display:inline-block'>
<img nopin=nopin width='auto' class='sfsi_plus_wicon' src='http://www.padovanews.it/wp-content/plugins/ultimate-social-media-plus/images/share_icons/Twitter_Tweet/en_US_Tweet.svg' alt='Tweet' title='Tweet'>
</a>
</div></div><div class='sf_pinit' style='display: inline-block;text-align:left;vertical-align: middle;width: auto;'><a href='https://www.pinterest.com/pin/create/button/?url=&media=&description' style='display:inline-block;'> <img class='sfsi_wicon' data-pin-nopin='true' width='auto' height='auto' alt='fb-share-icon' title='Pin Share' src='http://www.padovanews.it/wp-content/plugins/ultimate-social-media-plus/images/share_icons/en_US_save.svg' /></a></div></div></div><div class="crp_related  "><h3>Vedi anche:</h3><ul><li><a href="http://www.padovanews.it/2020/05/26/coronavirus-78-nuove-vittime-confermato-il-calo-degli-attuali-positivi/" class="post-705670"><img width="150" height="150" src="http://www.padovanews.it/wp-content/uploads/2020/05/x20200526_1296-150x150.jpg.pagespeed.ic.0P0gjq_C7f.jpg" class="crp_thumb crp_featured" alt="Coronavirus, 78 nuove vittime, confermato il calo degli attuali positivi" title="Coronavirus, 78 nuove vittime, confermato il calo degli attuali positivi" /><span class="crp_title">Coronavirus, 78 nuove vittime, confermato il calo&hellip;</span></a></li><li><a href="http://www.padovanews.it/2020/05/21/coronavirus-in-24-ore-161-vittime-gli-attuali-positivi-2-mila-in-meno/" class="post-704783"><img width="150" height="150" src="http://www.padovanews.it/wp-content/uploads/2020/05/x20200520_1702-150x150.jpg.pagespeed.ic.LiUy7ry6NS.jpg" class="crp_thumb crp_featured" alt="Coronavirus, in 24 ore 161 vittime, gli attuali positivi 2 mila in meno" title="Coronavirus, in 24 ore 161 vittime, gli attuali positivi 2 mila in meno" /><span class="crp_title">Coronavirus, in 24 ore 161 vittime, gli attuali&hellip;</span></a></li><li><a href="http://www.padovanews.it/2020/05/18/coronavirus-ancora-in-calo-gli-attuali-positivi-e-i-ricoveri/" class="post-704272"><img width="150" height="150" src="http://www.padovanews.it/wp-content/uploads/2020/05/x20200518_1702-150x150.jpg.pagespeed.ic.VBIza2lXTw.jpg" class="crp_thumb crp_featured" alt="Coronavirus, ancora in calo gli attuali positivi e i ricoveri" title="Coronavirus, ancora in calo gli attuali positivi e i ricoveri" /><span class="crp_title">Coronavirus, ancora in calo gli attuali positivi e i&hellip;</span></a></li><li><a href="http://www.padovanews.it/2020/05/22/156-morti-in-24-ore-ancora-in-calo-gli-attuali-positivi/" class="post-705003"><img width="150" height="150" src="http://www.padovanews.it/wp-content/uploads/2020/05/x20200521_2040-150x150.jpg.pagespeed.ic.GPtfDf2ySf.jpg" class="crp_thumb crp_featured" alt="156 morti in 24 ore, ancora in calo gli attuali positivi" title="156 morti in 24 ore, ancora in calo gli attuali positivi" /><span class="crp_title">156 morti in 24 ore, ancora in calo gli attuali positivi</span></a></li></ul><div class="crp_clear"></div></div> </div>
<div id="adrotate_widgets-6" class="sb-widget post-ad post-ad-2 adrotate_widgets"><div class="a-single a-22"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-2877352894038279" data-ad-slot="9144849480"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></article><div class="mh-share-buttons mh-group">
<a class="mh-col mh-1-4 mh-facebook" href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.padovanews.it/2020/06/02/coronavirus-178-nuovi-casi-e-il-dato-piu-basso-dal-26-febbraio/&t=Coronavirus, 178 nuovi casi, è il dato più basso dal 26 febbraio', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span>
</a>
<a class="mh-col mh-1-4 mh-twitter" href="#" onclick="window.open('http://twitter.com/share?text=Coronavirus, 178 nuovi casi, è il dato più basso dal 26 febbraio -&url=http://www.padovanews.it/2020/06/02/coronavirus-178-nuovi-casi-e-il-dato-piu-basso-dal-26-febbraio/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span>
</a>
<a class="mh-col mh-1-4 mh-pinterest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.padovanews.it/2020/06/02/coronavirus-178-nuovi-casi-e-il-dato-piu-basso-dal-26-febbraio/&media=http://www.padovanews.it/wp-content/uploads/2020/06/20200601_1661.jpg&description=Coronavirus, 178 nuovi casi, è il dato più basso dal 26 febbraio', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span>
</a>
<a class="mh-col mh-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.padovanews.it/2020/06/02/coronavirus-178-nuovi-casi-e-il-dato-piu-basso-dal-26-febbraio/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
<span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>SHARE</span>
</a>
</div><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="http://www.padovanews.it/2020/06/01/zangrillo-seconda-ondata-virus-nessuno-lo-sa-immaginiamo-di-no/" rel="prev"><i class="fa fa-chevron-left"></i>Previous post</a></li>
<li class="post-nav-next">
<a href="http://www.padovanews.it/2020/06/02/lottava-edizione-del-programma-sociale-internazionale-per-bambini-il-calcio-per-lamicizia-di-pao-gazprom-unir-pi-di-10-mila-partecipanti-provenienti-da-tutto-il-mondo/" rel="next">Next post<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
</div>
<aside class="mh-sidebar">
<div id="adrotate_widgets-8" class="sb-widget clearfix adrotate_widgets"><div class="g g-2"><div class="g-single a-17"><a class="gofollow" data-track="MTcsMiwxLDYw" href="http://www.padovanews.it/2016/12/26/creare-piccola-rendita-automatica-anahera/"><img src="http://www.padovanews.it/wp-content/uploads/2016/12/xhqdefault-1.jpg.pagespeed.ic.V6QmQnaF8j.jpg" /></a></div></div></div><div id="text-15" class="sb-widget clearfix widget_text"> <div class="textwidget"><div class="a-single a-31"><a class="gofollow" data-track="MzEsMCwxLDYw" href="http://www.italpress.com/" target="_blank" rel="noopener noreferrer"><img src="http://www.padovanews.it/wp-content/uploads/2020/05/italpress-300x250-din-ITA-1.gif.pagespeed.ce.952iVZwAB9.gif" /></a></div>
</div>
</div><div id="text-8" class="sb-widget clearfix widget_text"> <div class="textwidget"><div class="a-single a-9"><a class="gofollow" data-track="OSwwLDEsNjA=" href="http://www.venetonews.it" target="_blank" rel="noopener noreferrer"><img src="http://www.padovanews.it/wp-content/uploads/2016/07/xvenetonews.jpg.pagespeed.ic.Lsi34H1pXS.jpg" /></a></div>
</div>
</div><div id="mh_newsdesk_facebook_page-2" class="sb-widget clearfix mh_newsdesk_facebook_page"><div class="fb-page" data-href="https://www.facebook.com/padovanews.it" data-width="373" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div><div id="mh_newsdesk_custom_posts-10" class="sb-widget clearfix mh_newsdesk_custom_posts"> <div class="mh-cp-widget clearfix"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2020/06/01/covid-19-esteso-il-servizio-di-prestito-della-biblioteca/" title="Covid-19 – Esteso il servizio di prestito della biblioteca"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2020/06/xwapt_image_706633-120x67.jpg.pagespeed.ic.ehTcHc0l3V.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.padovanews.it/wp-content/uploads/2020/06/xwapt_image_706633-120x67.jpg.pagespeed.ic.ehTcHc0l3V.jpg 120w, http://www.padovanews.it/wp-content/uploads/2020/06/xwapt_image_706633-777x437.jpg.pagespeed.ic.6Kp2w_WjaV.jpg 777w, http://www.padovanews.it/wp-content/uploads/2020/06/xwapt_image_706633-180x101.jpg.pagespeed.ic.VMnjoSagHe.jpg 180w, http://www.padovanews.it/wp-content/uploads/2020/06/xwapt_image_706633-260x146.jpg.pagespeed.ic.WQxmXngt9f.jpg 260w, http://www.padovanews.it/wp-content/uploads/2020/06/xwapt_image_706633-373x210.jpg.pagespeed.ic.w6fteE0x6u.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">1 Giugno 2020</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2020/06/01/covid-19-esteso-il-servizio-di-prestito-della-biblioteca/" title="Covid-19 – Esteso il servizio di prestito della biblioteca" rel="bookmark">
Covid-19 – Esteso il servizio di prestito della biblioteca </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2020/05/29/la-festa-della-repubblica-nei-beni-del-fai-in-veneto/" title="La Festa della Repubblica nei Beni del FAI in Veneto"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2020/05/xwapt_image_706377-120x67.jpg.pagespeed.ic.PkF2eGIMLf.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.padovanews.it/wp-content/uploads/2020/05/xwapt_image_706377-120x67.jpg.pagespeed.ic.PkF2eGIMLf.jpg 120w, http://www.padovanews.it/wp-content/uploads/2020/05/xwapt_image_706377-777x437.jpg.pagespeed.ic.f0bDexhd2A.jpg 777w, http://www.padovanews.it/wp-content/uploads/2020/05/xwapt_image_706377-180x101.jpg.pagespeed.ic.yL6trTlqZa.jpg 180w, http://www.padovanews.it/wp-content/uploads/2020/05/xwapt_image_706377-260x146.jpg.pagespeed.ic.7T-uiB8K9a.jpg 260w, http://www.padovanews.it/wp-content/uploads/2020/05/xwapt_image_706377-373x210.jpg.pagespeed.ic.28iNBNYoZg.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">29 Maggio 2020</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2020/05/29/la-festa-della-repubblica-nei-beni-del-fai-in-veneto/" title="La Festa della Repubblica nei Beni del FAI in Veneto" rel="bookmark">
La Festa della Repubblica nei Beni del FAI in Veneto </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2020/05/29/terzo-ciclo-frutti-maturi/" title="Terzo ciclo – Frutti maturi"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2020/05/xwapt_image_706373-120x67.jpg.pagespeed.ic.bOnM5aZlSR.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.padovanews.it/wp-content/uploads/2020/05/xwapt_image_706373-120x67.jpg.pagespeed.ic.bOnM5aZlSR.jpg 120w, http://www.padovanews.it/wp-content/uploads/2020/05/xwapt_image_706373-777x437.jpg.pagespeed.ic.XJH6lfsioq.jpg 777w, http://www.padovanews.it/wp-content/uploads/2020/05/xwapt_image_706373-180x101.jpg.pagespeed.ic.KN1sGiVcgv.jpg 180w, http://www.padovanews.it/wp-content/uploads/2020/05/xwapt_image_706373-260x146.jpg.pagespeed.ic.GQ25AkcBN-.jpg 260w, http://www.padovanews.it/wp-content/uploads/2020/05/xwapt_image_706373-373x210.jpg.pagespeed.ic.VFWlC2RbAA.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">29 Maggio 2020</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2020/05/29/terzo-ciclo-frutti-maturi/" title="Terzo ciclo – Frutti maturi" rel="bookmark">
Terzo ciclo – Frutti maturi </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2020/05/29/pensieri-e-parole-2-uno-sguardo-alla-vita/" title="PENSIERI E PAROLE 2&#8230;UNO SGUARDO ALLA VITA!"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2020/05/xLocandina-2-giugno-2020-Copia-120x67.jpg.pagespeed.ic.nASeKN9w0N.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.padovanews.it/wp-content/uploads/2020/05/xLocandina-2-giugno-2020-Copia-120x67.jpg.pagespeed.ic.nASeKN9w0N.jpg 120w, http://www.padovanews.it/wp-content/uploads/2020/05/xLocandina-2-giugno-2020-Copia-180x101.jpg.pagespeed.ic.81D3unb4t1.jpg 180w, http://www.padovanews.it/wp-content/uploads/2020/05/xLocandina-2-giugno-2020-Copia-260x146.jpg.pagespeed.ic.YxgrZ-24wR.jpg 260w, http://www.padovanews.it/wp-content/uploads/2020/05/xLocandina-2-giugno-2020-Copia-373x210.jpg.pagespeed.ic.gBKrWJiUyi.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">29 Maggio 2020</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2020/05/29/pensieri-e-parole-2-uno-sguardo-alla-vita/" title="PENSIERI E PAROLE 2&#8230;UNO SGUARDO ALLA VITA!" rel="bookmark">
PENSIERI E PAROLE 2&#8230;UNO SGUARDO ALLA VITA! </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2020/05/29/ndar-piccolo-festival-dellandar-per-luoghi-e-storie/" title="&#8216;ndar &#8211; Piccolo festival dell&#8217;andar per luoghi e storie"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2020/05/unnamed-120x67.jpg.pagespeed.ce.gXMT3Co4VL.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.padovanews.it/wp-content/uploads/2020/05/unnamed-120x67.jpg.pagespeed.ce.gXMT3Co4VL.jpg 120w, http://www.padovanews.it/wp-content/uploads/2020/05/xunnamed-777x437.jpg.pagespeed.ic.aYmos2_6jl.jpg 777w, http://www.padovanews.it/wp-content/uploads/2020/05/unnamed-180x101.jpg.pagespeed.ce.5DycYp9HLI.jpg 180w, http://www.padovanews.it/wp-content/uploads/2020/05/unnamed-260x146.jpg.pagespeed.ce.b41iMjFVYh.jpg 260w, http://www.padovanews.it/wp-content/uploads/2020/05/xunnamed-373x210.jpg.pagespeed.ic.fR7js1DGdI.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">29 Maggio 2020</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2020/05/29/ndar-piccolo-festival-dellandar-per-luoghi-e-storie/" title="&#8216;ndar &#8211; Piccolo festival dell&#8217;andar per luoghi e storie" rel="bookmark">
&#8216;ndar &#8211; Piccolo festival dell&#8217;andar per luoghi e storie </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2020/05/29/il-parco-regionale-dei-colli-euganei-sostenitore-del-biodistretto-euganeo/" title="IL PARCO REGIONALE DEI COLLI EUGANEI SOSTENITORE DEL BIODISTRETTO EUGANEO"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2020/05/xcolli-euganei-biodistretto-120x67.png.pagespeed.ic.Ia9oL_ZHA3.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="(foto Livio Sinigaglia)" srcset="http://www.padovanews.it/wp-content/uploads/2020/05/xcolli-euganei-biodistretto-120x67.png.pagespeed.ic.Ia9oL_ZHA3.jpg 120w, http://www.padovanews.it/wp-content/uploads/2020/05/xcolli-euganei-biodistretto-777x437.png.pagespeed.ic.2aGDLwOXX6.jpg 777w, http://www.padovanews.it/wp-content/uploads/2020/05/xcolli-euganei-biodistretto-180x101.png.pagespeed.ic.6jQso3A2Lq.jpg 180w, http://www.padovanews.it/wp-content/uploads/2020/05/xcolli-euganei-biodistretto-260x146.png.pagespeed.ic.BrUcqonqGX.jpg 260w, http://www.padovanews.it/wp-content/uploads/2020/05/xcolli-euganei-biodistretto-373x210.png.pagespeed.ic.GuMcZyLcwr.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">29 Maggio 2020</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2020/05/29/il-parco-regionale-dei-colli-euganei-sostenitore-del-biodistretto-euganeo/" title="IL PARCO REGIONALE DEI COLLI EUGANEI SOSTENITORE DEL BIODISTRETTO EUGANEO" rel="bookmark">
IL PARCO REGIONALE DEI COLLI EUGANEI SOSTENITORE DEL BIODISTRETTO EUGANEO </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2020/05/29/il-territorio-in-vetrina-alcune-importanti-aziende-vitivinicole-fanno-da-apripista-per-le-aziende-venete-che-aderiranno-al-progetto/" title="Il territorio &#8220;in vetrina&#8221;, alcune importanti aziende vitivinicole fanno da apripista per le aziende venete che aderiranno al progetto"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2020/05/xvo-euganeo-120x67.jpg.pagespeed.ic.9chjmjRP-M.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.padovanews.it/wp-content/uploads/2020/05/xvo-euganeo-120x67.jpg.pagespeed.ic.9chjmjRP-M.jpg 120w, http://www.padovanews.it/wp-content/uploads/2020/05/xvo-euganeo-300x168.jpg.pagespeed.ic.7eU20BWtDu.jpg 300w, http://www.padovanews.it/wp-content/uploads/2020/05/xvo-euganeo-1024x575.jpg.pagespeed.ic.ZM4XNRF-0h.jpg 1024w, http://www.padovanews.it/wp-content/uploads/2020/05/xvo-euganeo-768x431.jpg.pagespeed.ic.vfRzC8iKTC.jpg 768w, http://www.padovanews.it/wp-content/uploads/2020/05/xvo-euganeo-1536x863.jpg.pagespeed.ic.7Vcic0USq7.jpg 1536w, http://www.padovanews.it/wp-content/uploads/2020/05/xvo-euganeo-2048x1150.jpg.pagespeed.ic.-7Dh5_Vuko.jpg 2048w, http://www.padovanews.it/wp-content/uploads/2020/05/xvo-euganeo-777x437.jpg.pagespeed.ic.dwjMzoqc93.jpg 777w, http://www.padovanews.it/wp-content/uploads/2020/05/xvo-euganeo-180x101.jpg.pagespeed.ic.LZEsIftsAM.jpg 180w, http://www.padovanews.it/wp-content/uploads/2020/05/xvo-euganeo-260x146.jpg.pagespeed.ic.FY9WrvX8Tq.jpg 260w, http://www.padovanews.it/wp-content/uploads/2020/05/xvo-euganeo-373x210.jpg.pagespeed.ic.xxs6nljAW9.jpg 373w, http://www.padovanews.it/wp-content/uploads/2020/05/xvo-euganeo-scaled-e1590761288535.jpg.pagespeed.ic.GgleXVU-J9.jpg 800w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">29 Maggio 2020</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2020/05/29/il-territorio-in-vetrina-alcune-importanti-aziende-vitivinicole-fanno-da-apripista-per-le-aziende-venete-che-aderiranno-al-progetto/" title="Il territorio &#8220;in vetrina&#8221;, alcune importanti aziende vitivinicole fanno da apripista per le aziende venete che aderiranno al progetto" rel="bookmark">
Il territorio &#8220;in vetrina&#8221;, alcune importanti aziende vitivinicole fanno da apripista per le aziende venete che aderiranno al progetto </a>
</h3>
</article>
<hr class="mh-separator"> </div></div><div id="text-13" class="sb-widget clearfix widget_text"> <div class="textwidget"></div>
</div><div id="adrotate_widgets-11" class="sb-widget clearfix adrotate_widgets"><div class="g g-3"><div class="g-single a-31"><a class="gofollow" data-track="MzEsMywxLDYw" href="http://www.italpress.com/" target="_blank"><img src="http://www.padovanews.it/wp-content/uploads/2020/05/italpress-300x250-din-ITA-1.gif.pagespeed.ce.952iVZwAB9.gif" /></a></div></div></div><div id="mh_newsdesk_custom_posts-11" class="sb-widget clearfix mh_newsdesk_custom_posts"> <div class="mh-cp-widget clearfix"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2020/06/02/la-salute-vien-mangiando-il-potere-del-selenio/" title="La Salute Vien Mangiando &#8211; Il potere del Selenio"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2020/06/x2xp79vd1ezk3enxyn8aokl53-120x67.jpg.pagespeed.ic.772BPVD932.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.padovanews.it/wp-content/uploads/2020/06/x2xp79vd1ezk3enxyn8aokl53-120x67.jpg.pagespeed.ic.772BPVD932.jpg 120w, http://www.padovanews.it/wp-content/uploads/2020/06/2xp79vd1ezk3enxyn8aokl53-300x169.jpg.pagespeed.ce.QiMRLanYGG.jpg 300w, http://www.padovanews.it/wp-content/uploads/2020/06/2xp79vd1ezk3enxyn8aokl53-1024x576.jpg.pagespeed.ce.-4PTwflE2c.jpg 1024w, http://www.padovanews.it/wp-content/uploads/2020/06/2xp79vd1ezk3enxyn8aokl53-768x432.jpg.pagespeed.ce.F5sSySG761.jpg 768w, http://www.padovanews.it/wp-content/uploads/2020/06/2xp79vd1ezk3enxyn8aokl53-777x437.jpg.pagespeed.ce.4iabozSCyV.jpg 777w, http://www.padovanews.it/wp-content/uploads/2020/06/x2xp79vd1ezk3enxyn8aokl53-180x101.jpg.pagespeed.ic.PieO5oY_nT.jpg 180w, http://www.padovanews.it/wp-content/uploads/2020/06/x2xp79vd1ezk3enxyn8aokl53-260x146.jpg.pagespeed.ic.dwvIEL2RNh.jpg 260w, http://www.padovanews.it/wp-content/uploads/2020/06/2xp79vd1ezk3enxyn8aokl53-373x210.jpg.pagespeed.ce.mO6TLM7Lr9.jpg 373w, http://www.padovanews.it/wp-content/uploads/2020/06/x2xp79vd1ezk3enxyn8aokl53.jpg.pagespeed.ic.DgY6MsRXkr.jpg 1280w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">2 Giugno 2020</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2020/06/02/la-salute-vien-mangiando-il-potere-del-selenio/" title="La Salute Vien Mangiando &#8211; Il potere del Selenio" rel="bookmark">
La Salute Vien Mangiando &#8211; Il potere del Selenio </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2020/06/02/la-salute-vien-mangiando-come-combattere-linvecchiamento-11/" title="La Salute Vien Mangiando &#8211; Come combattere l&#8217;invecchiamento"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2020/06/x3r4xld691b5d5nvy27makn05-120x67.jpg.pagespeed.ic.pSH6COcduH.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.padovanews.it/wp-content/uploads/2020/06/x3r4xld691b5d5nvy27makn05-120x67.jpg.pagespeed.ic.pSH6COcduH.jpg 120w, http://www.padovanews.it/wp-content/uploads/2020/06/3r4xld691b5d5nvy27makn05-300x169.jpg.pagespeed.ce.VmgmWqZuGD.jpg 300w, http://www.padovanews.it/wp-content/uploads/2020/06/x3r4xld691b5d5nvy27makn05-1024x576.jpg.pagespeed.ic.lqT6ggSavl.jpg 1024w, http://www.padovanews.it/wp-content/uploads/2020/06/x3r4xld691b5d5nvy27makn05-768x432.jpg.pagespeed.ic.PVHXKMU3Sl.jpg 768w, http://www.padovanews.it/wp-content/uploads/2020/06/3r4xld691b5d5nvy27makn05-777x437.jpg.pagespeed.ce.y7RTv5CSx4.jpg 777w, http://www.padovanews.it/wp-content/uploads/2020/06/x3r4xld691b5d5nvy27makn05-180x101.jpg.pagespeed.ic.axnLguVVcl.jpg 180w, http://www.padovanews.it/wp-content/uploads/2020/06/x3r4xld691b5d5nvy27makn05-260x146.jpg.pagespeed.ic.wyxB1--u_o.jpg 260w, http://www.padovanews.it/wp-content/uploads/2020/06/3r4xld691b5d5nvy27makn05-373x210.jpg.pagespeed.ce.OAeQ7imYXj.jpg 373w, http://www.padovanews.it/wp-content/uploads/2020/06/x3r4xld691b5d5nvy27makn05.jpg.pagespeed.ic.vHAWTW7AWr.jpg 1280w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">2 Giugno 2020</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2020/06/02/la-salute-vien-mangiando-come-combattere-linvecchiamento-11/" title="La Salute Vien Mangiando &#8211; Come combattere l&#8217;invecchiamento" rel="bookmark">
La Salute Vien Mangiando &#8211; Come combattere l&#8217;invecchiamento </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2020/06/02/coronavirus-178-nuovi-casi-e-il-dato-piu-basso-dal-26-febbraio/" title="Coronavirus, 178 nuovi casi, è il dato più basso dal 26 febbraio"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2020/06/x20200601_1661-120x67.jpg.pagespeed.ic.qyd1BUCZPp.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.padovanews.it/wp-content/uploads/2020/06/x20200601_1661-120x67.jpg.pagespeed.ic.qyd1BUCZPp.jpg 120w, http://www.padovanews.it/wp-content/uploads/2020/06/x20200601_1661-777x437.jpg.pagespeed.ic.pXpXK5ocoh.jpg 777w, http://www.padovanews.it/wp-content/uploads/2020/06/x20200601_1661-180x101.jpg.pagespeed.ic.LUIXRCrt90.jpg 180w, http://www.padovanews.it/wp-content/uploads/2020/06/x20200601_1661-260x146.jpg.pagespeed.ic.Ga8ZmQKJGW.jpg 260w, http://www.padovanews.it/wp-content/uploads/2020/06/x20200601_1661-373x210.jpg.pagespeed.ic.l7mlnFdxJt.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">2 Giugno 2020</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2020/06/02/coronavirus-178-nuovi-casi-e-il-dato-piu-basso-dal-26-febbraio/" title="Coronavirus, 178 nuovi casi, è il dato più basso dal 26 febbraio" rel="bookmark">
Coronavirus, 178 nuovi casi, è il dato più basso dal 26 febbraio </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2020/06/01/zangrillo-seconda-ondata-virus-nessuno-lo-sa-immaginiamo-di-no/" title="Zangrillo: &#8220;Seconda ondata virus? Nessuno lo sa, immaginiamo di no&#8221;"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2020/06/zangrillo56_fg-120x67.jpg.pagespeed.ce.WSDiLdbZNN.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.padovanews.it/wp-content/uploads/2020/06/zangrillo56_fg-120x67.jpg.pagespeed.ce.WSDiLdbZNN.jpg 120w, http://www.padovanews.it/wp-content/uploads/2020/06/zangrillo56_fg-180x101.jpg.pagespeed.ce.rHLgMEF3Nj.jpg 180w, http://www.padovanews.it/wp-content/uploads/2020/06/zangrillo56_fg-260x146.jpg.pagespeed.ce.bzCZxIU3PT.jpg 260w, http://www.padovanews.it/wp-content/uploads/2020/06/zangrillo56_fg-373x210.jpg.pagespeed.ce.XNhrpBt9U1.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">1 Giugno 2020</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2020/06/01/zangrillo-seconda-ondata-virus-nessuno-lo-sa-immaginiamo-di-no/" title="Zangrillo: &#8220;Seconda ondata virus? Nessuno lo sa, immaginiamo di no&#8221;" rel="bookmark">
Zangrillo: &#8220;Seconda ondata virus? Nessuno lo sa, immaginiamo di no&#8221; </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2020/06/01/mattarella-la-risalita-non-sara-veloce-ma-insieme-ce-la-faremo/" title="Mattarella “La risalita non sarà veloce ma insieme ce la faremo”"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2020/06/x20200601_1930-120x67.jpg.pagespeed.ic.5LBnRVwakA.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.padovanews.it/wp-content/uploads/2020/06/x20200601_1930-120x67.jpg.pagespeed.ic.5LBnRVwakA.jpg 120w, http://www.padovanews.it/wp-content/uploads/2020/06/x20200601_1930-777x437.jpg.pagespeed.ic.gS4gJ7tM21.jpg 777w, http://www.padovanews.it/wp-content/uploads/2020/06/x20200601_1930-180x101.jpg.pagespeed.ic.kpqEHd0-Vq.jpg 180w, http://www.padovanews.it/wp-content/uploads/2020/06/x20200601_1930-260x146.jpg.pagespeed.ic.ycWwNBeDLP.jpg 260w, http://www.padovanews.it/wp-content/uploads/2020/06/x20200601_1930-373x210.jpg.pagespeed.ic.uFeuC0p0p5.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">1 Giugno 2020</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2020/06/01/mattarella-la-risalita-non-sara-veloce-ma-insieme-ce-la-faremo/" title="Mattarella “La risalita non sarà veloce ma insieme ce la faremo”" rel="bookmark">
Mattarella “La risalita non sarà veloce ma insieme ce la faremo” </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2020/06/01/lega-serie-a-ufficializza-calendario-si-riparte-con-torino-parma/" title="Lega Serie A ufficializza calendario, si riparte con Torino-Parma"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2020/06/20200601_1897-120x67.jpg.pagespeed.ce.nOQYdPcuV7.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.padovanews.it/wp-content/uploads/2020/06/20200601_1897-120x67.jpg.pagespeed.ce.nOQYdPcuV7.jpg 120w, http://www.padovanews.it/wp-content/uploads/2020/06/x20200601_1897-777x437.jpg.pagespeed.ic.Wr8Q8cp8o4.jpg 777w, http://www.padovanews.it/wp-content/uploads/2020/06/20200601_1897-180x101.jpg.pagespeed.ce.lukbT64Smn.jpg 180w, http://www.padovanews.it/wp-content/uploads/2020/06/20200601_1897-260x146.jpg.pagespeed.ce.z-mkuv602x.jpg 260w, http://www.padovanews.it/wp-content/uploads/2020/06/x20200601_1897-373x210.jpg.pagespeed.ic.tBQ7Ukf-MF.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">1 Giugno 2020</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2020/06/01/lega-serie-a-ufficializza-calendario-si-riparte-con-torino-parma/" title="Lega Serie A ufficializza calendario, si riparte con Torino-Parma" rel="bookmark">
Lega Serie A ufficializza calendario, si riparte con Torino-Parma </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2020/06/01/dal-garante-della-privacy-via-libera-allapp-immuni/" title="Dal Garante della Privacy via libera all’app “Immuni”"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2020/06/x20200601_1744-120x67.jpg.pagespeed.ic.yd2Rer0-h9.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.padovanews.it/wp-content/uploads/2020/06/x20200601_1744-120x67.jpg.pagespeed.ic.yd2Rer0-h9.jpg 120w, http://www.padovanews.it/wp-content/uploads/2020/06/x20200601_1744-777x437.jpg.pagespeed.ic.Tk9B9CMGGx.jpg 777w, http://www.padovanews.it/wp-content/uploads/2020/06/x20200601_1744-180x101.jpg.pagespeed.ic.Tmx59QyfK1.jpg 180w, http://www.padovanews.it/wp-content/uploads/2020/06/x20200601_1744-260x146.jpg.pagespeed.ic.N7F1aUXOJz.jpg 260w, http://www.padovanews.it/wp-content/uploads/2020/06/x20200601_1744-373x210.jpg.pagespeed.ic.6w_A63xKEL.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">1 Giugno 2020</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2020/06/01/dal-garante-della-privacy-via-libera-allapp-immuni/" title="Dal Garante della Privacy via libera all’app “Immuni”" rel="bookmark">
Dal Garante della Privacy via libera all’app “Immuni” </a>
</h3>
</article>
<hr class="mh-separator"> </div></div><div id="adrotate_widgets-15" class="sb-widget clearfix adrotate_widgets"><div class="a-single a-16"><a class="gofollow" data-track="MTYsMCwxLDYw" href="http://contents.anahera.info/money-video-corso-gratuito/?user=mescool"><img src="http://www.padovanews.it/wp-content/uploads/2016/12/xbanner-statico_denaro_350x600.gif.pagespeed.ic.e8Z2EPSzJq.png" /></a></div></div></aside></div>
</div>
<footer class="mh-footer">
<div id="text-12" class="footer-ad-wrap widget_text"> <div class="textwidget">
<script type='text/javascript'>//<![CDATA[
OA_show(1842);
//]]></script>
</div>
</div> <div class="wrapper-inner clearfix">
<div class="mh-section mh-group footer-widgets">
<div class="mh-col mh-1-3 footer-1">
<div id="text-7" class="footer-widget widget_text"> <div class="textwidget">Padovanews è un periodico iscritto nel Registro della stampa del Tribunale di Padova (numero iscrizione 2072 del 07/03/2007)Editore: Associazone di promozione sociale "Mescool - network creativo indipendente", c.f. 92224760287 - p.iva 04481460287. Iscrizione al registro degli operatori di comunicazione nr. 19506.
Tutti i contenuti, quali, il testo, la grafica, le immagini e le informazioni presenti all'interno di questo sito sono con licenza Creative Commons Attribuzione - Non commerciale 2.5 Italia (CC BY-NC 2.5), eccetto dove diversamente specificato. Ogni prodotto, logo o società menzionati in questo sito sono marchi dei rispettivi proprietari o titolari e possono essere protetti da brevetti e/o copyright concessi o registrati dalle autorità preposte.
Navigando questo sito accetti l'uso di Cookies e altri sistemi funzionali all'analisi del traffico e al funzionamento del sito web, puoi negare il consenso tramite le impostazioni del tuo browser. </div>
</div> </div>
<div class="mh-col mh-1-3 footer-2">
<div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="menu-utilita-container"><ul id="menu-utilita" class="menu"><li id="menu-item-403167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403167"><a href="http://www.padovanews.it/utilita/">Utilità</a></li>
<li id="menu-item-403168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403168"><a href="http://www.padovanews.it/utilita/estrazioni-del-lotto/">Estrazioni del lotto</a></li>
<li id="menu-item-403169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403169"><a href="http://www.padovanews.it/utilita/oroscopo/">Oroscopo</a></li>
<li id="menu-item-403170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403170"><a href="http://www.padovanews.it/utilita/mostre-e-musei/">Mostre e musei</a></li>
<li id="menu-item-403171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403171"><a href="http://www.padovanews.it/utilita/al-cinema/">Al cinema</a></li>
<li id="menu-item-403172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403172"><a href="http://www.padovanews.it/utilita/cerco-lavoro/">Cerco lavoro</a></li>
</ul></div></div> </div>
<div class="mh-col mh-1-3 footer-3">
<div id="mh_newsdesk_recent_posts-2" class="footer-widget mh_newsdesk_recent_posts"> <ul class="mh-rp-widget widget-list"> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2020/06/02/il-covid-non-ha-fermato-gli-investimenti-immobiliari-a-milano/" title="Il covid non ha fermato gli investimenti immobiliari a Milano" rel="bookmark">
Il covid non ha fermato gli investimenti immobiliari a Milano </a>
</li> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2020/06/02/rifiuti-apre-a-palermo-nuovo-centro-comunale-di-raccolta/" title="Rifiuti, apre a Palermo nuovo Centro comunale di raccolta" rel="bookmark">
Rifiuti, apre a Palermo nuovo Centro comunale di raccolta </a>
</li> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2020/06/02/movida-fuori-controllo-ad-avellino-e-spunta-anche-il-sindaco/" title="Movida fuori controllo ad Avellino e spunta anche il sindaco" rel="bookmark">
Movida fuori controllo ad Avellino e spunta anche il sindaco </a>
</li> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2020/06/02/bluware-signs-new-agreement-with-bp-to-support-innovative-deep-learning-workflow-in-subsurface-data-interpretation/" title="Bluware Signs New Agreement with BP to Support Innovative Deep Learning Workflow in Subsurface Data Interpretation" rel="bookmark">
Bluware Signs New Agreement with BP to Support Innovative Deep Learning Workflow in Subsurface Data Interpretation </a>
</li> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2020/06/02/con-il-lancio-dellapp-anatomage-table-companion-ora-possibile-visualizzare-lanatomia-umana-reale-su-di-un-ipad/" title="Con il Lancio dell&#8217;App Anatomage Table Companion    Ora Possibile Visualizzare l&#8217;Anatomia Umana Reale su di un iPad" rel="bookmark">
Con il Lancio dell&#8217;App Anatomage Table Companion Ora Possibile Visualizzare l&#8217;Anatomia Umana Reale su di un iPad </a>
</li> </ul></div> </div>
</div>
</div>
<div class="footer-bottom">
<div class="wrapper-inner clearfix">
<div class="copyright-wrap">
<p class="copyright">
I contenuti del portale sono disponibili secondo la licenza Creative Commons (alcuni diritti riservati). </p>
</div>
</div>
</div>
</footer>

<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<script>window.addEventListener('sfsi_plus_functions_loaded',function(){if(typeof sfsi_plus_responsive_toggle=='function'){sfsi_plus_responsive_toggle(0);}})</script>
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script type='text/javascript'>//<![CDATA[
var click_object={"ajax_url":"http:\/\/www.padovanews.it\/wp-admin\/admin-ajax.php"};
//]]></script>
<script src="http://www.padovanews.it/wp-content,_plugins,_adrotate,_library,_jquery.adrotate.clicktracker.js+wp-includes,_js,_jquery,_ui,_core.min.js,qver==1.11.4+wp-content,_plugins,_ultimate-social-media-plus,_js,_shuffle,_modernizr.custom.min.js,qver==d3cffc9c91c65adc171c99f70617081a.pagespeed.jc.NOdhCOUYXQ.js"></script><script>eval(mod_pagespeed_u$CZhQsq_R);</script>
<script>eval(mod_pagespeed_Dk2M868_qS);</script>
<script>eval(mod_pagespeed_vs4KiOZmpu);</script>
<script type='text/javascript'>//<![CDATA[
var sfsi_plus_ajax_object={"ajax_url":"http:\/\/www.padovanews.it\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.padovanews.it\/wp-content\/plugins\/ultimate-social-media-plus\/","rest_url":"http:\/\/www.padovanews.it\/wp-json\/"};var sfsi_plus_links={"admin_url":"http:\/\/www.padovanews.it\/wp-admin\/","plugin_dir_url":"http:\/\/www.padovanews.it\/wp-content\/plugins\/ultimate-social-media-plus\/","rest_url":"http:\/\/www.padovanews.it\/wp-json\/","pretty_perma":"yes"};
//]]></script>
<script src="http://www.padovanews.it/wp-content,_plugins,_ultimate-social-media-plus,_js,_custom.js,qver==d3cffc9c91c65adc171c99f70617081a+wp-includes,_js,_wp-embed.min.js,qver==d3cffc9c91c65adc171c99f70617081a.pagespeed.jc.w_vmOMdIXT.js"></script><script>eval(mod_pagespeed_AW9mOvb3NP);</script>
<script>eval(mod_pagespeed_tsz4Rd_CmU);</script>

<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a><a href="http://www.padovanews.it/2020/06/02/coronavirus-178-nuovi-casi-e-il-dato-piu-basso-dal-26-febbraio/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Leggi di più">Leggi di più</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
</div>

</body>
</html>


