<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>

<script src="/cdn-cgi/apps/head/JKyZYA4gYkvP8pfZXXHMmJfmvMs.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-52JD2LG');</script>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.padovanews.it/xmlrpc.php" />
<title>Coronavirus, Confalone (Gilead): &#039;Attesi a giorni i primi dati sul remdesivir&#039; - Padovanews</title>

<meta name="description" content="Coronavirus, Confalone (Gilead): &#039;Attesi a giorni i primi dati sul remdesivir&#039;" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="http://www.padovanews.it/2020/04/10/coronavirus-confalone-gilead-attesi-a-giorni-i-primi-dati-sul-remdesivir/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus, Confalone (Gilead): &#039;Attesi a giorni i primi dati sul remdesivir&#039; - Padovanews" />
<meta property="og:description" content="Coronavirus, Confalone (Gilead): &#039;Attesi a giorni i primi dati sul remdesivir&#039;" />
<meta property="og:url" content="http://www.padovanews.it/2020/04/10/coronavirus-confalone-gilead-attesi-a-giorni-i-primi-dati-sul-remdesivir/" />
<meta property="og:site_name" content="Padovanews" />
<meta property="article:publisher" content="http://www.facebook.com/padovanews.it" />
<meta property="article:section" content="cronaca nazionale" />
<meta property="article:published_time" content="2020-04-10T11:22:00+00:00" />
<meta property="og:image" content="http://www.padovanews.it/wp-content/uploads/2020/04/Coronavirus_Infermieri_Fg-1.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="267" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Coronavirus, Confalone (Gilead): &#039;Attesi a giorni i primi dati sul remdesivir&#039;" />
<meta name="twitter:title" content="Coronavirus, Confalone (Gilead): &#039;Attesi a giorni i primi dati sul remdesivir&#039; - Padovanews" />
<meta name="twitter:site" content="@Padovanews_it" />
<meta name="twitter:image" content="http://www.padovanews.it/wp-content/uploads/2020/04/Coronavirus_Infermieri_Fg-1.jpg" />
<meta name="twitter:creator" content="@Padovanews_it" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Padovanews &raquo; Feed" href="http://www.padovanews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Padovanews &raquo; Feed dei commenti" href="http://www.padovanews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Padovanews &raquo; Coronavirus, Confalone (Gilead): &#8216;Attesi a giorni i primi dati sul remdesivir&#8217; Feed dei commenti" href="http://www.padovanews.it/2020/04/10/coronavirus-confalone-gilead-attesi-a-giorni-i-primi-dati-sul-remdesivir/feed/" />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.padovanews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=16960cdc9d3b3a0483b133ee4f6a3058"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='wp-block-library-css' href='http://www.padovanews.it/wp-includes/css/dist/block-library/A.style.min.css,qver=16960cdc9d3b3a0483b133ee4f6a3058.pagespeed.cf.rbZycKhBHo.css' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-css' media='all'>.crp_related{clear:both;margin:10px 0}.crp_related h3{margin:0!important}.crp_related ul{list-style:none;float:left;margin:0!important;padding:0!important}.crp_related li,.crp_related a{float:left;overflow:hidden;position:relative;text-align:center}.crp_related li{margin:5px!important;border:1px solid #ddd;padding:6px}.crp_related li:hover{background:#eee;border-color:#bbb}.crp_related a{-webkit-box-shadow:none!important;-moz-box-shadow:none!important;box-shadow:none!important;text-decoration:none!important}.crp_related a:hover{text-decoration:none}.crp_related .crp_title{color:#fff!important;position:absolute;display:block;bottom:0;padding:3px;font-size:.9em;text-shadow:.1em .1em .2em #000;background-color:rgba(0,0,0,.5);-webkit-border-radius:7px;-moz-border-radius:7px;border-radius:7px}.crp_related li:hover .crp_title{background-color:rgba(0,0,0,.8)}.crp_related li{vertical-align:bottom;-webkit-box-shadow:0 1px 2px rgba(0,0,0,.4);-moz-box-shadow:0 1px 2px rgba(0,0,0,.4);box-shadow:0 1px 2px rgba(0,0,0,.4);-webkit-border-radius:7px;-moz-border-radius:7px;border-radius:7px;list-style-type:none}.crp_clear{clear:both}.crp_title:visited{color:#fff!important}</style>
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>.crp_related a{width:150px;height:150px;text-decoration:none}.crp_related img{max-width:150px;margin:auto}.crp_related .crp_title{width:100%}</style>
<link rel='stylesheet' id='cookie-notice-front-css' href='http://www.padovanews.it/wp-content/plugins/cookie-notice/css/front.min.css,qver=16960cdc9d3b3a0483b133ee4f6a3058.pagespeed.ce.im4eOS4PGD.css' type='text/css' media='all' />
<link rel='stylesheet' id='SFSIPLUSmainCss-css' href='http://www.padovanews.it/wp-content/plugins/ultimate-social-media-plus/css/A.sfsi-style.css,qver=16960cdc9d3b3a0483b133ee4f6a3058.pagespeed.cf.2BxX8GJgP3.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css' href='http://www.padovanews.it/wp-content/themes/mh_newsdesk/A.style.css,qver=1.2.2.pagespeed.cf.iq6hkvURhL.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css' href='http://www.padovanews.it/wp-content/themes/mh_newsdesk/includes/A.font-awesome.min.css.pagespeed.cf.iIGKnvKx_M.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mh-google-fonts-css' href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<script type="text/javascript">var obHost="http://www.padovanews.it/";</script><script type='text/javascript'>//<![CDATA[
var cnArgs={"ajaxUrl":"http:\/\/www.padovanews.it\/wp-admin\/admin-ajax.php","nonce":"cc4b85ba1e","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"0","coronabarActive":"0"};
//]]></script>
<script type='text/javascript' src='http://www.padovanews.it/wp-content/plugins/cookie-notice/js/front.min.js,qver=1.3.0.pagespeed.ce.aiKfySffY-.js'></script>
<script type='text/javascript' src='http://www.padovanews.it/wp-includes/js/jquery/jquery.js,qver=1.12.4-wp.pagespeed.jm.gp20iU5FlU.js'></script>
<script src="http://www.padovanews.it/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==1.4.1+wp-content,_plugins,_wp-pipes,_assets,_js,_call_pipe.js,qver==16960cdc9d3b3a0483b133ee4f6a3058+wp-content,_themes,_mh_newsdesk,_js,_scripts.js,qver==16960cdc9d3b3a0483b133ee4f6a3058.pagespeed.jc.u7nHFZrnon.js"></script><script>eval(mod_pagespeed_mUhmJEi5Tr);</script>
<script>eval(mod_pagespeed_r0aFBj38GJ);</script>
<script>eval(mod_pagespeed_GIpBQbM_24);</script>
<link rel='https://api.w.org/' href='http://www.padovanews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.padovanews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.padovanews.it/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='http://www.padovanews.it/?p=698244' />
<link rel="alternate" type="application/json+oembed" href="http://www.padovanews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.padovanews.it%2F2020%2F04%2F10%2Fcoronavirus-confalone-gilead-attesi-a-giorni-i-primi-dati-sul-remdesivir%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.padovanews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.padovanews.it%2F2020%2F04%2F10%2Fcoronavirus-confalone-gilead-attesi-a-giorni-i-primi-dati-sul-remdesivir%2F&#038;format=xml" />


<style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-2{margin:1px 0 0 0}.g-3{margin:0 0 0 0;float:left;clear:left}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style>

<script>window.addEventListener("sfsi_plus_functions_loaded",function(){var body=document.getElementsByTagName('body')[0];body.classList.add("sfsi_plus_3.35");})
jQuery(document).ready(function(e){jQuery("body").addClass("sfsi_plus_3.35")});function sfsi_plus_processfurther(ref){var feed_id='TXZ4Z3Y3eU1ObmNnd09xOHNHcWNhVkZZNWtqREp0d3BTK0JkbU8vb0RRbTNuR0NFVG1uUVRZT1ZWNWFYdncwbTRzR25RVGdRSDlqdzgzL1VmeXo5YW1BMk95T3hnZ29TR1FISmRKN2dmK2RhK2FTRnpaV251QzlvbGNxeVRLOFJ8VkluWlQ3dE1NdU1rVjBHRWx3aGFIeERxeW5mdHlaSUo1enRPMEd4amxvZz0=';var feedtype=8;var email=jQuery(ref).find('input[name="email"]').val();var filter=/^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;if((email!="Enter your email")&&(filter.test(email))){if(feed_id!=""){if(feedtype=="8"){var url="https://api.follow.it/subscription-form/"+feed_id+"/"+feedtype;window.open('',"popupwindow","scrollbars=yes,width=1080,height=760");ref.target="popupwindow";ref.action=url;return true;}else{return false;}}}else{alert("Please enter email address");jQuery(ref).find('input[name="email"]').focus();return false;}}</script>
<style>.sfsi_plus_subscribe_Popinner{width:100%!important;height:auto!important;border:1px solid #b5b5b5!important;padding:18px 0!important;background-color:#fff!important}.sfsi_plus_subscribe_Popinner form{margin:0 20px!important}.sfsi_plus_subscribe_Popinner h5{font-family:Helvetica,Arial,sans-serif!important;font-weight:bold!important;color:#000!important;font-size:16px!important;text-align:center!important;margin:0 0 10px!important;padding:0!important}.sfsi_plus_subscription_form_field{margin:5px 0!important;width:100%!important;display:inline-flex;display:-webkit-inline-flex}.sfsi_plus_subscription_form_field input{width:100%!important;padding:10px 0!important}.sfsi_plus_subscribe_Popinner input[type="email"]{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_plus_subscribe_Popinner input[type="email"]::-webkit-input-placeholder{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_plus_subscribe_Popinner input[type="email"]:-moz-placeholder{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_plus_subscribe_Popinner input[type="email"]::-moz-placeholder{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_plus_subscribe_Popinner input[type="email"]:-ms-input-placeholder{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:#000!important;font-size:14px!important;text-align:center!important}.sfsi_plus_subscribe_Popinner input[type="submit"]{font-family:Helvetica,Arial,sans-serif!important;font-weight:bold!important;color:#000!important;font-size:16px!important;text-align:center!important;background-color:#dedede!important}</style>
<meta name="follow.it-verification-code-TXZ4Z3Y3eU1ObmNnd09xOHNHcWNhVkZZNWtqREp0d3BTK0JkbU8vb0RRbTNuR0NFVG1uUVRZT1ZWNWFYdncwbTRzR25RVGdRSDlqdzgzL1VmeXo5YW1BMk95T3hnZ29TR1FISmRKN2dmK2RhK2FTRnpaV251QzlvbGNxeVRLOFJ8VkluWlQ3dE1NdU1rVjBHRWx3aGFIeERxeW5mdHlaSUo1enRPMEd4amxvZz0=" content="sx1v6CKB4ZWed5bLGS3h" /> <style type="text/css">.social-nav a:hover,.logo-title,.entry-content a,a:hover,.entry-meta .entry-meta-author,.entry-meta a,.comment-info,blockquote,.pagination a:hover .pagelink{color:#dd1616}.main-nav li:hover,.slicknav_menu,.ticker-title,.breadcrumb a,.breadcrumb .bc-text,.button span,.widget-title span,input[type="submit"],table th,.comment-section-title .comment-count,#cancel-comment-reply-link:hover,.pagination .current,.pagination .pagelink{background:#dd1616}blockquote,input[type="text"]:hover,input[type="email"]:hover,input[type="tel"]:hover,input[type="url"]:hover,textarea:hover{border-color:#dd1616}</style>
<!--[if lt IE 9]>
<script src="http://www.padovanews.it/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><link rel="amphtml" href="http://www.padovanews.it/2020/04/10/coronavirus-confalone-gilead-attesi-a-giorni-i-primi-dati-sul-remdesivir/amp/">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-7967149465971097",enable_page_level_ads:true});</script>
</head>
<body class="post-template-default single single-post postid-698244 single-format-standard cookies-not-set mh-right-sb">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52JD2LG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="header-top">
<div class="wrapper-inner clearfix">
<nav class="header-nav clearfix">
<div class="menu-header_nav-container"><ul id="menu-header_nav" class="menu"><li id="menu-item-403164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403164"><a href="http://www.padovanews.it/about/">About</a></li>
<li id="menu-item-403165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403165"><a href="http://www.padovanews.it/about/contatti/">Contatti</a></li>
<li id="menu-item-403166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403166"><a href="http://www.padovanews.it/about/legals/">Legals</a></li>
<li id="menu-item-456125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456125"><a href="http://www.padovanews.it/about/cookie-policy/">Cookies</a></li>
<li id="menu-item-579028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-579028"><a href="http://www.padovanews.it/privacy/">Privacy</a></li>
<li id="menu-item-579029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-579029"><a href="http://www.padovanews.it/gdpr-richiedi-dati-personali/">Dati personali</a></li>
<li id="menu-item-453354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453354"><a href="http://www.padovanews.it/scrivici/">Scrivici</a></li>
</ul></div> </nav>
<nav class="social-nav clearfix">
<div class="menu-social_top-container"><ul id="menu-social_top" class="menu"><li id="menu-item-407728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407728"><a href="https://www.facebook.com/padovanews.it"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-407729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407729"><a href="https://twitter.com/Padovanews_it/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-407730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407730"><a href="http://www.padovanews.it/wordpress/feed/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">RSS</span></a></li>
</ul></div> </nav>
</div>
</div>
<div id="mh-wrapper">
<header class="mh-header">
<div class="header-wrap clearfix">
<div class="mh-col mh-1-3 header-logo">
<a href="http://www.padovanews.it/" title="Padovanews" rel="home">
<div class="logo-wrap" role="banner">
<div class="logo">
<h1 class="logo-title">Padovanews</h1>
<h2 class="logo-tagline">il primo quotidiano online di Padova</h2>
</div>
</div>
</a>
</div>
<div id='div-gpt-ad-OOP-0'></div>
<div id='div-gpt-ad-1x3'></div>
<div id='div-gpt-ad-728x90' align='center'></div>
<aside id="adrotate_widgets-2" class="mh-col mh-2-3 adrotate_widgets"><div class="header-ad"></div></aside> </div>
<div class="header-menu clearfix">
<nav class="main-nav clearfix">
<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-403206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-403206"><a href="http://www.padovanews.it/category/news-locali/">News locali</a>
<ul class="sub-menu">
<li id="menu-item-621223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621223"><a href="http://www.padovanews.it/category/news-locali/arte-cultura/">Arte e cultura</a></li>
<li id="menu-item-621224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621224"><a href="http://www.padovanews.it/category/news-locali/attualita/">Attualita</a></li>
<li id="menu-item-621222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621222"><a href="http://www.padovanews.it/category/news-locali/ambiente-salute/">Ambiente e salute</a></li>
<li id="menu-item-621225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621225"><a href="http://www.padovanews.it/category/news-locali/cronaca-locale/">Cronaca</a></li>
<li id="menu-item-621226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621226"><a href="http://www.padovanews.it/category/news-locali/economia-lavoro/">Economia e lavoro</a></li>
<li id="menu-item-621227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621227"><a href="http://www.padovanews.it/category/news-locali/eventi/">Eventi e spettacoli</a></li>
<li id="menu-item-621228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621228"><a href="http://www.padovanews.it/category/news-locali/politica-locale/">Politica</a></li>
<li id="menu-item-621229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621229"><a href="http://www.padovanews.it/category/news-locali/provincia/">Provincia</a></li>
<li id="menu-item-621230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621230"><a href="http://www.padovanews.it/category/news-locali/c112-sport/">sport</a></li>
</ul>
</li>
<li id="menu-item-403260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-403260"><a href="http://www.padovanews.it/category/news-veneto/">News Veneto</a>
<ul class="sub-menu">
<li id="menu-item-403261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403261"><a href="http://www.padovanews.it/category/news-veneto/cronaca-veneto/">Cronaca</a></li>
<li id="menu-item-403262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403262"><a href="http://www.padovanews.it/category/news-veneto/cultura-veneto/">Cultura</a></li>
<li id="menu-item-403263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403263"><a href="http://www.padovanews.it/category/news-veneto/economia-veneto/">Economia</a></li>
<li id="menu-item-403264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403264"><a href="http://www.padovanews.it/category/news-veneto/politica-veneto/">Politica</a></li>
<li id="menu-item-403265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403265"><a href="http://www.padovanews.it/category/news-veneto/tax-and-legal/">Tax and Legal</a></li>
</ul>
</li>
<li id="menu-item-403227" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-403227"><a href="http://www.padovanews.it/category/news-nazionali/">News nazionali</a>
<ul class="sub-menu">
<li id="menu-item-621231" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-621231"><a href="http://www.padovanews.it/category/news-nazionali/cronaca-nazionale/">cronaca nazionale</a></li>
<li id="menu-item-621232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621232"><a href="http://www.padovanews.it/category/news-nazionali/cultura-e-societa/">Cultura e societa&#8217;</a></li>
<li id="menu-item-621233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621233"><a href="http://www.padovanews.it/category/news-nazionali/dalle-regioni/">dalle regioni</a></li>
<li id="menu-item-621234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621234"><a href="http://www.padovanews.it/category/news-nazionali/economia-finanza/">economia e finanza</a></li>
<li id="menu-item-621235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621235"><a href="http://www.padovanews.it/category/news-nazionali/c104-esteri/">esteri</a></li>
<li id="menu-item-621236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621236"><a href="http://www.padovanews.it/category/news-nazionali/politica-nazionale/">politica nazionale</a></li>
<li id="menu-item-621237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621237"><a href="http://www.padovanews.it/category/news-nazionali/sport-nazionale/">sport nazionale</a></li>
</ul>
</li>
<li id="menu-item-390971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-390971"><a href="http://www.padovanews.it/category/speciali/">Speciali</a>
<ul class="sub-menu">
<li id="menu-item-390972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390972"><a href="http://www.padovanews.it/category/speciali/sostenibilita/">Green Life</a></li>
<li id="menu-item-390974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390974"><a href="http://www.padovanews.it/category/speciali/lavoro/">Lavoro</a></li>
<li id="menu-item-390975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-390975"><a href="http://www.padovanews.it/category/speciali/salute/">Salute</a>
<ul class="sub-menu">
<li id="menu-item-691617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691617"><a href="http://www.padovanews.it/category/speciali/salute/covid-19/">Covid-19</a></li>
</ul>
</li>
<li id="menu-item-561145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561145"><a href="http://www.padovanews.it/category/speciali/fintech-blockchain/">Blockchain</a></li>
<li id="menu-item-600272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600272"><a href="http://www.padovanews.it/category/speciali/immediapress/">Immediapress</a></li>
</ul>
</li>
<li id="menu-item-391017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-391017"><a href="http://www.padovanews.it/category/video/">Video</a>
<ul class="sub-menu">
<li id="menu-item-621244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621244"><a href="http://www.padovanews.it/category/video/padova-e-provincia/">Padova e provincia</a></li>
</ul>
</li>
<li id="menu-item-403274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-403274"><a href="http://www.padovanews.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
<li id="menu-item-621238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621238"><a href="http://www.padovanews.it/category/rubriche/che-borsa-che-fa/">Che borsa che fa</a></li>
<li id="menu-item-621239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621239"><a href="http://www.padovanews.it/category/rubriche/foto-notizie/">Foto notizie</a></li>
<li id="menu-item-621240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621240"><a href="http://www.padovanews.it/category/rubriche/sociale/">Sociale</a></li>
<li id="menu-item-621241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621241"><a href="http://www.padovanews.it/category/rubriche/tutela-dei-cittadini/">Tutela dei cittadini</a></li>
<li id="menu-item-621242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621242"><a href="http://www.padovanews.it/category/rubriche/video-notizie-documenti/">Video notizie e documenti</a></li>
<li id="menu-item-621243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621243"><a href="http://www.padovanews.it/category/rubriche/visto-e-provato/">Visto e provato</a></li>
<li id="menu-item-621245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621245"><a href="http://www.padovanews.it/category/news-locali/monumenti/">Conosci la città</a></li>
</ul>
</li>
<li id="menu-item-642628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-642628"><a href="http://www.padovanews.it/category/archivio/">Archivio</a></li>
</ul></div> </nav>
<div class="header-sub clearfix">
<div id='div-gpt-ad-970x250' align='center'></div>
<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
<span class="ticker-title">
Ultimora </span>
<ul class="ticker-content"> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2020/04/10/covid-19-e-ricerche-su-google-da-seozoom-il-primo-algoritmo-per-misurare-limpatto/" title="Covid 19 e ricerche su Google  da SEOZoom il primo algoritmo per misurare l&#8217;impatto">
<span class="ticker-item-date">10 Aprile 2020</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Covid 19 e ricerche su Google da SEOZoom il primo algoritmo per misurare l&#8217;impatto</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2020/04/10/ucbs-general-meeting-of-shareholders/" title="UCB&#8217;s General Meeting of Shareholders">
<span class="ticker-item-date">10 Aprile 2020</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">UCB&#8217;s General Meeting of Shareholders</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2020/04/10/xcmg-exports-special-epidemic-prevention-equipment-to-the-middle-east-assisting-global-partners-in-fighting-covid-19/" title="XCMG Exports Special Epidemic Prevention Equipment to the Middle East  Assisting Global Partners in Fighting COVID-19">
<span class="ticker-item-date">10 Aprile 2020</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">XCMG Exports Special Epidemic Prevention Equipment to the Middle East Assisting Global Partners in Fighting COVID-19</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2020/04/10/huami-partnered-with-nanshan-zhongs-team-to-combat-covid-19-coronavirus-on-a-joint-lab/" title="Huami Partnered with Nanshan Zhong&#8217;s Team to Combat COVID-19 Coronavirus on a Joint Lab">
<span class="ticker-item-date">10 Aprile 2020</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Huami Partnered with Nanshan Zhong&#8217;s Team to Combat COVID-19 Coronavirus on a Joint Lab</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2020/04/10/web-marketing-una-comunicazione-aziendale-efficace-passa-per-i-social-network/" title="Web marketing  una comunicazione aziendale efficace passa per i social network">
<span class="ticker-item-date">10 Aprile 2020</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Web marketing una comunicazione aziendale efficace passa per i social network</span>
</a>
</li> </ul>
</div> <aside class="mh-col mh-1-3 header-search">
<form role="search" method="get" class="search-form" action="http://www.padovanews.it/">
<label>
<span class="screen-reader-text">Ricerca per:</span>
<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Cerca" />
</form> </aside>
</div>
</div>
</header><div class="mh-section mh-group">
<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.padovanews.it" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <a href="http://www.padovanews.it/category/news-nazionali/">News nazionali</a> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.padovanews.it/category/news-nazionali/cronaca-nazionale/" itemprop="url"><span itemprop="title">cronaca nazionale</span></a></span></nav>
<article id="post-698244" class="post-698244 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-nazionale">
<header class="entry-header clearfix">
<h1 class="entry-title">
Coronavirus, Confalone (Gilead): &#8216;Attesi a giorni i primi dati sul remdesivir&#8217; </h1>
</header>
<div id="adrotate_widgets-7" class="sb-widget post-ad post-ad-1 adrotate_widgets"><div class="a-single a-5"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:468px;height:15px" data-ad-client="ca-pub-2877352894038279" data-ad-slot="2809047483"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div> <p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="http://www.padovanews.it/author/padovanews/">Redazione Web</a></span>
<span class="entry-meta-date updated">10 Aprile 2020</span>
</p>
<div class="entry-content clearfix">
<div><img src="http://www.padovanews.it/images/stories/adnkronos/xCoronavirus_Infermieri_Fg.jpg.pagespeed.ic.t2WbDsgooV.jpg" align="left" style="margin-right: 5px;margin-bottom: 5px"><b><br /></b>Arriveranno dal programma di uso compassionevole che coinvolge 1.700 pazienti Covid-19 nel mondo<br />Milano, 10 apr. (Adnkronos Salute) &#8211; &#8220;Sono attesi a breve, nell&#8217;arco dei prossimi giorni, i primi dati di efficacia e tollerabilit&agrave; del remdesivir nei malati di Covid-19&#8221;. Risultati relativi a un maxi programma di uso compassionevole che coinvolge &#8220;1.700 pazienti nel mondo, centinaia in Italia&#8221;. Lo spiega Valentino Confalone, Vice President e General Manager di Gilead Italia, che con l&#8217;Adnkronos Salute fa il punto sull&#8217;impegno dell&#8217;azienda in questa emergenza coronavirus. E&#8217; dai laboratori della compagnia californiana che arriva infatti l&#8217;arma giudicata da pi&ugrave; parti &#8220;la pi&ugrave; promettente&#8221; contro il nuovo coronavirus: remdesivir, farmaco sperimentale inizialmente concepito come anti Ebola, che ha dimostrato in passato effetti positivi contro altri patogeni della stessa famiglia del Sars-CoV-2: i virus della Sars (sindrome respiratoria acuta grave) e della Mers (sindrome respiratoria medio-orientale). <br />Sul remdesivir &#8220;sono in corso in questo momento diversi studi e quasi tutti coinvolgono anche centri italiani &#8211; ricorda Confalone &#8211; Ci sono due trial Gilead che interessano 12 centri italiani&#8221;, individuati con l&#8217;Agenzia italiana del farmaco Aifa e la Simit (Societ&agrave; italiana di malattie infettive e tropicali), per i quali &#8220;ci attendiamo i primi risultati verso l&#8217;inizio di maggio. Ci sono poi altri due studi del Niaid (National Institute of Allergic and Infectious Diseases) americano e dell&#8217;Organizzazione mondiale della sanit&agrave; (Oms). In pi&ugrave; abbiamo un programma di uso terapeutico&#8221;, modalit&agrave; pi&ugrave; veloce rispetto all&#8217;uso compassionevole &#8216;puro&#8217;, individuale. Il programma di uso terapeutico coinvolge &#8220;altri 10 centri italiani&#8221;, precisa il manager sottolineando che &#8220;per tutti questi studi nel loro complesso il farmaco &egrave; fornito gratuitamente&#8221;. <br />&#8220;Capire se remdesivir funziona, se &egrave; efficace e sicuro nei pazienti Covid, &egrave; per noi la priorit&agrave; assoluta&#8221;, puntualizza Confalone &#8220;impaziente&#8221; di visionare, &#8220;veramente a giorni, i primi risultati sui malati coinvolti nel programma di uso compassionevole&#8221;. Pazienti che &#8220;non possono aspettare &#8211; evidenzia &#8211; che non hanno alternative terapeutiche e sono a rischio di vita. Sono dati preliminari&#8221;, insiste, ma saranno comunque &#8220;significativi&#8221; considerando il numero dei soggetti interessati: &#8220;Si tratta di un programma di uso compassionevole anomalo &#8211; fa notare il numero uno di Gilead in Italia &#8211; Normalmente si parla di poche decine di pazienti coinvolti, ma di fronte a una pandemia di questo tipo non ci siamo potuti limitare e siamo arrivati all&#8217;ordine di migliaia di malati&#8221;. <br />Di fronte allo &#8216;tsunami&#8217; dei contagi, spiega Confalone, &#8220;abbiamo deciso di donare l&#8217;intera quantit&agrave; di remdesivir disponibile ad oggi e che saremo in grado di produrre fino alla fine di maggio: si tratta di 1,5 milioni di dosi a livello globale, che corrispondono a 140 mila trattamenti se si assumono come durata della terapia i 10 giorni attesi, ma che potrebbero corrispondere anche un numero maggiore di trattamenti se dagli studi in corso risultasse sufficiente una durata di terapia pi&ugrave; ridotta&#8221;. <br />Dopo l&#8217;appello lanciato nei giorni scorsi alle imprese farmaceutiche dalla presidente della Commissione europea, Ursula von der Leyen, affinch&eacute; aumentino la produzione di medicinali per scongiurare carenze in questo momento di crisi sanitaria mondiale, il manager assicura che &#8220;sui nostri farmaci attualmente commercializzati &#8211; anti Hiv, anti epatite, terapie cellulari e altri &#8211; non abbiamo in questo momento alcun problema di carenza&#8221;, forti di una rete produttiva &#8220;ampia, tra stabilimenti propri e partner, abbastanza flessibile da permetterci di far fronte anche ad alcuni picchi di domanda in certe aree terapeutiche&#8221;. <br />Quanto a remdesivir, &#8220;essendo un farmaco non ancora commercializzato, per definizione non &egrave; corretto parlare di carenze&#8221;, tiene a dire Confalone. &#8220;E&#8217; ovvio che prima veniva prodotto solo per pochi studi clinici sull&#8217;Ebola&#8221;, chiarisce. Mentre ora, &#8220;vista l&#8217;improvvisa esplosione della domanda per supportare i programmi d&#8217;uso compassionale e terapeutico in corso, gli studi clinici e il potenziale impiego futuro&#8221;, Gilead ha messo in piedi &#8220;un programma di accelerazione degli investimenti produttivi che ci consentir&agrave; di passare dai 5 mila trattamenti che avevamo a gennaio per gli studi clinici a oltre 1 milione di trattamenti a fine anno&#8221;. <br />&#8220;Nonostante un processo di produzione lungo e che richiede alcune materie prime di non facile reperimento &#8211; riferiscono dal gruppo &#8211; siamo riusciti a ridurre i tempi di produzione da un anno a circa 6 mesi. Abbiamo riconvertito alcune delle nostre linee produttive per concentrarle sulla produzione di remdesivir, e intensificato le collaborazioni con aziende di tutto il mondo, anche in Italia, da sempre un hub europeo produttivo di Gilead&#8221;. Uno &#8220;sforzo poderoso&#8221; che permetter&agrave; appunto di moltiplicare per 200 il numero di trattamenti a disposizione. <br />Quella di remdesivir &egrave; anche &#8220;una bella storia di &#8216;serendipity'&#8221;, la chiama Confalone: la casualit&agrave; fortunata che capita a volte nel mondo della scienza quando, cercando qualcosa, si trova qualcos&#8217;altro che non ci si aspettava. Non solo buona sorte, per&ograve;: &#8220;Questa &egrave; anche una storia che viene da lontano, dalle grandi competenze maturate da Gilead nello sviluppo di farmaci antivirali. E se &egrave; vero che sull&#8217;Ebola remdesivir non ha prodotto finora i risultati sperati, gi&agrave; inizialmente, nelle fasi di studio in vitro e sugli animali, ha dato segni positivi su altri coronavirus come quelli di Sars e Mers&#8221;. E ora che gli occhi del mondo sono puntati su Covid-19, &#8220;capire le effettive potenzialit&agrave; di remdesivir contro questa malattia &#8211; ribadisce il manager &#8211; &egrave; per noi una priorit&agrave; assoluta&#8221;. </p>
<p>(Adnkronos)</p></div>
<div class="sfsiaftrpstwpr" style=""><div class='sfsi_plus_Sicons 5' style='float:5'><div style='display: inline-block;margin-bottom: 0; margin-left: 0; margin-right: 8px; margin-top: 0; vertical-align: middle;width: auto;'><span>Please follow and like us:</span></div><div class='sf_subscrbe' style='display: inline-block;vertical-align: middle;width: auto;'><a href="https://follow.it/padovanews?action=followPub" target="_blank"><img src="http://www.padovanews.it/wp-content/plugins/ultimate-social-media-plus/images/visit_icons/Follow/xicon_Follow_en_US.png.pagespeed.ic.aYe7qJMe0k.png" /></a></div><div class='sf_fb' style='display: inline-block;vertical-align: middle;width: auto;'><div class="fb-like" data-href="http://www.padovanews.it/2020/04/10/coronavirus-confalone-gilead-attesi-a-giorni-i-primi-dati-sul-remdesivir/" data-action="like" data-size="small" data-show-faces="false" data-share="false" data-layout="button"></div></div><div class='sf_fb' style='display: inline-block;vertical-align: middle;width: auto;'><a href='https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.padovanews.it%2F2020%2F04%2F10%2Fcoronavirus-confalone-gilead-attesi-a-giorni-i-primi-dati-sul-remdesivir%2F' style='display:inline-block;'> <img class='sfsi_wicon' data-pin-nopin='true' width='auto' height='auto' alt='fb-share-icon' title='Facebook Share' src='http://www.padovanews.it/wp-content/plugins/ultimate-social-media-plus/images/share_icons/fb_icons/en_US.svg' ' /></a></div><div class='sf_twiter' style='display: inline-block;vertical-align: middle;width: auto;'><div class='sf_twiter' style='display: inline-block;vertical-align: middle;width: auto;'>
<a href='https://twitter.com/intent/tweet?text=Coronavirus%2C+Confalone+%28Gilead%29%3A+%26%238216%3BAttesi+a+giorni+i+primi+dati+sul+remdesivir%26%238217%3B http://www.padovanews.it/2020/04/10/coronavirus-confalone-gilead-attesi-a-giorni-i-primi-dati-sul-remdesivir/' style='display:inline-block'>
<img nopin=nopin width='auto' class='sfsi_plus_wicon' src='http://www.padovanews.it/wp-content/plugins/ultimate-social-media-plus/images/share_icons/Twitter_Tweet/en_US_Tweet.svg' alt='Tweet' title='Tweet'>
</a>
</div></div><div class='sf_pinit' style='display: inline-block;text-align:left;vertical-align: middle;width: auto;'><a href='https://www.pinterest.com/pin/create/button/?url=&media=&description' style='display:inline-block;'> <img class='sfsi_wicon' data-pin-nopin='true' width='auto' height='auto' alt='fb-share-icon' title='Pin Share' src='http://www.padovanews.it/wp-content/plugins/ultimate-social-media-plus/images/share_icons/en_US_save.svg' /></a></div></div></div><div class="crp_related  "><h3>Vedi anche:</h3><ul><li><a href="http://www.padovanews.it/2020/03/24/coronavirus-antivirale-remdesivir-sperimentato-in-12-centri-italiani/"><img width="150" height="150" src="http://www.padovanews.it/wp-content/uploads/2020/03/laboratorio_coronavirus_afp-150x150.jpg.pagespeed.ce.fSYNbZP47A.jpg" class="crp_thumb crp_featured" alt="Coronavirus, antivirale remdesivir sperimentato in 12 centri italiani" title="Coronavirus, antivirale remdesivir sperimentato in 12 centri italiani" /><span class="crp_title">Coronavirus, antivirale remdesivir sperimentato in&hellip;</span></a></li><li><a href="http://www.padovanews.it/2020/02/14/coronavirus-studio-promuove-antivirale-contro-mers/"><img width="150" height="150" src="http://www.padovanews.it/wp-content/uploads/2020/02/virus_ricerca_afp-150x150.jpg.pagespeed.ce.WokP6WNj8R.jpg" class="crp_thumb crp_featured" alt="Coronavirus, studio promuove antivirale contro Mers" title="Coronavirus, studio promuove antivirale contro Mers" /><span class="crp_title">Coronavirus, studio promuove antivirale contro Mers</span></a></li><li><a href="http://www.padovanews.it/2020/04/07/coronavirus-da-aifa-ok-a-uso-compassionevole-ruxolitinib-in-pazienti-covid-19/"><img width="150" height="150" src="http://www.padovanews.it/wp-content/uploads/2020/04/coronavirus_medici_Brescia_fg-150x150.jpg.pagespeed.ce.qxVkzrdLTc.jpg" class="crp_thumb crp_featured" alt="Coronavirus, da Aifa ok a uso compassionevole ruxolitinib in pazienti Covid-19" title="Coronavirus, da Aifa ok a uso compassionevole ruxolitinib in pazienti Covid-19" /><span class="crp_title">Coronavirus, da Aifa ok a uso compassionevole&hellip;</span></a></li><li><a href="http://www.padovanews.it/2020/04/07/gia-somministrato-off-label-con-riscontri-positivi/"><img width="150" height="150" src="http://www.padovanews.it/wp-content/uploads/2020/04/aifasede_ufsnas-150x150.jpg.pagespeed.ce.kDkviYZNnE.jpg" class="crp_thumb crp_featured" alt="Già somministrato off label con riscontri positivi" title="Già somministrato off label con riscontri positivi" /><span class="crp_title">Già somministrato off label con riscontri positivi</span></a></li></ul><div class="crp_clear"></div></div> </div>
<div id="adrotate_widgets-14" class="sb-widget post-ad post-ad-2 adrotate_widgets"></div><div id="adrotate_widgets-6" class="sb-widget post-ad post-ad-2 adrotate_widgets"><div class="a-single a-22"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-2877352894038279" data-ad-slot="9144849480"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div id="adrotate_widgets-10" class="sb-widget post-ad post-ad-2 adrotate_widgets"></div></article><div class="mh-share-buttons mh-group">
<a class="mh-col mh-1-4 mh-facebook" href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.padovanews.it/2020/04/10/coronavirus-confalone-gilead-attesi-a-giorni-i-primi-dati-sul-remdesivir/&t=Coronavirus, Confalone (Gilead): &#8216;Attesi a giorni i primi dati sul remdesivir&#8217;', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span>
</a>
<a class="mh-col mh-1-4 mh-twitter" href="#" onclick="window.open('http://twitter.com/share?text=Coronavirus, Confalone (Gilead): &#8216;Attesi a giorni i primi dati sul remdesivir&#8217; -&url=http://www.padovanews.it/2020/04/10/coronavirus-confalone-gilead-attesi-a-giorni-i-primi-dati-sul-remdesivir/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span>
</a>
<a class="mh-col mh-1-4 mh-pinterest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.padovanews.it/2020/04/10/coronavirus-confalone-gilead-attesi-a-giorni-i-primi-dati-sul-remdesivir/&media=http://www.padovanews.it/wp-content/uploads/2020/04/Coronavirus_Infermieri_Fg-1.jpg&description=Coronavirus, Confalone (Gilead): &#8216;Attesi a giorni i primi dati sul remdesivir&#8217;', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span>
</a>
<a class="mh-col mh-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.padovanews.it/2020/04/10/coronavirus-confalone-gilead-attesi-a-giorni-i-primi-dati-sul-remdesivir/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
<span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>SHARE</span>
</a>
</div><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="http://www.padovanews.it/2020/04/10/coronavirus-orban-estende-misure-a-tempo-indeterminato/" rel="prev"><i class="fa fa-chevron-left"></i>Previous post</a></li>
<li class="post-nav-next">
<a href="http://www.padovanews.it/2020/04/10/coronavirus-altre-10mila-sanzioni-beccati-in-giro-32-positivi/" rel="next">Next post<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
<div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Be the first to comment</span> <span class="comment-count-more">on "Coronavirus, Confalone (Gilead): &#8216;Attesi a giorni i primi dati sul remdesivir&#8217;"</span></h4>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/10/coronavirus-confalone-gilead-attesi-a-giorni-i-primi-dati-sul-remdesivir/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="http://www.padovanews.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comment</label><br /><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="notice"><small>* Questa casella GDPR è richiesta</small></p><div class="js-gdpr-warning"></div><span class="required">*</span> <label for="gdpr">This form collects your name, email and content so that we can keep track of the comments placed on the website. For more info check our privacy policy where you'll get more info on where, how and why we store your data.</label><p class="comment-form-gdpr"><input required="required" id="gdpr" name="gdpr" type="checkbox" style="display:inline;
		width:auto;" />Accetto</p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br /><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br /><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br /><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Inserisci una risposta in cifre:</label><div class="aiowps-captcha-equation"><strong>quattro &#43; undici = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="qkepjeuw9n" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1586527811" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='698244' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p>Moderazione dei commenti attiva. Il tuo commento non apparirà immediatamente.</p></form> </div>
</div>
<aside class="mh-sidebar">
<div id="adrotate_widgets-8" class="sb-widget clearfix adrotate_widgets"><div class="g g-2"><div class="g-single a-34"><a class="gofollow" data-track="MzQsMiwxLDYw" href="http://www.padovanews.it/fluz-fluz-earn-passive-income-every-time-others-shop/" target="_blank"><img src="http://www.padovanews.it/wp-content/banners/xfluz3.jpg.pagespeed.ic.BZsF4Uz5oZ.jpg" /></a></div></div></div><div id="text-8" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>banner + tag bytek</span></h4> <div class="textwidget"><div id="div-gpt-ad-300x250" align="center"></div>
<div class="a-single a-9"><a class="gofollow" data-track="OSwwLDEsNjA=" href="http://www.venetonews.it" target="_blank" rel="noopener noreferrer"><img src="http://www.padovanews.it/wp-content/uploads/2016/07/xvenetonews.jpg.pagespeed.ic.Lsi34H1pXS.jpg" /></a></div>
</div>
</div><div id="mh_newsdesk_facebook_page-2" class="sb-widget clearfix mh_newsdesk_facebook_page"><div class="fb-page" data-href="https://www.facebook.com/padovanews.it" data-width="373" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div><div id="mh_newsdesk_custom_posts-10" class="sb-widget clearfix mh_newsdesk_custom_posts"> <div class="mh-cp-widget clearfix"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2020/04/10/auguri-per-una-serena-pasqua/" title="Auguri per una Serena Pasqua!"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2020/04/xPasqua_2020-120x67.png.pagespeed.ic.UBhd9DkcWF.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.padovanews.it/wp-content/uploads/2020/04/xPasqua_2020-120x67.png.pagespeed.ic.UBhd9DkcWF.jpg 120w, http://www.padovanews.it/wp-content/uploads/2020/04/xPasqua_2020-777x437.png.pagespeed.ic.UmclcgCVjH.jpg 777w, http://www.padovanews.it/wp-content/uploads/2020/04/xPasqua_2020-180x101.png.pagespeed.ic.1GD3G2uyjt.jpg 180w, http://www.padovanews.it/wp-content/uploads/2020/04/xPasqua_2020-260x146.png.pagespeed.ic.9uPlU90e3G.jpg 260w, http://www.padovanews.it/wp-content/uploads/2020/04/xPasqua_2020-373x210.png.pagespeed.ic.N5QdfKQzeO.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">10 Aprile 2020</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2020/04/10/auguri-per-una-serena-pasqua/" title="Auguri per una Serena Pasqua!" rel="bookmark">
Auguri per una Serena Pasqua! </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2020/04/09/sportello-di-ascolto-online/" title="Sportello di ascolto ONLINE"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2020/04/xVolantino-Skype-120x67.jpg.pagespeed.ic.d4mu9j3MbR.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.padovanews.it/wp-content/uploads/2020/04/xVolantino-Skype-120x67.jpg.pagespeed.ic.d4mu9j3MbR.jpg 120w, http://www.padovanews.it/wp-content/uploads/2020/04/xVolantino-Skype-777x437.jpg.pagespeed.ic.WfvUO-28NF.jpg 777w, http://www.padovanews.it/wp-content/uploads/2020/04/xVolantino-Skype-180x101.jpg.pagespeed.ic.CbTxQpk-yn.jpg 180w, http://www.padovanews.it/wp-content/uploads/2020/04/xVolantino-Skype-260x146.jpg.pagespeed.ic.B-x5O3DPPU.jpg 260w, http://www.padovanews.it/wp-content/uploads/2020/04/xVolantino-Skype-373x210.jpg.pagespeed.ic.yAwxKLifUI.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">9 Aprile 2020</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2020/04/09/sportello-di-ascolto-online/" title="Sportello di ascolto ONLINE" rel="bookmark">
Sportello di ascolto ONLINE </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2020/04/08/linee-guida-per-consegna-a-domicilio-del-settore-alimentare/" title="LINEE GUIDA PER CONSEGNA A DOMICILIO DEL SETTORE ALIMENTARE"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2020/04/spesa-660x365-1-1-120x67.jpg.pagespeed.ce.eTToLMYUac.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.padovanews.it/wp-content/uploads/2020/04/spesa-660x365-1-1-120x67.jpg.pagespeed.ce.eTToLMYUac.jpg 120w, http://www.padovanews.it/wp-content/uploads/2020/04/xspesa-660x365-1-1-300x166.jpg.pagespeed.ic.9niLBIXX9K.jpg 300w, http://www.padovanews.it/wp-content/uploads/2020/04/spesa-660x365-1-1-180x101.jpg.pagespeed.ce.zXikJaIvae.jpg 180w, http://www.padovanews.it/wp-content/uploads/2020/04/spesa-660x365-1-1-260x146.jpg.pagespeed.ce.Ny-TLUB5Hc.jpg 260w, http://www.padovanews.it/wp-content/uploads/2020/04/xspesa-660x365-1-1-373x210.jpg.pagespeed.ic.UOSWzFyOzi.jpg 373w, http://www.padovanews.it/wp-content/uploads/2020/04/xspesa-660x365-1-1.jpg.pagespeed.ic.kmuWPy-aLB.jpg 660w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">8 Aprile 2020</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2020/04/08/linee-guida-per-consegna-a-domicilio-del-settore-alimentare/" title="LINEE GUIDA PER CONSEGNA A DOMICILIO DEL SETTORE ALIMENTARE" rel="bookmark">
LINEE GUIDA PER CONSEGNA A DOMICILIO DEL SETTORE ALIMENTARE </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2020/04/08/emergenza-covid-19-distillatori-assindustria-venetocentro-si-alla-produzione-di-alcool-con-regole-piu-semplici/" title="EMERGENZA COVID-19: DISTILLATORI ASSINDUSTRIA VENETOCENTRO, SÌ ALLA PRODUZIONE DI ALCOOL CON REGOLE PIÙ SEMPLICI"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2020/04/xwapt_image_698009-120x67.jpg.pagespeed.ic.da5YQrjB4N.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.padovanews.it/wp-content/uploads/2020/04/xwapt_image_698009-120x67.jpg.pagespeed.ic.da5YQrjB4N.jpg 120w, http://www.padovanews.it/wp-content/uploads/2020/04/xwapt_image_698009-777x437.jpg.pagespeed.ic.r8ZEf8YB0p.jpg 777w, http://www.padovanews.it/wp-content/uploads/2020/04/xwapt_image_698009-180x101.jpg.pagespeed.ic.E5R_cYSF9t.jpg 180w, http://www.padovanews.it/wp-content/uploads/2020/04/xwapt_image_698009-260x146.jpg.pagespeed.ic.P6kk-DcZS_.jpg 260w, http://www.padovanews.it/wp-content/uploads/2020/04/xwapt_image_698009-373x210.jpg.pagespeed.ic.tt8PZU4X2d.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">8 Aprile 2020</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2020/04/08/emergenza-covid-19-distillatori-assindustria-venetocentro-si-alla-produzione-di-alcool-con-regole-piu-semplici/" title="EMERGENZA COVID-19: DISTILLATORI ASSINDUSTRIA VENETOCENTRO, SÌ ALLA PRODUZIONE DI ALCOOL CON REGOLE PIÙ SEMPLICI" rel="bookmark">
EMERGENZA COVID-19: DISTILLATORI ASSINDUSTRIA VENETOCENTRO, SÌ ALLA PRODUZIONE DI ALCOOL CON REGOLE PIÙ SEMPLICI </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2020/04/08/decreto-liquidita/" title="Decreto liquidità"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2020/04/xwapt_image_698007-120x67.jpg.pagespeed.ic.wxbz9w-HFZ.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.padovanews.it/wp-content/uploads/2020/04/xwapt_image_698007-120x67.jpg.pagespeed.ic.wxbz9w-HFZ.jpg 120w, http://www.padovanews.it/wp-content/uploads/2020/04/xwapt_image_698007-777x437.jpg.pagespeed.ic.flg8N-2-Di.jpg 777w, http://www.padovanews.it/wp-content/uploads/2020/04/xwapt_image_698007-180x101.jpg.pagespeed.ic.LH9O674E-Z.jpg 180w, http://www.padovanews.it/wp-content/uploads/2020/04/xwapt_image_698007-260x146.jpg.pagespeed.ic.Xtv96zLcPy.jpg 260w, http://www.padovanews.it/wp-content/uploads/2020/04/xwapt_image_698007-373x210.jpg.pagespeed.ic.zya69rIjpm.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">8 Aprile 2020</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2020/04/08/decreto-liquidita/" title="Decreto liquidità" rel="bookmark">
Decreto liquidità </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2020/04/08/liquidita-chiedi-informazioni-allo-sportello-credito/" title="LIQUIDITÀ: CHIEDI INFORMAZIONI ALLO SPORTELLO CREDITO"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2020/04/xpresiti-jpg-120x67.jpg.pagespeed.ic.U63VUff7z-.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.padovanews.it/wp-content/uploads/2020/04/xpresiti-jpg-120x67.jpg.pagespeed.ic.U63VUff7z-.jpg 120w, http://www.padovanews.it/wp-content/uploads/2020/04/xpresiti-jpg-180x101.jpg.pagespeed.ic.mxPjMww9Lj.jpg 180w, http://www.padovanews.it/wp-content/uploads/2020/04/xpresiti-jpg-260x146.jpg.pagespeed.ic.QzS8ll3MK_.jpg 260w, http://www.padovanews.it/wp-content/uploads/2020/04/xpresiti-jpg-373x210.jpg.pagespeed.ic.N1dienvjrJ.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">8 Aprile 2020</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2020/04/08/liquidita-chiedi-informazioni-allo-sportello-credito/" title="LIQUIDITÀ: CHIEDI INFORMAZIONI ALLO SPORTELLO CREDITO" rel="bookmark">
LIQUIDITÀ: CHIEDI INFORMAZIONI ALLO SPORTELLO CREDITO </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2020/04/08/covid-19-la-diaria-hygeia-per-gli-associati-confesercenti/" title="COVID-19, la diaria Hygeia per gli associati Confesercenti"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2020/04/hygeia-png-120x67.jpg.pagespeed.ce.YtBHK4oW_b.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.padovanews.it/wp-content/uploads/2020/04/hygeia-png-120x67.jpg.pagespeed.ce.YtBHK4oW_b.jpg 120w, http://www.padovanews.it/wp-content/uploads/2020/04/hygeia-png-180x101.jpg.pagespeed.ce.a0SziYwjxu.jpg 180w, http://www.padovanews.it/wp-content/uploads/2020/04/hygeia-png-260x146.jpg.pagespeed.ce.pfKZa5bHrq.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">8 Aprile 2020</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2020/04/08/covid-19-la-diaria-hygeia-per-gli-associati-confesercenti/" title="COVID-19, la diaria Hygeia per gli associati Confesercenti" rel="bookmark">
COVID-19, la diaria Hygeia per gli associati Confesercenti </a>
</h3>
</article>
<hr class="mh-separator"> </div></div><div id="text-13" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>Tag bytek</span></h4> <div class="textwidget"><div id='div-gpt-ad-300x250_btf' align='center'></div>
</div>
</div><div id="adrotate_widgets-11" class="sb-widget clearfix adrotate_widgets"><div class="g g-3"><div class="g-single a-34"><a class="gofollow" data-track="MzQsMywxLDYw" href="http://www.padovanews.it/fluz-fluz-earn-passive-income-every-time-others-shop/" target="_blank"><img src="http://www.padovanews.it/wp-content/banners/xfluz3.jpg.pagespeed.ic.BZsF4Uz5oZ.jpg" /></a></div></div></div><div id="mh_newsdesk_custom_posts-11" class="sb-widget clearfix mh_newsdesk_custom_posts"> <div class="mh-cp-widget clearfix"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2020/04/10/bergamo-1280-colombe-per-il-personale-dellospedale-papa-giovanni-xxiii/" title="Bergamo, 1280 colombe per il personale dell&#8217;ospedale Papa Giovanni XXIII"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2020/04/Amc_Italia-120x67.jpg.pagespeed.ce.Se6iWwmdeM.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.padovanews.it/wp-content/uploads/2020/04/Amc_Italia-120x67.jpg.pagespeed.ce.Se6iWwmdeM.jpg 120w, http://www.padovanews.it/wp-content/uploads/2020/04/Amc_Italia-180x101.jpg.pagespeed.ce.ypW_Qv-JBF.jpg 180w, http://www.padovanews.it/wp-content/uploads/2020/04/Amc_Italia-260x146.jpg.pagespeed.ce._Xibp0tpUn.jpg 260w, http://www.padovanews.it/wp-content/uploads/2020/04/Amc_Italia-373x210.jpg.pagespeed.ce.o4O3pcl-T9.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">10 Aprile 2020</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2020/04/10/bergamo-1280-colombe-per-il-personale-dellospedale-papa-giovanni-xxiii/" title="Bergamo, 1280 colombe per il personale dell&#8217;ospedale Papa Giovanni XXIII" rel="bookmark">
Bergamo, 1280 colombe per il personale dell&#8217;ospedale Papa Giovanni XXIII </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2020/04/10/coronavirus-altre-10mila-sanzioni-beccati-in-giro-32-positivi/" title="Coronavirus, altre 10mila sanzioni. &#8216;Beccati&#8217; in giro 32 positivi"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2020/04/coronavirus_controlli12_fg-120x67.jpg.pagespeed.ce.FEi1cj1LaO.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.padovanews.it/wp-content/uploads/2020/04/coronavirus_controlli12_fg-120x67.jpg.pagespeed.ce.FEi1cj1LaO.jpg 120w, http://www.padovanews.it/wp-content/uploads/2020/04/coronavirus_controlli12_fg-180x101.jpg.pagespeed.ce.zKZdidIRNS.jpg 180w, http://www.padovanews.it/wp-content/uploads/2020/04/coronavirus_controlli12_fg-260x146.jpg.pagespeed.ce.WJPzkF9T4q.jpg 260w, http://www.padovanews.it/wp-content/uploads/2020/04/xcoronavirus_controlli12_fg-373x210.jpg.pagespeed.ic.FvPKBZ30kQ.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">10 Aprile 2020</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2020/04/10/coronavirus-altre-10mila-sanzioni-beccati-in-giro-32-positivi/" title="Coronavirus, altre 10mila sanzioni. &#8216;Beccati&#8217; in giro 32 positivi" rel="bookmark">
Coronavirus, altre 10mila sanzioni. &#8216;Beccati&#8217; in giro 32 positivi </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2020/04/10/coronavirus-confalone-gilead-attesi-a-giorni-i-primi-dati-sul-remdesivir/" title="Coronavirus, Confalone (Gilead): &#8216;Attesi a giorni i primi dati sul remdesivir&#8217;"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2020/04/Coronavirus_Infermieri_Fg-1-120x67.jpg.pagespeed.ce.u5sir9hH_q.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.padovanews.it/wp-content/uploads/2020/04/Coronavirus_Infermieri_Fg-1-120x67.jpg.pagespeed.ce.u5sir9hH_q.jpg 120w, http://www.padovanews.it/wp-content/uploads/2020/04/Coronavirus_Infermieri_Fg-1-180x101.jpg.pagespeed.ce.IbHsnMMsnl.jpg 180w, http://www.padovanews.it/wp-content/uploads/2020/04/Coronavirus_Infermieri_Fg-1-260x146.jpg.pagespeed.ce.g7Y9IgeMG3.jpg 260w, http://www.padovanews.it/wp-content/uploads/2020/04/Coronavirus_Infermieri_Fg-1-373x210.jpg.pagespeed.ce.eMkDqF9xsn.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">10 Aprile 2020</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2020/04/10/coronavirus-confalone-gilead-attesi-a-giorni-i-primi-dati-sul-remdesivir/" title="Coronavirus, Confalone (Gilead): &#8216;Attesi a giorni i primi dati sul remdesivir&#8217;" rel="bookmark">
Coronavirus, Confalone (Gilead): &#8216;Attesi a giorni i primi dati sul remdesivir&#8217; </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2020/04/10/coronavirus-orban-estende-misure-a-tempo-indeterminato/" title="Coronavirus, Orban estende misure a tempo indeterminato"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2020/04/orban_victor_ipa-120x67.jpg.pagespeed.ce.tiZEd2deED.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.padovanews.it/wp-content/uploads/2020/04/orban_victor_ipa-120x67.jpg.pagespeed.ce.tiZEd2deED.jpg 120w, http://www.padovanews.it/wp-content/uploads/2020/04/orban_victor_ipa-180x101.jpg.pagespeed.ce.OW_KER_kOI.jpg 180w, http://www.padovanews.it/wp-content/uploads/2020/04/orban_victor_ipa-260x146.jpg.pagespeed.ce.CY-R8uFWt7.jpg 260w, http://www.padovanews.it/wp-content/uploads/2020/04/orban_victor_ipa-373x210.jpg.pagespeed.ce.RslyzQOl1b.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">10 Aprile 2020</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2020/04/10/coronavirus-orban-estende-misure-a-tempo-indeterminato/" title="Coronavirus, Orban estende misure a tempo indeterminato" rel="bookmark">
Coronavirus, Orban estende misure a tempo indeterminato </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2020/04/10/sardine-no-preclusioni-su-mes-senza-condizioni-ma-servono-eurobond/" title="Sardine: &#8220;No preclusioni su Mes senza condizioni ma servono Eurobond&#8221;"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2020/04/sardine_fg_5-120x67.jpg.pagespeed.ce.DSk8xJnjKR.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.padovanews.it/wp-content/uploads/2020/04/sardine_fg_5-120x67.jpg.pagespeed.ce.DSk8xJnjKR.jpg 120w, http://www.padovanews.it/wp-content/uploads/2020/04/sardine_fg_5-180x101.jpg.pagespeed.ce.pf69JutAEz.jpg 180w, http://www.padovanews.it/wp-content/uploads/2020/04/sardine_fg_5-260x146.jpg.pagespeed.ce.6FIf_VPGz6.jpg 260w, http://www.padovanews.it/wp-content/uploads/2020/04/xsardine_fg_5-373x210.jpg.pagespeed.ic.tYDQs6OXXB.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">10 Aprile 2020</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2020/04/10/sardine-no-preclusioni-su-mes-senza-condizioni-ma-servono-eurobond/" title="Sardine: &#8220;No preclusioni su Mes senza condizioni ma servono Eurobond&#8221;" rel="bookmark">
Sardine: &#8220;No preclusioni su Mes senza condizioni ma servono Eurobond&#8221; </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2020/04/10/salvini-medico-che-cura-johnson-risposta-a-chi-dice-italiani-mafiosi/" title="Salvini: &#8220;Medico che cura Johnson risposta a chi dice italiani mafiosi&#8221;"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2020/04/salvini43_fg-2-120x67.jpg.pagespeed.ce.dZHwQ6eadf.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.padovanews.it/wp-content/uploads/2020/04/salvini43_fg-2-120x67.jpg.pagespeed.ce.dZHwQ6eadf.jpg 120w, http://www.padovanews.it/wp-content/uploads/2020/04/salvini43_fg-2-180x101.jpg.pagespeed.ce.qbJOLvBAhx.jpg 180w, http://www.padovanews.it/wp-content/uploads/2020/04/salvini43_fg-2-260x146.jpg.pagespeed.ce.fgVNMLoGOa.jpg 260w, http://www.padovanews.it/wp-content/uploads/2020/04/salvini43_fg-2-373x210.jpg.pagespeed.ce.KXAQh8MPzO.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">10 Aprile 2020</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2020/04/10/salvini-medico-che-cura-johnson-risposta-a-chi-dice-italiani-mafiosi/" title="Salvini: &#8220;Medico che cura Johnson risposta a chi dice italiani mafiosi&#8221;" rel="bookmark">
Salvini: &#8220;Medico che cura Johnson risposta a chi dice italiani mafiosi&#8221; </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2020/04/10/coronavirus-brusaferro-curva-decresce-segnale-positivo/" title="Coronavirus, Brusaferro: &#8220;Curva decresce, segnale positivo&#8221;"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2020/04/coronavirus_medici_tamponi_FG-120x67.jpg.pagespeed.ce.iOUMoteE3m.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.padovanews.it/wp-content/uploads/2020/04/coronavirus_medici_tamponi_FG-120x67.jpg.pagespeed.ce.iOUMoteE3m.jpg 120w, http://www.padovanews.it/wp-content/uploads/2020/04/coronavirus_medici_tamponi_FG-180x101.jpg.pagespeed.ce.Tt-sth17K7.jpg 180w, http://www.padovanews.it/wp-content/uploads/2020/04/coronavirus_medici_tamponi_FG-260x146.jpg.pagespeed.ce.1K0xG4XG8B.jpg 260w, http://www.padovanews.it/wp-content/uploads/2020/04/xcoronavirus_medici_tamponi_FG-373x210.jpg.pagespeed.ic.NuM5i-MCM9.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">10 Aprile 2020</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2020/04/10/coronavirus-brusaferro-curva-decresce-segnale-positivo/" title="Coronavirus, Brusaferro: &#8220;Curva decresce, segnale positivo&#8221;" rel="bookmark">
Coronavirus, Brusaferro: &#8220;Curva decresce, segnale positivo&#8221; </a>
</h3>
</article>
<hr class="mh-separator"> </div></div><div id="rss-3" class="sb-widget clearfix widget_rss"><h4 class="widget-title"><span><a class="rsswidget" href="http://www.criticamente.it/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.padovanews.it/wp-includes/images/rss.png.pagespeed.ce.pbBbvyjylL.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.criticamente.it/">Criticamente</a></span></h4><ul><li><a class='rsswidget' href='http://www.criticamente.it/2018/12/01/come-rubano-ai-poveri-per-dare-ai-ricchi-valerio-malvezzi/'>COME RUBANO AI POVERI PER DARE AI RICCHI – Valerio Malvezzi</a></li><li><a class='rsswidget' href='http://www.criticamente.it/2018/10/02/le-cellule-tumorali-possono-essere-riprogrammate/'>Le cellule tumorali possono essere riprogrammate</a></li><li><a class='rsswidget' href='http://www.criticamente.it/2018/10/01/come-sopravvivere-ad-una-improvvisa-emergenza-finanziaria/'>Come sopravvivere ad una improvvisa emergenza finanziaria</a></li><li><a class='rsswidget' href='http://www.criticamente.it/2018/08/31/genova-crollo-ponte-morandi-tutto-cio-che-ti-hanno-nascosto/'>GENOVA CROLLO PONTE MORANDI – TUTTO CIO’ CHE TI HANNO NASCOSTO</a></li><li><a class='rsswidget' href='http://www.criticamente.it/2018/08/31/3-sul-deficit-pil-parametro-deciso-in-meno-di-unora-senza-basi-teoriche/'>3% sul deficit/Pil: «Parametro deciso in meno di un’ora, senza basi teoriche»</a></li></ul></div><div id="rss-2" class="sb-widget clearfix widget_rss"><h4 class="widget-title"><span><a class="rsswidget" href="http://reteventi.provincia.padova.it/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.padovanews.it/wp-includes/images/rss.png.pagespeed.ce.pbBbvyjylL.png" alt="RSS" /></a> <a class="rsswidget" href="">Rete eventi provincia di Padova</a></span></h4></div><div id="adrotate_widgets-15" class="sb-widget clearfix adrotate_widgets"><div class="a-single a-16"><a class="gofollow" data-track="MTYsMCwxLDYw" href="http://contents.anahera.info/money-video-corso-gratuito/?user=mescool"><img src="http://www.padovanews.it/wp-content/uploads/2016/12/xbanner-statico_denaro_350x600.gif.pagespeed.ic.e8Z2EPSzJq.png" /></a></div></div></aside></div>
</div>
<footer class="mh-footer">
<div id="text-12" class="footer-ad-wrap widget_text"> <div class="textwidget">
<script type='text/javascript'>//<![CDATA[
OA_show(1842);
//]]></script>
</div>
</div> <div class="wrapper-inner clearfix">
<div class="mh-section mh-group footer-widgets">
<div class="mh-col mh-1-3 footer-1">
<div id="text-7" class="footer-widget widget_text"> <div class="textwidget">Padovanews è un periodico iscritto nel Registro della stampa del Tribunale di Padova (numero iscrizione 2072 del 07/03/2007)Editore: Associazone di promozione sociale "Mescool - network creativo indipendente", c.f. 92224760287 - p.iva 04481460287. Iscrizione al registro degli operatori di comunicazione nr. 19506.
Tutti i contenuti, quali, il testo, la grafica, le immagini e le informazioni presenti all'interno di questo sito sono con licenza Creative Commons Attribuzione - Non commerciale 2.5 Italia (CC BY-NC 2.5), eccetto dove diversamente specificato. Ogni prodotto, logo o società menzionati in questo sito sono marchi dei rispettivi proprietari o titolari e possono essere protetti da brevetti e/o copyright concessi o registrati dalle autorità preposte.
Navigando questo sito accetti l'uso di Cookies e altri sistemi funzionali all'analisi del traffico e al funzionamento del sito web, puoi negare il consenso tramite le impostazioni del tuo browser. </div>
</div> </div>
<div class="mh-col mh-1-3 footer-2">
<div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="menu-utilita-container"><ul id="menu-utilita" class="menu"><li id="menu-item-403167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403167"><a href="http://www.padovanews.it/utilita/">Utilità</a></li>
<li id="menu-item-403168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403168"><a href="http://www.padovanews.it/utilita/estrazioni-del-lotto/">Estrazioni del lotto</a></li>
<li id="menu-item-403169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403169"><a href="http://www.padovanews.it/utilita/oroscopo/">Oroscopo</a></li>
<li id="menu-item-403170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403170"><a href="http://www.padovanews.it/utilita/mostre-e-musei/">Mostre e musei</a></li>
<li id="menu-item-403171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403171"><a href="http://www.padovanews.it/utilita/al-cinema/">Al cinema</a></li>
<li id="menu-item-403172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403172"><a href="http://www.padovanews.it/utilita/cerco-lavoro/">Cerco lavoro</a></li>
</ul></div></div> </div>
<div class="mh-col mh-1-3 footer-3">
<div id="mh_newsdesk_recent_posts-2" class="footer-widget mh_newsdesk_recent_posts"> <ul class="mh-rp-widget widget-list"> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2020/04/10/covid-19-e-ricerche-su-google-da-seozoom-il-primo-algoritmo-per-misurare-limpatto/" title="Covid 19 e ricerche su Google  da SEOZoom il primo algoritmo per misurare l&#8217;impatto" rel="bookmark">
Covid 19 e ricerche su Google da SEOZoom il primo algoritmo per misurare l&#8217;impatto </a>
</li> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2020/04/10/ucbs-general-meeting-of-shareholders/" title="UCB&#8217;s General Meeting of Shareholders" rel="bookmark">
UCB&#8217;s General Meeting of Shareholders </a>
</li> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2020/04/10/xcmg-exports-special-epidemic-prevention-equipment-to-the-middle-east-assisting-global-partners-in-fighting-covid-19/" title="XCMG Exports Special Epidemic Prevention Equipment to the Middle East  Assisting Global Partners in Fighting COVID-19" rel="bookmark">
XCMG Exports Special Epidemic Prevention Equipment to the Middle East Assisting Global Partners in Fighting COVID-19 </a>
</li> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2020/04/10/huami-partnered-with-nanshan-zhongs-team-to-combat-covid-19-coronavirus-on-a-joint-lab/" title="Huami Partnered with Nanshan Zhong&#8217;s Team to Combat COVID-19 Coronavirus on a Joint Lab" rel="bookmark">
Huami Partnered with Nanshan Zhong&#8217;s Team to Combat COVID-19 Coronavirus on a Joint Lab </a>
</li> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2020/04/10/web-marketing-una-comunicazione-aziendale-efficace-passa-per-i-social-network/" title="Web marketing  una comunicazione aziendale efficace passa per i social network" rel="bookmark">
Web marketing una comunicazione aziendale efficace passa per i social network </a>
</li> </ul></div> </div>
</div>
</div>
<div class="footer-bottom">
<div class="wrapper-inner clearfix">
<div class="copyright-wrap">
<p class="copyright">
I contenuti del portale sono disponibili secondo la licenza Creative Commons (alcuni diritti riservati). </p>
</div>
</div>
</div>
</footer>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-1319408-1','auto');ga('set','anonymizeIp',true);ga('send','pageview');</script> 
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<script>window.addEventListener('sfsi_plus_functions_loaded',function(){if(typeof sfsi_plus_responsive_toggle=='function'){sfsi_plus_responsive_toggle(0);}})</script>
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script type='text/javascript'>//<![CDATA[
var click_object={"ajax_url":"http:\/\/www.padovanews.it\/wp-admin\/admin-ajax.php"};
//]]></script>
<script src="http://www.padovanews.it/wp-content,_plugins,_adrotate,_library,_jquery.adrotate.clicktracker.js+wp-includes,_js,_jquery,_ui,_core.min.js,qver==1.11.4+wp-content,_plugins,_ultimate-social-media-plus,_js,_shuffle,_modernizr.custom.min.js,qver==16960cdc9d3b3a0483b133ee4f6a3058.pagespeed.jc.x-ArFpIcTa.js"></script><script>eval(mod_pagespeed_u$CZhQsq_R);</script>
<script>eval(mod_pagespeed_Dk2M868_qS);</script>
<script>eval(mod_pagespeed_gY$emYjv9T);</script>
<script type='text/javascript'>//<![CDATA[
var sfsi_plus_ajax_object={"ajax_url":"http:\/\/www.padovanews.it\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.padovanews.it\/wp-content\/plugins\/ultimate-social-media-plus\/","rest_url":"http:\/\/www.padovanews.it\/wp-json\/"};var sfsi_plus_links={"admin_url":"http:\/\/www.padovanews.it\/wp-admin\/","plugin_dir_url":"http:\/\/www.padovanews.it\/wp-content\/plugins\/ultimate-social-media-plus\/","rest_url":"http:\/\/www.padovanews.it\/wp-json\/","pretty_perma":"yes"};
//]]></script>
<script src="http://www.padovanews.it/wp-content,_plugins,_ultimate-social-media-plus,_js,_custom.js,qver==16960cdc9d3b3a0483b133ee4f6a3058+wp-includes,_js,_comment-reply.min.js,qver==16960cdc9d3b3a0483b133ee4f6a3058+wp-includes,_js,_wp-embed.min.js,qver==16960cdc9d3b3a0483b133ee4f6a3058.pagespeed.jc.8mBzGenqbd.js"></script><script>eval(mod_pagespeed_OLrOgJB551);</script>
<script>eval(mod_pagespeed_xXV3G$q2G8);</script>
<script>eval(mod_pagespeed__KInESwRjb);</script>

<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
</div>

</body>
</html>


