<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/JKyZYA4gYkvP8pfZXXHMmJfmvMs.js"></script><link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.padovanews.it/xmlrpc.php" />
<title>Upa Formazione compie 20 anni - Padovanews</title>

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="http://www.padovanews.it/2019/12/13/upa-formazione-compie-20-anni/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Upa Formazione compie 20 anni - Padovanews" />
<meta property="og:description" content="Il Presidente Morello: “Abbiamo erogato oltre 250mila ora di formazione. E ora puntiamo sulla formazione online”  Upa Formazione compie 20 anni e festeggia il traguardo..." />
<meta property="og:url" content="http://www.padovanews.it/2019/12/13/upa-formazione-compie-20-anni/" />
<meta property="og:site_name" content="Padovanews" />
<meta property="article:publisher" content="http://www.facebook.com/padovanews.it" />
<meta property="article:tag" content="UPA" />
<meta property="article:section" content="Economia e lavoro" />
<meta property="article:published_time" content="2019-12-13T09:42:08+00:00" />
<meta property="og:image" content="http://www.padovanews.it/wp-content/uploads/2019/12/upa-formazione-compie-20-anni.jpg" />
<meta property="og:image:width" content="780" />
<meta property="og:image:height" content="442" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Il Presidente Morello: “Abbiamo erogato oltre 250mila ora di formazione. E ora puntiamo sulla formazione online”  Upa Formazione compie 20 anni e festeggia il traguardo..." />
<meta name="twitter:title" content="Upa Formazione compie 20 anni - Padovanews" />
<meta name="twitter:site" content="@Padovanews_it" />
<meta name="twitter:image" content="http://www.padovanews.it/wp-content/uploads/2019/12/upa-formazione-compie-20-anni.jpg" />
<meta name="twitter:creator" content="@Padovanews_it" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.padovanews.it/#website","url":"http://www.padovanews.it/","name":"Padovanews","description":"il primo quotidiano online di Padova","potentialAction":{"@type":"SearchAction","target":"http://www.padovanews.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.padovanews.it/2019/12/13/upa-formazione-compie-20-anni/#primaryimage","url":"http://www.padovanews.it/wp-content/uploads/2019/12/upa-formazione-compie-20-anni.jpg","width":780,"height":442},{"@type":"WebPage","@id":"http://www.padovanews.it/2019/12/13/upa-formazione-compie-20-anni/#webpage","url":"http://www.padovanews.it/2019/12/13/upa-formazione-compie-20-anni/","inLanguage":"it-IT","name":"Upa Formazione compie 20 anni - Padovanews","isPartOf":{"@id":"http://www.padovanews.it/#website"},"primaryImageOfPage":{"@id":"http://www.padovanews.it/2019/12/13/upa-formazione-compie-20-anni/#primaryimage"},"datePublished":"2019-12-13T09:42:08+00:00","dateModified":"2019-12-13T09:42:08+00:00","author":{"@id":"http://www.padovanews.it/#/schema/person/ce1afb99c26c475ff2e07b238e6bb3e5"},"breadcrumb":{"@id":"http://www.padovanews.it/2019/12/13/upa-formazione-compie-20-anni/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"http://www.padovanews.it/2019/12/13/upa-formazione-compie-20-anni/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.padovanews.it/","url":"http://www.padovanews.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.padovanews.it/category/news-locali/","url":"http://www.padovanews.it/category/news-locali/","name":"News locali"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"http://www.padovanews.it/category/news-locali/economia-lavoro/","url":"http://www.padovanews.it/category/news-locali/economia-lavoro/","name":"Economia e lavoro"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"http://www.padovanews.it/2019/12/13/upa-formazione-compie-20-anni/","url":"http://www.padovanews.it/2019/12/13/upa-formazione-compie-20-anni/","name":"Upa Formazione compie 20 anni"}}]},{"@type":["Person"],"@id":"http://www.padovanews.it/#/schema/person/ce1afb99c26c475ff2e07b238e6bb3e5","name":"Redazione Web","image":{"@type":"ImageObject","@id":"http://www.padovanews.it/#authorlogo","url":"http://0.gravatar.com/avatar/93eeb0060f949aeb3f986eb3c1158d83?s=96&d=mm&r=g","caption":"Redazione Web"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Padovanews &raquo; Feed" href="http://www.padovanews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Padovanews &raquo; Feed dei commenti" href="http://www.padovanews.it/comments/feed/" />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.padovanews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=0a0ebce0b2da7b61c83660ae1ea0ee07"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='wp-block-library-css' href='http://www.padovanews.it/wp-includes/css/dist/block-library/style.min.css,qver=0a0ebce0b2da7b61c83660ae1ea0ee07.pagespeed.ce.nu3cUbC0ol.css' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-css' media='all'>.crp_related{clear:both;margin:10px 0}.crp_related h3{margin:0!important}.crp_related ul{list-style:none;float:left;margin:0!important;padding:0!important}.crp_related li,.crp_related a{float:left;overflow:hidden;position:relative;text-align:center}.crp_related li{margin:5px!important;border:1px solid #ddd;padding:6px}.crp_related li:hover{background:#eee;border-color:#bbb}.crp_related a{-webkit-box-shadow:none!important;-moz-box-shadow:none!important;box-shadow:none!important;text-decoration:none!important}.crp_related a:hover{text-decoration:none}.crp_related .crp_title{color:#fff!important;position:absolute;display:block;bottom:0;padding:3px;font-size:.9em;text-shadow:.1em .1em .2em #000;background-color:rgba(0,0,0,.5);-webkit-border-radius:7px;-moz-border-radius:7px;border-radius:7px}.crp_related li:hover .crp_title{background-color:rgba(0,0,0,.8)}.crp_related li{vertical-align:bottom;-webkit-box-shadow:0 1px 2px rgba(0,0,0,.4);-moz-box-shadow:0 1px 2px rgba(0,0,0,.4);box-shadow:0 1px 2px rgba(0,0,0,.4);-webkit-border-radius:7px;-moz-border-radius:7px;border-radius:7px;list-style-type:none}.crp_clear{clear:both}.crp_title:visited{color:#fff!important}</style>
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>.crp_related a{width:150px;height:150px;text-decoration:none}.crp_related img{max-width:150px;margin:auto}.crp_related .crp_title{width:100%}</style>
<link rel='stylesheet' id='cookie-notice-front-css' href='http://www.padovanews.it/wp-content/plugins/cookie-notice/css/A.front.min.css,qver=0a0ebce0b2da7b61c83660ae1ea0ee07.pagespeed.cf.PWH3y_GoFw.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css' href='http://www.padovanews.it/wp-content/themes/mh_newsdesk/A.style.css,qver=1.2.2.pagespeed.cf.iq6hkvURhL.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css' href='http://www.padovanews.it/wp-content/themes/mh_newsdesk/includes/A.font-awesome.min.css.pagespeed.cf.iIGKnvKx_M.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mh-google-fonts-css' href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<script type="text/javascript">var obHost="http://www.padovanews.it/";</script><script type='text/javascript' src='http://www.padovanews.it/wp-includes/js/jquery/jquery.js,qver=1.12.4-wp.pagespeed.jm.gp20iU5FlU.js'></script>
<script type='text/javascript' src='http://www.padovanews.it/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js'></script>
<script type='text/javascript'>//<![CDATA[
var cnArgs={"ajaxurl":"http:\/\/www.padovanews.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
//]]></script>
<script src="http://www.padovanews.it/wp-content/plugins,_cookie-notice,_js,_front.min.js,qver==1.2.48+plugins,_wp-pipes,_assets,_js,_call_pipe.js,qver==0a0ebce0b2da7b61c83660ae1ea0ee07+themes,_mh_newsdesk,_js,_scripts.js,qver==0a0ebce0b2da7b61c83660ae1ea0ee07.pagespeed.jc.JFTh_gXLVw.js"></script><script>eval(mod_pagespeed_gxEyCCEbV2);</script>
<script>eval(mod_pagespeed_5pZfF8uMZo);</script>
<script>eval(mod_pagespeed_29q5yxLi5m);</script>
<link rel='https://api.w.org/' href='http://www.padovanews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.padovanews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.padovanews.it/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='http://www.padovanews.it/?p=681911' />
<link rel="alternate" type="application/json+oembed" href="http://www.padovanews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.padovanews.it%2F2019%2F12%2F13%2Fupa-formazione-compie-20-anni%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.padovanews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.padovanews.it%2F2019%2F12%2F13%2Fupa-formazione-compie-20-anni%2F&#038;format=xml" />


<style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-2{margin:1px 0 0 0}.g-3{margin:0 0 0 0;float:left;clear:left}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-2877352894038279",enable_page_level_ads:true});</script> <style type="text/css">.social-nav a:hover,.logo-title,.entry-content a,a:hover,.entry-meta .entry-meta-author,.entry-meta a,.comment-info,blockquote,.pagination a:hover .pagelink{color:#dd1616}.main-nav li:hover,.slicknav_menu,.ticker-title,.breadcrumb a,.breadcrumb .bc-text,.button span,.widget-title span,input[type="submit"],table th,.comment-section-title .comment-count,#cancel-comment-reply-link:hover,.pagination .current,.pagination .pagelink{background:#dd1616}blockquote,input[type="text"]:hover,input[type="email"]:hover,input[type="tel"]:hover,input[type="url"]:hover,textarea:hover{border-color:#dd1616}</style>
<!--[if lt IE 9]>
<script src="http://www.padovanews.it/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><link rel="amphtml" href="http://www.padovanews.it/2019/12/13/upa-formazione-compie-20-anni/amp/"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-2877352894038279",enable_page_level_ads:true});</script>
</head>
<body class="post-template-default single single-post postid-681911 single-format-standard cookies-not-set mh-right-sb">
<div class="header-top">
<div class="wrapper-inner clearfix">
<nav class="header-nav clearfix">
<div class="menu-header_nav-container"><ul id="menu-header_nav" class="menu"><li id="menu-item-403164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403164"><a href="http://www.padovanews.it/about/">About</a></li>
<li id="menu-item-403165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403165"><a href="http://www.padovanews.it/about/contatti/">Contatti</a></li>
<li id="menu-item-403166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403166"><a href="http://www.padovanews.it/about/legals/">Legals</a></li>
<li id="menu-item-456125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456125"><a href="http://www.padovanews.it/about/cookie-policy/">Cookies</a></li>
<li id="menu-item-579028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-579028"><a href="http://www.padovanews.it/privacy/">Privacy</a></li>
<li id="menu-item-579029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-579029"><a href="http://www.padovanews.it/gdpr-richiedi-dati-personali/">Dati personali</a></li>
<li id="menu-item-453354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453354"><a href="http://www.padovanews.it/scrivici/">Scrivici</a></li>
</ul></div> </nav>
<nav class="social-nav clearfix">
<div class="menu-social_top-container"><ul id="menu-social_top" class="menu"><li id="menu-item-407728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407728"><a href="https://www.facebook.com/padovanews.it"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-407729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407729"><a href="https://twitter.com/Padovanews_it/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-407730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407730"><a href="http://www.padovanews.it/wordpress/feed/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">RSS</span></a></li>
</ul></div> </nav>
</div>
</div>
<div id="mh-wrapper">
<header class="mh-header">
<div class="header-wrap clearfix">
<div class="mh-col mh-1-3 header-logo">
<a href="http://www.padovanews.it/" title="Padovanews" rel="home">
<div class="logo-wrap" role="banner">
<div class="logo">
<h1 class="logo-title">Padovanews</h1>
<h2 class="logo-tagline">il primo quotidiano online di Padova</h2>
</div>
</div>
</a>
</div>
<aside id="adrotate_widgets-2" class="mh-col mh-2-3 adrotate_widgets"><div class="header-ad"><div class="g g-1"><div class="g-single a-1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2877352894038279" data-ad-slot="7402748282"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div></aside> </div>
<div class="header-menu clearfix">
<nav class="main-nav clearfix">
<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-403206" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-403206"><a href="http://www.padovanews.it/category/news-locali/">News locali</a>
<ul class="sub-menu">
<li id="menu-item-621223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621223"><a href="http://www.padovanews.it/category/news-locali/arte-cultura/">Arte e cultura</a></li>
<li id="menu-item-621224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621224"><a href="http://www.padovanews.it/category/news-locali/attualita/">Attualita</a></li>
<li id="menu-item-621222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621222"><a href="http://www.padovanews.it/category/news-locali/ambiente-salute/">Ambiente e salute</a></li>
<li id="menu-item-621225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621225"><a href="http://www.padovanews.it/category/news-locali/cronaca-locale/">Cronaca</a></li>
<li id="menu-item-621226" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-621226"><a href="http://www.padovanews.it/category/news-locali/economia-lavoro/">Economia e lavoro</a></li>
<li id="menu-item-621227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621227"><a href="http://www.padovanews.it/category/news-locali/eventi/">Eventi e spettacoli</a></li>
<li id="menu-item-621228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621228"><a href="http://www.padovanews.it/category/news-locali/politica-locale/">Politica</a></li>
<li id="menu-item-621229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621229"><a href="http://www.padovanews.it/category/news-locali/provincia/">Provincia</a></li>
<li id="menu-item-621230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621230"><a href="http://www.padovanews.it/category/news-locali/c112-sport/">sport</a></li>
</ul>
</li>
<li id="menu-item-403260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-403260"><a href="http://www.padovanews.it/category/news-veneto/">News Veneto</a>
<ul class="sub-menu">
<li id="menu-item-403261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403261"><a href="http://www.padovanews.it/category/news-veneto/cronaca-veneto/">Cronaca</a></li>
<li id="menu-item-403262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403262"><a href="http://www.padovanews.it/category/news-veneto/cultura-veneto/">Cultura</a></li>
<li id="menu-item-403263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403263"><a href="http://www.padovanews.it/category/news-veneto/economia-veneto/">Economia</a></li>
<li id="menu-item-403264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403264"><a href="http://www.padovanews.it/category/news-veneto/politica-veneto/">Politica</a></li>
<li id="menu-item-403265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403265"><a href="http://www.padovanews.it/category/news-veneto/tax-and-legal/">Tax and Legal</a></li>
</ul>
</li>
<li id="menu-item-403227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-403227"><a href="http://www.padovanews.it/category/news-nazionali/">News nazionali</a>
<ul class="sub-menu">
<li id="menu-item-621231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621231"><a href="http://www.padovanews.it/category/news-nazionali/cronaca-nazionale/">cronaca nazionale</a></li>
<li id="menu-item-621232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621232"><a href="http://www.padovanews.it/category/news-nazionali/cultura-e-societa/">Cultura e societa&#8217;</a></li>
<li id="menu-item-621233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621233"><a href="http://www.padovanews.it/category/news-nazionali/dalle-regioni/">dalle regioni</a></li>
<li id="menu-item-621234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621234"><a href="http://www.padovanews.it/category/news-nazionali/economia-finanza/">economia e finanza</a></li>
<li id="menu-item-621235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621235"><a href="http://www.padovanews.it/category/news-nazionali/c104-esteri/">esteri</a></li>
<li id="menu-item-621236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621236"><a href="http://www.padovanews.it/category/news-nazionali/politica-nazionale/">politica nazionale</a></li>
<li id="menu-item-621237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621237"><a href="http://www.padovanews.it/category/news-nazionali/sport-nazionale/">sport nazionale</a></li>
</ul>
</li>
<li id="menu-item-390971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-390971"><a href="http://www.padovanews.it/category/speciali/">Speciali</a>
<ul class="sub-menu">
<li id="menu-item-390972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390972"><a href="http://www.padovanews.it/category/speciali/sostenibilita/">Green Life</a></li>
<li id="menu-item-390974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390974"><a href="http://www.padovanews.it/category/speciali/lavoro/">Lavoro</a></li>
<li id="menu-item-390975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390975"><a href="http://www.padovanews.it/category/speciali/salute/">Salute</a></li>
<li id="menu-item-561145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561145"><a href="http://www.padovanews.it/category/speciali/fintech-blockchain/">Blockchain</a></li>
<li id="menu-item-600272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600272"><a href="http://www.padovanews.it/category/speciali/immediapress/">Immediapress</a></li>
</ul>
</li>
<li id="menu-item-391017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-391017"><a href="http://www.padovanews.it/category/video/">Video</a>
<ul class="sub-menu">
<li id="menu-item-621244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621244"><a href="http://www.padovanews.it/category/video/padova-e-provincia/">Padova e provincia</a></li>
</ul>
</li>
<li id="menu-item-403274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-403274"><a href="http://www.padovanews.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
<li id="menu-item-621238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621238"><a href="http://www.padovanews.it/category/rubriche/che-borsa-che-fa/">Che borsa che fa</a></li>
<li id="menu-item-621239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621239"><a href="http://www.padovanews.it/category/rubriche/foto-notizie/">Foto notizie</a></li>
<li id="menu-item-621240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621240"><a href="http://www.padovanews.it/category/rubriche/sociale/">Sociale</a></li>
<li id="menu-item-621241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621241"><a href="http://www.padovanews.it/category/rubriche/tutela-dei-cittadini/">Tutela dei cittadini</a></li>
<li id="menu-item-621242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621242"><a href="http://www.padovanews.it/category/rubriche/video-notizie-documenti/">Video notizie e documenti</a></li>
<li id="menu-item-621243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621243"><a href="http://www.padovanews.it/category/rubriche/visto-e-provato/">Visto e provato</a></li>
<li id="menu-item-621245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621245"><a href="http://www.padovanews.it/category/news-locali/monumenti/">Conosci la città</a></li>
</ul>
</li>
<li id="menu-item-642628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-642628"><a href="http://www.padovanews.it/category/archivio/">Archivio</a></li>
</ul></div> </nav>
<div class="header-sub clearfix">
<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
<span class="ticker-title">
Ultimora </span>
<ul class="ticker-content"> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2019/12/13/upa-formazione-compie-20-anni/" title="Upa Formazione compie 20 anni">
<span class="ticker-item-date">13 Dicembre 2019</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Upa Formazione compie 20 anni</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2019/12/13/storie-di-economia-circolare-ecodom-e-cdca-premiano-litalia-green/" title="Storie di Economia Circolare   Ecodom e Cdca premiano l&#8217;Italia &#8216;green&#8217;">
<span class="ticker-item-date">13 Dicembre 2019</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Storie di Economia Circolare Ecodom e Cdca premiano l&#8217;Italia &#8216;green&#8217;</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2019/12/13/una-piattaforma-di-realt-aumentata-multifunzionale-che-permette-a-marchi-di-vini-birre-e-alcolici-di-essere-pi-vicini-ai-propri-consumatori/" title="Una piattaforma di realt   aumentata multifunzionale che permette a marchi di vini  birre e alcolici di essere pi   vicini ai propri consumatori">
<span class="ticker-item-date">13 Dicembre 2019</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Una piattaforma di realt aumentata multifunzionale che permette a marchi di vini birre e alcolici di essere pi vicini ai propri consumatori</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2019/12/13/visit-lg-u-5g-experience-center-in-seoul/" title="Visit LG U  5G Experience Center in Seoul">
<span class="ticker-item-date">13 Dicembre 2019</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Visit LG U 5G Experience Center in Seoul</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.padovanews.it/2019/12/13/future-supply-chain-and-nippon-express-strategic-partnership-aspiring-to-be-indias-leading-logistics-player/" title="Future Supply Chain and Nippon Express Strategic Partnership Aspiring to Be India&#8217;s Leading Logistics Player">
<span class="ticker-item-date">13 Dicembre 2019</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Future Supply Chain and Nippon Express Strategic Partnership Aspiring to Be India&#8217;s Leading Logistics Player</span>
</a>
</li> </ul>
</div> <aside class="mh-col mh-1-3 header-search">
<form role="search" method="get" class="search-form" action="http://www.padovanews.it/">
<label>
<span class="screen-reader-text">Ricerca per:</span>
<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Cerca" />
</form> </aside>
</div>
</div>
</header><div class="mh-section mh-group">
<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.padovanews.it" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <a href="http://www.padovanews.it/category/news-locali/">News locali</a> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.padovanews.it/category/news-locali/economia-lavoro/" itemprop="url"><span itemprop="title">Economia e lavoro</span></a></span></nav>
<article id="post-681911" class="post-681911 post type-post status-publish format-standard has-post-thumbnail hentry category-economia-lavoro tag-upa">
<header class="entry-header clearfix">
<h1 class="entry-title">
Upa Formazione compie 20 anni </h1>
<div class="entry-tags clearfix"><span>TOPICS:</span><a href="http://www.padovanews.it/tag/upa/" rel="tag">UPA</a></div> </header>
<div id="adrotate_widgets-7" class="sb-widget post-ad post-ad-1 adrotate_widgets"></div> <p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="http://www.padovanews.it/author/padovanews/">Redazione Web</a></span>
<span class="entry-meta-date updated">13 Dicembre 2019</span>
</p>
<div class="entry-content clearfix">
<p></p>
<blockquote readability="6">
<p>Il Presidente Morello: “Abbiamo erogato oltre 250mila ora di formazione. E ora puntiamo sulla formazione online”</p>
</blockquote>
<p> Upa Formazione compie 20 anni e festeggia il traguardo con nuovi servizi, primo fra tutti la piattaforma digitale UPAFLearning. “In questi 20 anni abbiamo erogato oltre 250mila ore di formazione e aggiornato 120mila allievi. Il nostro obiettivo è sempre stato quello di stare al passo con le esigenze delle imprese e degli addetti che operano nel comparto artigiano – spiega Antonio Morello, presidente di Upa Formazione”.</p>
<p>Upa Formazione nasce come ente autonomo nel 1999, da una lunga esperienza di formazione sviluppata all’interno dell’Unione Provinciale Artigiani, oggi Confartigianato Imprese Padova.</p>
<p>“Ora – continua Morello &#8211; il nostro obiettivo è continuare l’impegno nel campo della formazione, aiutando le imprese associate a sviluppare progetti di crescita, contribuendo così allo sviluppo del territorio”.</p>
<p>Per farlo con sempre maggiore efficacia, l’ente propone una nuova piattaforma di formazione digitale: UPAFLearning.</p>
<p>“Ci siamo chiesti quali fossero i nuovi bisogni degli imprenditori artigiani rispetto alla formazione – spiega Morello -. Ciò che è emerso è la necessità di accedere, in modo comodo e veloce, a forme di apprendimento online, senza rinunciare a tracciabilità e sicurezza”.</p>
<p>E’ nata così la prima piattaforma in Italia che utilizza la tecnologia Blockchain, sviluppata con la startup innovativa Noima, grazie all’applicazione Certo.legal, realizzata dal partner tecnologico EZ Lab, che metterà a disposizione di UPA Formazione tutto il necessario per la certificazione e l’archiviazione digitale degli attestati di frequenza.</p>
<p>Certo.Legal permette la creazione di documenti digitali con la sicurezza che i dati non possano essere manipolabili o falsificabili. Grazie, appunto, alla tecnologia blockchain.</p>
<p>Infatti, coloro che hanno frequentato il corso di formazione potranno garantire l&#8217;autenticità e l&#8217;integrità dei loro certificati digitali, in modo semplice e sicuro. </p>
<p>Chi sarà in possesso di un attestato, certificato tramite blockchain, potrà garantirne l’autenticità e l’integrità a potenziali datori di lavoro, clienti e ad altre istituzioni. Basterà un click per verificarne la validità, senza aver bisogno di farne richiesta, risparmiando in tempistiche burocratiche.</p>
<p>“Con questa novità non vogliamo certamente smaterializzare i servizi – precisa Morello &#8211; ma introdurre una nuova opportunità per le imprese, continuando ad assisterle con una stabile struttura di docenti e consulenti, di aule, segreteria e progettazione, di tutoraggio e visite in azienda. Il nostro ente offrirà soluzioni formative in linea con le diverse esigenze delle imprese, individuando le forme di finanziamento più adeguate”.</p>
<p>Sono tanti, infatti, i fronti sui quali l’ente è impegnato: dall’ottimizzazione dei processi e dell’organizzazione alla formazione delle nuove risorse umane e alle certificazioni, dal supporto alla nascita di nuove imprese al conseguimento di qualifiche e patenti obbligatorie. </p>
<p>“Si tratta di percorsi formativi che spesso eroghiamo in modo gratuito o quasi gratuito, grazie al meccanismo della bilateralità – spiega Morello. Ebav, l’ente bilaterale dell’artigianato veneto, Edilcassa, l’ente dell’edilizia e Fondoartigianato, il fondo interprofessionale per la formazione continua, coprono infatti molti, o spesso addirittura tutti i costi dei nostri corsi”.</p>
<p><a href="http://www.upa.padova.it/sp/upa-formazione-compie-20-anni-00.3sp" target="_blank" rel="nofollow noopener noreferrer">(Unione Provinciale Artigiani Padova)</a></p>
<div class="crp_related "><h3>Vedi anche:</h3><ul><li><a href="http://www.padovanews.it/2019/10/11/e-learning-evoluto-con-confartigianato-e-intesa-sanpaolo/"><img width="150" height="150" src="http://www.padovanews.it/wp-content/plugins/contextual-related-posts/default.png.pagespeed.ce.lE47-0eiEq.png" class="crp_thumb crp_default" alt="E-Learning evoluto con Confartigianato e Intesa Sanpaolo" title="E-Learning evoluto con Confartigianato e Intesa Sanpaolo" /><span class="crp_title">E-Learning evoluto con Confartigianato e Intesa Sanpaolo</span></a></li><li><a href="http://www.padovanews.it/2019/02/08/fondimpresa-a-connext-per-formazione-rendicontabile/"><img width="150" height="150" src="http://www.padovanews.it/wp-content/uploads/2019/02/xfondimpresa_connext_tw-150x150.jpg.pagespeed.ic.RODTPPJbno.jpg" class="crp_thumb crp_featured" alt="Fondimpresa a Connext per formazione rendicontabile" title="Fondimpresa a Connext per formazione rendicontabile" /><span class="crp_title">Fondimpresa a Connext per formazione rendicontabile</span></a></li><li><a href="http://www.padovanews.it/2019/11/05/formazione-continua-le-imprese-campane-se-la-pagano-da-sole/"><img width="150" height="150" src="http://www.padovanews.it/wp-content/uploads/2019/11/formazione-continua-le-imprese-campane-se-la-pagano-da-sole-150x150.jpg.pagespeed.ce.G9yX06QO_K.jpg" class="crp_thumb crp_featured" alt="Formazione continua  le imprese campane se la pagano da sole" title="Formazione continua  le imprese campane se la pagano da sole" /><span class="crp_title">Formazione continua le imprese campane se la pagano da sole</span></a></li><li><a href="http://www.padovanews.it/2019/10/16/intesa-spaolo-padova-accordo-con-confartigianato-per-piattaforma-digitale-3/"><img width="150" height="150" src="http://www.padovanews.it/wp-content/uploads/2019/10/xprogetto2-6-150x150.jpg.pagespeed.ic.uAILQJLyCt.jpg" class="crp_thumb crp_featured" alt="Intesa Spaolo: Padova, accordo con Confartigianato per piattaforma digitale (3)" title="Intesa Spaolo: Padova, accordo con Confartigianato per piattaforma digitale (3)" srcset="http://www.padovanews.it/wp-content/uploads/2019/10/progetto2-6-150x150.jpg 150w, http://www.padovanews.it/wp-content/uploads/2019/10/progetto2-6.jpg 288w" sizes="(max-width: 150px) 100vw, 150px" /><span class="crp_title">Intesa Spaolo: Padova, accordo con Confartigianato&hellip;</span></a></li></ul><div class="crp_clear"></div></div> </div>
<div id="adrotate_widgets-14" class="sb-widget post-ad post-ad-2 adrotate_widgets"></div><div id="adrotate_widgets-6" class="sb-widget post-ad post-ad-2 adrotate_widgets"><div class="a-single a-22"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-2877352894038279" data-ad-slot="9144849480"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div id="adrotate_widgets-10" class="sb-widget post-ad post-ad-2 adrotate_widgets"></div></article><div class="mh-share-buttons mh-group">
<a class="mh-col mh-1-4 mh-facebook" href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.padovanews.it/2019/12/13/upa-formazione-compie-20-anni/&t=Upa Formazione compie 20 anni', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span>
</a>
<a class="mh-col mh-1-4 mh-twitter" href="#" onclick="window.open('http://twitter.com/share?text=Upa Formazione compie 20 anni -&url=http://www.padovanews.it/2019/12/13/upa-formazione-compie-20-anni/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span>
</a>
<a class="mh-col mh-1-4 mh-pinterest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.padovanews.it/2019/12/13/upa-formazione-compie-20-anni/&media=http://www.padovanews.it/wp-content/uploads/2019/12/upa-formazione-compie-20-anni.jpg&description=Upa Formazione compie 20 anni', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span>
</a>
<a class="mh-col mh-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.padovanews.it/2019/12/13/upa-formazione-compie-20-anni/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
<span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>SHARE</span>
</a>
</div><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="http://www.padovanews.it/2019/12/13/storie-di-economia-circolare-ecodom-e-cdca-premiano-litalia-green/" rel="prev"><i class="fa fa-chevron-left"></i>Previous post</a></li>
</ul>
</nav>
</div>
<aside class="mh-sidebar">
<div id="adrotate_widgets-8" class="sb-widget clearfix adrotate_widgets"><div class="g g-2"><div class="g-single a-17"><a class="gofollow" data-track="MTcsMiwxLDYw" href="http://www.padovanews.it/2016/12/26/creare-piccola-rendita-automatica-anahera/"><img src="http://www.padovanews.it/wp-content/uploads/2016/12/xhqdefault-1.jpg.pagespeed.ic.V6QmQnaF8j.jpg" /></a></div></div></div><div id="text-8" class="sb-widget clearfix widget_text"> <div class="textwidget"><div class="a-single a-9"><a class="gofollow" data-track="OSwwLDEsNjA=" href="http://www.venetonews.it" target="_blank" rel="noopener noreferrer"><img src="http://www.padovanews.it/wp-content/uploads/2016/07/xvenetonews.jpg.pagespeed.ic.Lsi34H1pXS.jpg" /></a></div></div>
</div><div id="mh_newsdesk_facebook_page-2" class="sb-widget clearfix mh_newsdesk_facebook_page"><div class="fb-page" data-href="https://www.facebook.com/padovanews.it" data-width="373" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div><div id="mh_newsdesk_custom_posts-10" class="sb-widget clearfix mh_newsdesk_custom_posts"> <div class="mh-cp-widget clearfix"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2019/12/13/upa-formazione-compie-20-anni/" title="Upa Formazione compie 20 anni"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2019/12/upa-formazione-compie-20-anni-120x67.jpg.pagespeed.ce.IjoMp9xggI.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.padovanews.it/wp-content/uploads/2019/12/upa-formazione-compie-20-anni-120x67.jpg.pagespeed.ce.IjoMp9xggI.jpg 120w, http://www.padovanews.it/wp-content/uploads/2019/12/upa-formazione-compie-20-anni-300x170.jpg.pagespeed.ce.fSEuud-L5F.jpg 300w, http://www.padovanews.it/wp-content/uploads/2019/12/xupa-formazione-compie-20-anni-768x435.jpg.pagespeed.ic.mKpYtVgDhQ.jpg 768w, http://www.padovanews.it/wp-content/uploads/2019/12/xupa-formazione-compie-20-anni-777x437.jpg.pagespeed.ic.7BiRUZOv0W.jpg 777w, http://www.padovanews.it/wp-content/uploads/2019/12/upa-formazione-compie-20-anni-180x101.jpg.pagespeed.ce.KmmDlqTbIa.jpg 180w, http://www.padovanews.it/wp-content/uploads/2019/12/upa-formazione-compie-20-anni-260x146.jpg.pagespeed.ce.-Xwv6veplB.jpg 260w, http://www.padovanews.it/wp-content/uploads/2019/12/xupa-formazione-compie-20-anni-373x210.jpg.pagespeed.ic.rWrZ98lE_e.jpg 373w, http://www.padovanews.it/wp-content/uploads/2019/12/xupa-formazione-compie-20-anni.jpg.pagespeed.ic.MzKff4avCa.jpg 780w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">13 Dicembre 2019</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2019/12/13/upa-formazione-compie-20-anni/" title="Upa Formazione compie 20 anni" rel="bookmark">
Upa Formazione compie 20 anni </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2019/12/13/pink-sonic-la-magnificenza-dei-pink-floyd-live-a-padova-e-brescia/" title="Pink Sonic, la magnificenza dei Pink Floyd live a Padova e Brescia"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2019/12/pink-sonic-la-magnificenza-dei-pink-floyd-live-a-padova-e-brescia-120x67.jpg.pagespeed.ce.dHz7W-NFfI.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.padovanews.it/wp-content/uploads/2019/12/pink-sonic-la-magnificenza-dei-pink-floyd-live-a-padova-e-brescia-120x67.jpg.pagespeed.ce.dHz7W-NFfI.jpg 120w, http://www.padovanews.it/wp-content/uploads/2019/12/pink-sonic-la-magnificenza-dei-pink-floyd-live-a-padova-e-brescia-180x101.jpg.pagespeed.ce.GIdvJjR90G.jpg 180w, http://www.padovanews.it/wp-content/uploads/2019/12/pink-sonic-la-magnificenza-dei-pink-floyd-live-a-padova-e-brescia-260x146.jpg.pagespeed.ce.l9veWeByZt.jpg 260w, http://www.padovanews.it/wp-content/uploads/2019/12/pink-sonic-la-magnificenza-dei-pink-floyd-live-a-padova-e-brescia-373x210.jpg.pagespeed.ce.7N_KzK4Pey.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">13 Dicembre 2019</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2019/12/13/pink-sonic-la-magnificenza-dei-pink-floyd-live-a-padova-e-brescia/" title="Pink Sonic, la magnificenza dei Pink Floyd live a Padova e Brescia" rel="bookmark">
Pink Sonic, la magnificenza dei Pink Floyd live a Padova e Brescia </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2019/12/13/petrarca-rugby-14-15-dicembre-dove-giocano-le-squadre-petrarchine/" title="Petrarca Rugby:  14-15 DICEMBRE  DOVE GIOCANO LE SQUADRE PETRARCHINE"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2019/12/xpetrarca-rugby-14-15-dicembre-dove-giocano-le-squadre-petrarchine-120x67.jpg.pagespeed.ic.T7UhljPz-T.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.padovanews.it/wp-content/uploads/2019/12/xpetrarca-rugby-14-15-dicembre-dove-giocano-le-squadre-petrarchine-120x67.jpg.pagespeed.ic.T7UhljPz-T.jpg 120w, http://www.padovanews.it/wp-content/uploads/2019/12/xpetrarca-rugby-14-15-dicembre-dove-giocano-le-squadre-petrarchine-180x101.jpg.pagespeed.ic.z7x5zA6FRg.jpg 180w, http://www.padovanews.it/wp-content/uploads/2019/12/xpetrarca-rugby-14-15-dicembre-dove-giocano-le-squadre-petrarchine-260x146.jpg.pagespeed.ic.Ig8_upXRRO.jpg 260w, http://www.padovanews.it/wp-content/uploads/2019/12/xpetrarca-rugby-14-15-dicembre-dove-giocano-le-squadre-petrarchine-373x210.jpg.pagespeed.ic.FP_wh7ydNY.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">13 Dicembre 2019</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2019/12/13/petrarca-rugby-14-15-dicembre-dove-giocano-le-squadre-petrarchine/" title="Petrarca Rugby:  14-15 DICEMBRE  DOVE GIOCANO LE SQUADRE PETRARCHINE" rel="bookmark">
Petrarca Rugby: 14-15 DICEMBRE DOVE GIOCANO LE SQUADRE PETRARCHINE </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2019/12/12/comunicato-stampa-congiunto-assindustria-venetocentro-cgil-cisl-uil-padova-treviso-lavoro-e-contratti-di-secondo-livello-impegno-comune-per-il-rilancio/" title="COMUNICATO STAMPA CONGIUNTO &#8211; ASSINDUSTRIA VENETOCENTRO CGIL CISL UIL PADOVA TREVISO: LAVORO E CONTRATTI DI SECONDO LIVELLO, IMPEGNO COMUNE PER IL RILANCIO"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2019/12/comunicato-stampa-congiunto-assindustria-venetocentro-cgil-cisl-uil-padova-treviso-lavoro-e-contratti-di-secondo-livello-impegno-comune-per-il-rilancio-120x67.jpg.pagespeed.ce._GR1T2jiaB.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.padovanews.it/wp-content/uploads/2019/12/comunicato-stampa-congiunto-assindustria-venetocentro-cgil-cisl-uil-padova-treviso-lavoro-e-contratti-di-secondo-livello-impegno-comune-per-il-rilancio-120x67.jpg.pagespeed.ce._GR1T2jiaB.jpg 120w, http://www.padovanews.it/wp-content/uploads/2019/12/xcomunicato-stampa-congiunto-assindustria-venetocentro-cgil-cisl-uil-padova-treviso-lavoro-e-contratti-di-secondo-livello-impegno-comune-per-il-rilancio-770x437.jpg.pagespeed.ic.U_ndnokgrC.jpg 770w, http://www.padovanews.it/wp-content/uploads/2019/12/comunicato-stampa-congiunto-assindustria-venetocentro-cgil-cisl-uil-padova-treviso-lavoro-e-contratti-di-secondo-livello-impegno-comune-per-il-rilancio-180x101.jpg.pagespeed.ce.A221sHu5WT.jpg 180w, http://www.padovanews.it/wp-content/uploads/2019/12/comunicato-stampa-congiunto-assindustria-venetocentro-cgil-cisl-uil-padova-treviso-lavoro-e-contratti-di-secondo-livello-impegno-comune-per-il-rilancio-260x146.jpg.pagespeed.ce.wG7vyY5EUW.jpg 260w, http://www.padovanews.it/wp-content/uploads/2019/12/xcomunicato-stampa-congiunto-assindustria-venetocentro-cgil-cisl-uil-padova-treviso-lavoro-e-contratti-di-secondo-livello-impegno-comune-per-il-rilancio-373x210.jpg.pagespeed.ic.9kvy03y-sS.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">12 Dicembre 2019</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2019/12/12/comunicato-stampa-congiunto-assindustria-venetocentro-cgil-cisl-uil-padova-treviso-lavoro-e-contratti-di-secondo-livello-impegno-comune-per-il-rilancio/" title="COMUNICATO STAMPA CONGIUNTO &#8211; ASSINDUSTRIA VENETOCENTRO CGIL CISL UIL PADOVA TREVISO: LAVORO E CONTRATTI DI SECONDO LIVELLO, IMPEGNO COMUNE PER IL RILANCIO" rel="bookmark">
COMUNICATO STAMPA CONGIUNTO &#8211; ASSINDUSTRIA VENETOCENTRO CGIL CISL UIL PADOVA TREVISO: LAVORO E CONTRATTI DI SECONDO LIVELLO, IMPEGNO COMUNE PER IL RILANCIO </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2019/12/12/padova-codacons-ucciso-dai-rottweiler-ennesima-tragedia-in-italia/" title="Padova: Codacons, ucciso dai Rottweiler, ennesima tragedia in Italia"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2019/12/reporter2-120x67.jpg.pagespeed.ce.LhMRY1sRcL.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.padovanews.it/wp-content/uploads/2019/12/reporter2-120x67.jpg.pagespeed.ce.LhMRY1sRcL.jpg 120w, http://www.padovanews.it/wp-content/uploads/2019/12/reporter2-180x101.jpg.pagespeed.ce.iauAd5i4KU.jpg 180w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">12 Dicembre 2019</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2019/12/12/padova-codacons-ucciso-dai-rottweiler-ennesima-tragedia-in-italia/" title="Padova: Codacons, ucciso dai Rottweiler, ennesima tragedia in Italia" rel="bookmark">
Padova: Codacons, ucciso dai Rottweiler, ennesima tragedia in Italia </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2019/12/12/il-cinema-nelle-sale-del-veneto/" title="Il cinema nelle sale del Veneto"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2019/12/il-cinema-nelle-sale-del-veneto-120x67.jpg.pagespeed.ce.8TaDUjgAq9.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.padovanews.it/wp-content/uploads/2019/12/il-cinema-nelle-sale-del-veneto-120x67.jpg.pagespeed.ce.8TaDUjgAq9.jpg 120w, http://www.padovanews.it/wp-content/uploads/2019/12/il-cinema-nelle-sale-del-veneto-180x101.jpg.pagespeed.ce.fJpf6LSLt9.jpg 180w, http://www.padovanews.it/wp-content/uploads/2019/12/il-cinema-nelle-sale-del-veneto-260x146.jpg.pagespeed.ce.W9I1t3j2b5.jpg 260w, http://www.padovanews.it/wp-content/uploads/2019/12/xil-cinema-nelle-sale-del-veneto-373x210.jpg.pagespeed.ic.6IipAvF23q.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">12 Dicembre 2019</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2019/12/12/il-cinema-nelle-sale-del-veneto/" title="Il cinema nelle sale del Veneto" rel="bookmark">
Il cinema nelle sale del Veneto </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2019/12/12/padova-aggredito-da-coppia-di-rottweiler-muore-per-le-gravi-ferite/" title="Padova: aggredito da coppia di Rottweiler, muore per le gravi ferite"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2019/12/xreporter-3-120x67.gif.pagespeed.ic.xSBgjARAnJ.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.padovanews.it/wp-content/uploads/2019/12/xreporter-3-120x67.gif.pagespeed.ic.xSBgjARAnJ.jpg 120w, http://www.padovanews.it/wp-content/uploads/2019/12/xreporter-3-180x101.gif.pagespeed.ic.s3jp8wqYwy.jpg 180w, http://www.padovanews.it/wp-content/uploads/2019/12/xreporter-3-260x146.gif.pagespeed.ic.T02zsAZwNs.png 260w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">12 Dicembre 2019</span></p>
<h3 class="cp-title-small">
 <a href="http://www.padovanews.it/2019/12/12/padova-aggredito-da-coppia-di-rottweiler-muore-per-le-gravi-ferite/" title="Padova: aggredito da coppia di Rottweiler, muore per le gravi ferite" rel="bookmark">
Padova: aggredito da coppia di Rottweiler, muore per le gravi ferite </a>
</h3>
</article>
<hr class="mh-separator"> </div></div><div id="adrotate_widgets-11" class="sb-widget clearfix adrotate_widgets"><div class="g g-3"><div class="g-single a-17"><a class="gofollow" data-track="MTcsMywxLDYw" href="http://www.padovanews.it/2016/12/26/creare-piccola-rendita-automatica-anahera/"><img src="http://www.padovanews.it/wp-content/uploads/2016/12/xhqdefault-1.jpg.pagespeed.ic.V6QmQnaF8j.jpg" /></a></div></div></div><div id="mh_newsdesk_custom_posts-11" class="sb-widget clearfix mh_newsdesk_custom_posts"> <div class="mh-cp-widget clearfix"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2019/12/13/storie-di-economia-circolare-ecodom-e-cdca-premiano-litalia-green/" title="Storie di Economia Circolare   Ecodom e Cdca premiano l&#8217;Italia &#8216;green&#8217;"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2019/12/ecodom_vincitori-kuGI-1280x96040Produzione-120x67.jpg.pagespeed.ce.YfRr0Nm5pZ.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.padovanews.it/wp-content/uploads/2019/12/ecodom_vincitori-kuGI-1280x96040Produzione-120x67.jpg.pagespeed.ce.YfRr0Nm5pZ.jpg 120w, http://www.padovanews.it/wp-content/uploads/2019/12/ecodom_vincitori-kuGI-1280x96040Produzione-180x101.jpg.pagespeed.ce.xeAjZnErXY.jpg 180w, http://www.padovanews.it/wp-content/uploads/2019/12/ecodom_vincitori-kuGI-1280x96040Produzione-260x146.jpg.pagespeed.ce.KiSvwCME74.jpg 260w, http://www.padovanews.it/wp-content/uploads/2019/12/xecodom_vincitori-kuGI-1280x96040Produzione-373x210.jpg.pagespeed.ic.nayuTQBqOg.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">13 Dicembre 2019</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2019/12/13/storie-di-economia-circolare-ecodom-e-cdca-premiano-litalia-green/" title="Storie di Economia Circolare   Ecodom e Cdca premiano l&#8217;Italia &#8216;green&#8217;" rel="bookmark">
Storie di Economia Circolare Ecodom e Cdca premiano l&#8217;Italia &#8216;green&#8217; </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2019/12/13/x-factor-vince-sofia-tornambene/" title="X Factor  vince Sofia Tornambene"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2019/12/Sofia_Tornambene_1_us-120x67.jpg.pagespeed.ce.gcTFmYP5KQ.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.padovanews.it/wp-content/uploads/2019/12/Sofia_Tornambene_1_us-120x67.jpg.pagespeed.ce.gcTFmYP5KQ.jpg 120w, http://www.padovanews.it/wp-content/uploads/2019/12/Sofia_Tornambene_1_us-180x101.jpg.pagespeed.ce.iFdsMqjkK-.jpg 180w, http://www.padovanews.it/wp-content/uploads/2019/12/Sofia_Tornambene_1_us-260x146.jpg.pagespeed.ce.HNlFDsiImf.jpg 260w, http://www.padovanews.it/wp-content/uploads/2019/12/Sofia_Tornambene_1_us-373x210.jpg.pagespeed.ce.QVyqcrFSAt.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">13 Dicembre 2019</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2019/12/13/x-factor-vince-sofia-tornambene/" title="X Factor  vince Sofia Tornambene" rel="bookmark">
X Factor vince Sofia Tornambene </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2019/12/12/maltempo-a-roma-domani-scuole-chiuse/" title="Maltempo a Roma, domani scuole chiuse"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2019/12/maltempo_RomaFTG_IPA-120x67.jpg.pagespeed.ce.3aNSPM_1uo.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.padovanews.it/wp-content/uploads/2019/12/maltempo_RomaFTG_IPA-120x67.jpg.pagespeed.ce.3aNSPM_1uo.jpg 120w, http://www.padovanews.it/wp-content/uploads/2019/12/maltempo_RomaFTG_IPA-180x101.jpg.pagespeed.ce.AtrMGd3Rpr.jpg 180w, http://www.padovanews.it/wp-content/uploads/2019/12/maltempo_RomaFTG_IPA-260x146.jpg.pagespeed.ce.AFWNVfZfn4.jpg 260w, http://www.padovanews.it/wp-content/uploads/2019/12/xmaltempo_RomaFTG_IPA-373x210.jpg.pagespeed.ic.zy3EC-7EIw.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">12 Dicembre 2019</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2019/12/12/maltempo-a-roma-domani-scuole-chiuse/" title="Maltempo a Roma, domani scuole chiuse" rel="bookmark">
Maltempo a Roma, domani scuole chiuse </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2019/12/12/auto-acquisto-o-noleggio-da-altroconsumo-lanalisi-delle-offerte/" title="Auto  acquisto o noleggio  Da Altroconsumo l&#8217;analisi delle offerte"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2019/12/Infografica_1_Auto2520piccole_Altroconsumo2520InTasca-120x67.jpg.pagespeed.ce.sUtxB8vyGF.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.padovanews.it/wp-content/uploads/2019/12/Infografica_1_Auto2520piccole_Altroconsumo2520InTasca-120x67.jpg.pagespeed.ce.sUtxB8vyGF.jpg 120w, http://www.padovanews.it/wp-content/uploads/2019/12/xInfografica_1_Auto2520piccole_Altroconsumo2520InTasca-300x170.jpg.pagespeed.ic.A6amsZAGEs.jpg 300w, http://www.padovanews.it/wp-content/uploads/2019/12/Infografica_1_Auto2520piccole_Altroconsumo2520InTasca-180x101.jpg.pagespeed.ce.Wy_C8cWOjo.jpg 180w, http://www.padovanews.it/wp-content/uploads/2019/12/Infografica_1_Auto2520piccole_Altroconsumo2520InTasca-260x146.jpg.pagespeed.ce.98k_a2Bjan.jpg 260w, http://www.padovanews.it/wp-content/uploads/2019/12/xInfografica_1_Auto2520piccole_Altroconsumo2520InTasca-373x210.jpg.pagespeed.ic.BvM4VFEfv0.jpg 373w, http://www.padovanews.it/wp-content/uploads/2019/12/xInfografica_1_Auto2520piccole_Altroconsumo2520InTasca.JPG.pagespeed.ic.htRrAjEyIa.jpg 400w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">12 Dicembre 2019</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2019/12/12/auto-acquisto-o-noleggio-da-altroconsumo-lanalisi-delle-offerte/" title="Auto  acquisto o noleggio  Da Altroconsumo l&#8217;analisi delle offerte" rel="bookmark">
Auto acquisto o noleggio Da Altroconsumo l&#8217;analisi delle offerte </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2019/12/12/lega-vecchio-carroccio-addio-in-soffitta-dal-21-dicembre/" title="Lega, vecchio Carroccio addio: in soffitta dal 21 dicembre"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2019/12/rit_lega_logo_salvini_ftg-120x67.jpg.pagespeed.ce.RACgMP8TZx.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.padovanews.it/wp-content/uploads/2019/12/rit_lega_logo_salvini_ftg-120x67.jpg.pagespeed.ce.RACgMP8TZx.jpg 120w, http://www.padovanews.it/wp-content/uploads/2019/12/rit_lega_logo_salvini_ftg-180x101.jpg.pagespeed.ce.E7S10881Tr.jpg 180w, http://www.padovanews.it/wp-content/uploads/2019/12/rit_lega_logo_salvini_ftg-260x146.jpg.pagespeed.ce.ieQ1UNG0vi.jpg 260w, http://www.padovanews.it/wp-content/uploads/2019/12/xrit_lega_logo_salvini_ftg-373x210.jpg.pagespeed.ic.q46fAFPEA-.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">12 Dicembre 2019</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2019/12/12/lega-vecchio-carroccio-addio-in-soffitta-dal-21-dicembre/" title="Lega, vecchio Carroccio addio: in soffitta dal 21 dicembre" rel="bookmark">
Lega, vecchio Carroccio addio: in soffitta dal 21 dicembre </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2019/12/12/forza-italia-a-rischio-scissione/" title="Forza Italia a rischio scissione"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2019/12/berlusconi_ombra_vespa_fg_ipa-120x67.jpg.pagespeed.ce.4lxavn3PS5.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.padovanews.it/wp-content/uploads/2019/12/berlusconi_ombra_vespa_fg_ipa-120x67.jpg.pagespeed.ce.4lxavn3PS5.jpg 120w, http://www.padovanews.it/wp-content/uploads/2019/12/berlusconi_ombra_vespa_fg_ipa-180x101.jpg.pagespeed.ce.F4n46vC4jI.jpg 180w, http://www.padovanews.it/wp-content/uploads/2019/12/berlusconi_ombra_vespa_fg_ipa-260x146.jpg.pagespeed.ce.jgjX8xOpAM.jpg 260w, http://www.padovanews.it/wp-content/uploads/2019/12/berlusconi_ombra_vespa_fg_ipa-373x210.jpg.pagespeed.ce.z7dQdbPg1z.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">12 Dicembre 2019</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2019/12/12/forza-italia-a-rischio-scissione/" title="Forza Italia a rischio scissione" rel="bookmark">
Forza Italia a rischio scissione </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.padovanews.it/2019/12/12/casette-eni-gas-e-luce-si-riaccendono-al-muse/" title="Casette Eni gas e luce si riaccendono al Muse"><img width="120" height="67" src="http://www.padovanews.it/wp-content/uploads/2019/12/circular_evolutiona_eni_log-120x67.jpg.pagespeed.ce.UHiShMF-IE.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.padovanews.it/wp-content/uploads/2019/12/circular_evolutiona_eni_log-120x67.jpg.pagespeed.ce.UHiShMF-IE.jpg 120w, http://www.padovanews.it/wp-content/uploads/2019/12/circular_evolutiona_eni_log-180x101.jpg.pagespeed.ce.DSM4HZW-1R.jpg 180w, http://www.padovanews.it/wp-content/uploads/2019/12/circular_evolutiona_eni_log-260x146.jpg.pagespeed.ce.A6RuxJB68a.jpg 260w, http://www.padovanews.it/wp-content/uploads/2019/12/circular_evolutiona_eni_log-373x210.jpg.pagespeed.ce.XcjXjqsgu0.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">12 Dicembre 2019</span></p>
<h3 class="cp-title-small">
<a href="http://www.padovanews.it/2019/12/12/casette-eni-gas-e-luce-si-riaccendono-al-muse/" title="Casette Eni gas e luce si riaccendono al Muse" rel="bookmark">
Casette Eni gas e luce si riaccendono al Muse </a>
</h3>
</article>
<hr class="mh-separator"> </div></div><div id="rss-3" class="sb-widget clearfix widget_rss"><h4 class="widget-title"><span><a class="rsswidget" href="http://www.criticamente.it/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.padovanews.it/wp-includes/images/rss.png.pagespeed.ce.pbBbvyjylL.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.criticamente.it/">Criticamente</a></span></h4><ul><li><a class='rsswidget' href='http://www.criticamente.it/2018/12/01/come-rubano-ai-poveri-per-dare-ai-ricchi-valerio-malvezzi/'>COME RUBANO AI POVERI PER DARE AI RICCHI – Valerio Malvezzi</a></li><li><a class='rsswidget' href='http://www.criticamente.it/2018/10/02/le-cellule-tumorali-possono-essere-riprogrammate/'>Le cellule tumorali possono essere riprogrammate</a></li><li><a class='rsswidget' href='http://www.criticamente.it/2018/10/01/come-sopravvivere-ad-una-improvvisa-emergenza-finanziaria/'>Come sopravvivere ad una improvvisa emergenza finanziaria</a></li><li><a class='rsswidget' href='http://www.criticamente.it/2018/08/31/genova-crollo-ponte-morandi-tutto-cio-che-ti-hanno-nascosto/'>GENOVA CROLLO PONTE MORANDI – TUTTO CIO’ CHE TI HANNO NASCOSTO</a></li><li><a class='rsswidget' href='http://www.criticamente.it/2018/08/31/3-sul-deficit-pil-parametro-deciso-in-meno-di-unora-senza-basi-teoriche/'>3% sul deficit/Pil: «Parametro deciso in meno di un’ora, senza basi teoriche»</a></li></ul></div><div id="rss-2" class="sb-widget clearfix widget_rss"><h4 class="widget-title"><span><a class="rsswidget" href="http://reteventi.provincia.padova.it/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.padovanews.it/wp-includes/images/rss.png.pagespeed.ce.pbBbvyjylL.png" alt="RSS" /></a> <a class="rsswidget" href="http://reteventi.provincia.padova.it/">Rete eventi provincia di Padova</a></span></h4><ul><li><a class='rsswidget' href='http://reteventi.provincia.padova.it/2019/12/avviso-di-manifestazione-dinteresse-avente-ad-oggetto-la-valorizzazione-dei-territori-del-veneto-colpiti-dallevento-vaia-27-30-ottobre-2018-in-memoria-delle-vicende-storiche-della-prima-guerra-m/'>Avviso di manifestazione d’interesse per la valorizzazione dei territori del veneto colpiti dall’Evento Vaia (27-30 ottobre 2018) in memoria delle vicende storiche della Prima Guerra Mondiale</a></li><li><a class='rsswidget' href='http://reteventi.provincia.padova.it/2019/12/concerto-di-natale/'>Concerto di Natale</a></li><li><a class='rsswidget' href='http://reteventi.provincia.padova.it/2019/12/120-anni-sulle-ali-della-musica/'>120 anni sulle ali della musica</a></li><li><a class='rsswidget' href='http://reteventi.provincia.padova.it/2019/12/natale-con-le-associazioni/'>Natale con le Associazioni</a></li><li><a class='rsswidget' href='http://reteventi.provincia.padova.it/2019/12/dai-colli-alladige-un-nuovo-modo-per-conoscere-il-territorio/'>Dai Colli all’Adige un nuovo modo per conoscere il territorio</a></li><li><a class='rsswidget' href='http://reteventi.provincia.padova.it/2019/12/concorso-letterario-silvano-belloni-racconti-brevi-a-tema-libero-scadenza-31-marzo-2020/'>Concorso letterario “Silvano Belloni”, racconti brevi a tema libero. Scadenza 31 marzo 2020</a></li><li><a class='rsswidget' href='http://reteventi.provincia.padova.it/2019/12/piazzola-christmas-2019/'>Piazzola Christmas 2019</a></li><li><a class='rsswidget' href='http://reteventi.provincia.padova.it/2019/12/este-cuor-di-natale/'>Este…cuor di Natale</a></li><li><a class='rsswidget' href='http://reteventi.provincia.padova.it/2019/12/piove-e-natale-2019/'>Piove è …Natale 2019</a></li><li><a class='rsswidget' href='http://reteventi.provincia.padova.it/2019/11/world-aids-day-2019-visite-guidate-al-museo-e-al-percorso-fotografico-del-cuamm/'>World AIDS day 2019: visite guidate al museo e al percorso fotografico del CUAMM</a></li></ul></div><div id="adrotate_widgets-15" class="sb-widget clearfix adrotate_widgets"><div class="a-single a-16"><a class="gofollow" data-track="MTYsMCwxLDYw" href="http://contents.anahera.info/money-video-corso-gratuito/?user=mescool"><img src="http://www.padovanews.it/wp-content/uploads/2016/12/xbanner-statico_denaro_350x600.gif.pagespeed.ic.e8Z2EPSzJq.png" /></a></div></div></aside></div>
</div>
<footer class="mh-footer">
<div id="text-12" class="footer-ad-wrap widget_text"> <div class="textwidget">
<script type='text/javascript'>//<![CDATA[
OA_show(1842);
//]]></script>
</div>
</div> <div class="wrapper-inner clearfix">
<div class="mh-section mh-group footer-widgets">
<div class="mh-col mh-1-3 footer-1">
<div id="text-7" class="footer-widget widget_text"> <div class="textwidget">Padovanews è un periodico iscritto nel Registro della stampa del Tribunale di Padova (numero iscrizione 2072 del 07/03/2007)Editore: Associazone di promozione sociale "Mescool - network creativo indipendente", c.f. 92224760287 - p.iva 04481460287. Iscrizione al registro degli operatori di comunicazione nr. 19506.
Tutti i contenuti, quali, il testo, la grafica, le immagini e le informazioni presenti all'interno di questo sito sono con licenza Creative Commons Attribuzione - Non commerciale 2.5 Italia (CC BY-NC 2.5), eccetto dove diversamente specificato. Ogni prodotto, logo o società menzionati in questo sito sono marchi dei rispettivi proprietari o titolari e possono essere protetti da brevetti e/o copyright concessi o registrati dalle autorità preposte.
Navigando questo sito accetti l'uso di Cookies e altri sistemi funzionali all'analisi del traffico e al funzionamento del sito web, puoi negare il consenso tramite le impostazioni del tuo browser. </div>
</div> </div>
<div class="mh-col mh-1-3 footer-2">
<div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="menu-utilita-container"><ul id="menu-utilita" class="menu"><li id="menu-item-403167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403167"><a href="http://www.padovanews.it/utilita/">Utilità</a></li>
<li id="menu-item-403168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403168"><a href="http://www.padovanews.it/utilita/estrazioni-del-lotto/">Estrazioni del lotto</a></li>
<li id="menu-item-403169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403169"><a href="http://www.padovanews.it/utilita/oroscopo/">Oroscopo</a></li>
<li id="menu-item-403170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403170"><a href="http://www.padovanews.it/utilita/mostre-e-musei/">Mostre e musei</a></li>
<li id="menu-item-403171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403171"><a href="http://www.padovanews.it/utilita/al-cinema/">Al cinema</a></li>
<li id="menu-item-403172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403172"><a href="http://www.padovanews.it/utilita/cerco-lavoro/">Cerco lavoro</a></li>
</ul></div></div> </div>
<div class="mh-col mh-1-3 footer-3">
<div id="mh_newsdesk_recent_posts-2" class="footer-widget mh_newsdesk_recent_posts"> <ul class="mh-rp-widget widget-list"> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2019/12/13/upa-formazione-compie-20-anni/" title="Upa Formazione compie 20 anni" rel="bookmark">
Upa Formazione compie 20 anni </a>
</li> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2019/12/13/storie-di-economia-circolare-ecodom-e-cdca-premiano-litalia-green/" title="Storie di Economia Circolare   Ecodom e Cdca premiano l&#8217;Italia &#8216;green&#8217;" rel="bookmark">
Storie di Economia Circolare Ecodom e Cdca premiano l&#8217;Italia &#8216;green&#8217; </a>
</li> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2019/12/13/una-piattaforma-di-realt-aumentata-multifunzionale-che-permette-a-marchi-di-vini-birre-e-alcolici-di-essere-pi-vicini-ai-propri-consumatori/" title="Una piattaforma di realt   aumentata multifunzionale che permette a marchi di vini  birre e alcolici di essere pi   vicini ai propri consumatori" rel="bookmark">
Una piattaforma di realt aumentata multifunzionale che permette a marchi di vini birre e alcolici di essere pi vicini ai propri consumatori </a>
</li> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2019/12/13/visit-lg-u-5g-experience-center-in-seoul/" title="Visit LG U  5G Experience Center in Seoul" rel="bookmark">
Visit LG U 5G Experience Center in Seoul </a>
</li> <li class="rp-widget-item">
<a href="http://www.padovanews.it/2019/12/13/future-supply-chain-and-nippon-express-strategic-partnership-aspiring-to-be-indias-leading-logistics-player/" title="Future Supply Chain and Nippon Express Strategic Partnership Aspiring to Be India&#8217;s Leading Logistics Player" rel="bookmark">
Future Supply Chain and Nippon Express Strategic Partnership Aspiring to Be India&#8217;s Leading Logistics Player </a>
</li> </ul></div> </div>
</div>
</div>
<div class="footer-bottom">
<div class="wrapper-inner clearfix">
<div class="copyright-wrap">
<p class="copyright">
I contenuti del portale sono disponibili secondo la licenza Creative Commons (alcuni diritti riservati). </p>
</div>
</div>
</div>
</footer>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-1319408-1','auto');ga('set','anonymizeIp',true);ga('send','pageview');</script> <div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script type='text/javascript'>//<![CDATA[
var click_object={"ajax_url":"http:\/\/www.padovanews.it\/wp-admin\/admin-ajax.php"};
//]]></script>
<script src="http://www.padovanews.it/wp-content,_plugins,_adrotate,_library,_jquery.adrotate.clicktracker.js+wp-includes,_js,_wp-embed.min.js,qver==0a0ebce0b2da7b61c83660ae1ea0ee07.pagespeed.jc.pW9GWkSI0q.js"></script><script>eval(mod_pagespeed_u$CZhQsq_R);</script>
<script>eval(mod_pagespeed_88x3H9lkVj);</script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;" aria-label="Cookie Notice"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="http://www.padovanews.it/about/cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a>
</div>
</div>
</body>
</html>


